


<!DOCTYPE html>
<html lang="en" class="no-js">
  <head>
    
      <title>A trespassing case gives Abbott’s border initiative first courtroom win | The Texas Tribune</title>
      <meta charset="utf-8"><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","errorBeacon":"bam-cell.nr-data.net","licenseKey":"8636ab2091","applicationID":"452513","transactionName":"ZwZWZ0NWD0VRAE1YCV5MckZfVBVfXw0WUgleF1FdRWgMV14CXlQLVQ1AHVBFFV9TD1xCSEYKUURCDTFXVwZ9VBJRClgdVlIV","queueTime":1,"applicationTime":150,"agent":""}</script>

      
        <link href="//cdnjs.cloudflare.com" rel="dns-prefetch">
        <link href="//cdn.texastribune.org" rel="dns-prefetch">
        <link href="//static.texastribune.org" rel="dns-prefetch">
        <link href="//www.googletagmanager.com" rel="dns-prefetch">
        <link href="//www.googletagservices.com" rel="dns-prefetch">
        <link href="//ajax.googleapis.com" rel="dns-prefetch">
      

      
        

<!-- base favicons -->

  <link rel="icon" type="image/png" sizes="48x48" href="/static/images/favicon-48x48.7388fd83b75b.png">
  <link rel="icon" type="image/png" sizes="32x32" href="/static/images/favicon-32x32.ebd14081da36.png">
  <link rel="icon" type="image/png" sizes="16x16" href="/static/images/favicon-16x16.d0e640fbf205.png">


        <link rel="apple-touch-icon" sizes="180x180" href="/static/images/apple-touch-icon.358661eab2b3.png">
      

      
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
      

      
  <link rel="canonical" href="https://www.texastribune.org/2022/05/10/texas-border-migrant-trespassing-trial/">


      
	<script type="application/ld+json"> {"@context": "https://schema.org/", "@id": "https://www.texastribune.org/2022/05/10/texas-border-migrant-trespassing-trial/", "url": "https://www.texastribune.org/2022/05/10/texas-border-migrant-trespassing-trial/", "mainEntityOfPage": "https://www.texastribune.org/2022/05/10/texas-border-migrant-trespassing-trial/", "@type": "NewsArticle", "inLanguage": "en_US", "isAccessibleForFree": true, "headline": "A trespassing case gives Abbott’s border initiative first courtroom win", "alternativeHeadline": "A minor trespassing case gives Gov. Greg Abbott’s border initiative its first courtroom win", "description": "The trial included four prosecutors, and so many potential jurors were summoned the town sandwich shop was shorthanded for lunch. But a Kinney County jury Monday convicted a Honduran national in the first jury trial for trespassing under Gov. G...", "datePublished": "2022-05-10T15:39:44.820148+00:00", "dateModified": "2022-05-10T15:40:19.779118+00:00", "author": [{"@type": "Person", "name": "Jolie McCullough", "jobTitle": "Criminal Justice Reporter", "description": "Jolie McCullough reports on criminal justice issues and policy for The Texas Tribune, ranging from coverage on policing a...", "url": "https://www.texastribune.org/about/staff/jolie-mccullough/", "affiliation": {"@type": "NewsMediaOrganization", "name": "The Texas Tribune"}}], "articleSection": ["Operation Lone Star"], "image": {"@type": "ImageObject", "url": "https://thumbnails.texastribune.org/HQXx3iB0TDyo35-KQQJU8k11ug4=/450x300/https://static.texastribune.org/media/files/66968229f88a2c6884bde87cc367f802/Kinney%20Co%20Migrant%20Court%20CS%20TT%2007.jpg", "width": 450, "height": 300, "caption": "Defendant Lester Aguilar, center, arrives at the Kinney County Civic Center before jury selection begins, in Brackettville on May 9, 2022."}, "keywords": ["border", "border security", "criminal justice", "immigration", "Kinney County", "courts"], "publisher": {"@type": "NewsMediaOrganization", "name": "The Texas Tribune", "publishingPrinciples": "https://www.texastribune.org/about/", "logo": {"@type": "ImageObject", "url": "https://www.texastribune.org/static/images/logo.png"}}, "thumbnailUrl": "https://thumbnails.texastribune.org/HQXx3iB0TDyo35-KQQJU8k11ug4=/450x300/https://static.texastribune.org/media/files/66968229f88a2c6884bde87cc367f802/Kinney%20Co%20Migrant%20Court%20CS%20TT%2007.jpg", "creator": [{"@type": "Person", "name": "Jolie McCullough", "jobTitle": "Criminal Justice Reporter", "description": "Jolie McCullough reports on criminal justice issues and policy for The Texas Tribune, ranging from coverage on policing a...", "url": "https://www.texastribune.org/about/staff/jolie-mccullough/", "affiliation": {"@type": "NewsMediaOrganization", "name": "The Texas Tribune"}}]} </script>


      
  
    <link rel="amphtml" href="https://www.texastribune.org/2022/05/10/texas-border-migrant-trespassing-trial/amp/">
  


      
        

<meta name="copyright" content="&copy; The Texas Tribune" />
<meta name="publisher" content="The Texas Tribune" />
<meta name="robots" content="index,follow" />
<meta name="siteinfo" content="http://www.texastribune.org/robots.txt" />
<link rel="apple-touch-icon" href="/static/images/apple-touch-icon.358661eab2b3.png" />


<meta name="google-site-verification" content="3EMut9KLnb_7fohrI_bDaR4py76QIWAt4uPidjagbzI" />

<meta name="y_key" content="36169ff9ee60f3ab" />

<meta name="msvalidate.01" content="DB22C31255557D1E219990CA92192CBB" />
<meta name="pocket-site-verification" content="a03da537417a06100ceed0ab61a3d2" />

<meta property="fb:app_id" content="154122474650943">
<meta property="og:site_name" content="The Texas Tribune" />
<meta property="fb:pages" content="124434790836">

<meta name="twitter:site" content="@TexasTribune">
<meta name="twitter:dnt" content="on">

        
          <meta property="og:url" content="https://www.texastribune.org/2022/05/10/texas-border-migrant-trespassing-trial/">
        
      
  <meta name="description" content="The trial included four prosecutors, and so many potential jurors were summoned the town sandwich shop was shorthanded for lunch. But a Kinney County jury Monday convicted a Honduran national in the first jury trial for trespassing under Gov. Greg Abbott’s Operation Lone Star.">
<meta name="keywords" content="texas news, texas politics, texas policy, texas government, border, border security, criminal justice, immigration, Kinney County, courts">

  


<meta name="author" content="Jolie McCullough">


  <meta property="og:title" content="A minor trespassing case gives Gov. Greg Abbott’s border initiative its first courtroom win">
<meta property="og:description" content="The trial included four prosecutors, and so many potential jurors were summoned the town sandwich shop was shorthanded for lunch. But a Kinney County jury Monday convicted a Honduran national in the first jury trial for trespassing under Gov. Greg Abbott’s Operation Lone Star.">

  


<meta property="og:type" content="article">
<meta property="og:image" content="https://thumbnails.texastribune.org/1zp4pejA_ENgBjYiVq5xboOTGrY=/1200x630/filters:quality(95)/static.texastribune.org/media/files/66968229f88a2c6884bde87cc367f802/Kinney%20Co%20Migrant%20Court%20CS%20TT%2007.jpg">
<meta property="og:image:alt" content="Defendant Lester Aguilar, center, arrives at the Kinney County Civic Center before jury selection begins, in Brackettville on May 9, 2022.">

<meta property="article:publisher" content="https://www.facebook.com/texastribune/">
<meta property="article:published_time" content="2022-05-10T15:39:44.820148+00:00">


  


  <meta name="twitter:title" content="A minor trespassing case gives Gov. Greg Abbott’s border initiative i…">
<meta name="twitter:description" content="The trial included four prosecutors, and so many potential jurors were summoned the town sandwich shop was shorthanded for lunch. But a Kinney County jury Monday convicted a Honduran national in the …">


  
    
      


<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://thumbnails.texastribune.org/1zp4pejA_ENgBjYiVq5xboOTGrY=/1200x630/filters:quality(95)/static.texastribune.org/media/files/66968229f88a2c6884bde87cc367f802/Kinney%20Co%20Migrant%20Court%20CS%20TT%2007.jpg">
<meta name="twitter:image:alt" content="Defendant Lester Aguilar, center, arrives at the Kinney County Civic Center before jury selection begins, in Brackettville on May 9, 2022.">

  <meta name="twitter:creator" content="@jsmccullou">


<meta name="twitter:label1" content="By" />
<meta name="twitter:data1" content="Jolie McCullough" />
<meta name="twitter:label2" content="Published on" />
<meta name="twitter:data2" content="May 10, 2022" />

    
  


      

      
  <link rel="stylesheet" type="text/css" href="/static/css/chz-story.dfe3a19abb063e32a2c9a55ba3d5be8e.css">

  
    
      
    
  


      
        <script>
  /**
    Promises
    https://github.com/bramstein/fontfaceobserver
  */
  (function(){'use strict';var f,g=[];function l(a){g.push(a);1==g.length&&f()}function m(){for(;g.length;)g[0](),g.shift()}f=function(){setTimeout(m)};function n(a){this.a=p;this.b=void 0;this.f=[];var b=this;try{a(function(a){q(b,a)},function(a){r(b,a)})}catch(c){r(b,c)}}var p=2;function t(a){return new n(function(b,c){c(a)})}function u(a){return new n(function(b){b(a)})}function q(a,b){if(a.a==p){if(b==a)throw new TypeError;var c=!1;try{var d=b&&b.then;if(null!=b&&"object"==typeof b&&"function"==typeof d){d.call(b,function(b){c||q(a,b);c=!0},function(b){c||r(a,b);c=!0});return}}catch(e){c||r(a,e);return}a.a=0;a.b=b;v(a)}}
  function r(a,b){if(a.a==p){if(b==a)throw new TypeError;a.a=1;a.b=b;v(a)}}function v(a){l(function(){if(a.a!=p)for(;a.f.length;){var b=a.f.shift(),c=b[0],d=b[1],e=b[2],b=b[3];try{0==a.a?"function"==typeof c?e(c.call(void 0,a.b)):e(a.b):1==a.a&&("function"==typeof d?e(d.call(void 0,a.b)):b(a.b))}catch(h){b(h)}}})}n.prototype.g=function(a){return this.c(void 0,a)};n.prototype.c=function(a,b){var c=this;return new n(function(d,e){c.f.push([a,b,d,e]);v(c)})};
  function w(a){return new n(function(b,c){function d(c){return function(d){h[c]=d;e+=1;e==a.length&&b(h)}}var e=0,h=[];0==a.length&&b(h);for(var k=0;k<a.length;k+=1)u(a[k]).c(d(k),c)})}function x(a){return new n(function(b,c){for(var d=0;d<a.length;d+=1)u(a[d]).c(b,c)})};window.Promise||(window.Promise=n,window.Promise.resolve=u,window.Promise.reject=t,window.Promise.race=x,window.Promise.all=w,window.Promise.prototype.then=n.prototype.c,window.Promise.prototype["catch"]=n.prototype.g);}());
</script>

      

      
        
  <script>
  var dataLayer = window.dataLayer || [];

  dataLayer.push({
    contentType: 'article',
    contentCategory: 'News'
  });
</script>

  

<script>
  dataLayer.push({
    author: 'Jolie McCullough',
    contentID: '40265',
    contentSeries: 'Operation Lone Star',
    primaryTags: 'criminal justice',
    publishDate: '05-10-2022',
    tags: 'border,border security,criminal justice,immigration,Kinney County,courts',
    title: 'A minor trespassing case gives Gov. Greg Abbott’s border initiative its first courtroom win'
  });
</script>



        
          <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
          new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
          j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
          'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
          })(window,document,'script','dataLayer','GTM-P5L2Z5Z');</script>
        

      

      
        



      

      
        <script>
          window.ttGlobal = { pageType: 'generic' };
        </script>
      

      
        <script>
          document
            .documentElement
            .classList
            .remove('no-js');
        </script>
      
    

    
    
  


  </head>

  <body class="tt_body storypage">
    <a href="#main-tt-content" class="c-button c-button--skip has-bg-teal has-text-white button button--s button--teal">Skip to main content</a>
    

    
      
        <noscript>
          <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P5L2Z5Z" height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
      

      
        
        <div style="display:none;">
          <svg><symbol id="arrow-up" viewBox="0 0 26 28"><path d="M25.172 15.172c0 .531-.219 1.031-.578 1.406l-1.172 1.172c-.375.375-.891.594-1.422.594s-1.047-.219-1.406-.594L16 13.172v11C16 25.297 15.062 26 14 26h-2c-1.062 0-2-.703-2-1.828v-11L5.406 17.75a1.96 1.96 0 01-2.812 0l-1.172-1.172c-.375-.375-.594-.875-.594-1.406s.219-1.047.594-1.422L11.594 3.578C11.953 3.203 12.469 3 13 3s1.047.203 1.422.578L24.594 13.75c.359.375.578.891.578 1.422z"/></symbol><symbol id="bars" viewBox="0 0 24 28"><path d="M24 21v2c0 .547-.453 1-1 1H1c-.547 0-1-.453-1-1v-2c0-.547.453-1 1-1h22c.547 0 1 .453 1 1zm0-8v2c0 .547-.453 1-1 1H1c-.547 0-1-.453-1-1v-2c0-.547.453-1 1-1h22c.547 0 1 .453 1 1zm0-8v2c0 .547-.453 1-1 1H1c-.547 0-1-.453-1-1V5c0-.547.453-1 1-1h22c.547 0 1 .453 1 1z"/></symbol><symbol id="bug" viewBox="0 0 174.9 200"><path d="M0 0v200l40.2-25.1h134.6V0H0zm125.2 139.7l-38.3-25.2-38.3 25.2 12.1-44.2L25 66.8l45.8-2.1L87 21.8l16.2 42.9 45.8 2.1-35.8 28.6 12 44.3z"/></symbol><symbol id="camera" viewBox="0 0 30 28"><path d="M15 10.5c2.484 0 4.5 2.016 4.5 4.5s-2.016 4.5-4.5 4.5-4.5-2.016-4.5-4.5 2.016-4.5 4.5-4.5zM26 4c2.203 0 4 1.797 4 4v14c0 2.203-1.797 4-4 4H4c-2.203 0-4-1.797-4-4V8c0-2.203 1.797-4 4-4h3.5l.797-2.125C8.688.844 9.906 0 11 0h8c1.094 0 2.312.844 2.703 1.875L22.5 4H26zM15 22c3.859 0 7-3.141 7-7s-3.141-7-7-7-7 3.141-7 7 3.141 7 7 7z"/></symbol><symbol id="caret-down" viewBox="0 0 16 28"><path d="M16 11a.99.99 0 01-.297.703l-7 7C8.516 18.89 8.265 19 8 19s-.516-.109-.703-.297l-7-7A.996.996 0 010 11c0-.547.453-1 1-1h14c.547 0 1 .453 1 1z"/></symbol><symbol id="close" viewBox="0 0 22 28"><path d="M20.281 20.656c0 .391-.156.781-.438 1.062l-2.125 2.125c-.281.281-.672.438-1.062.438s-.781-.156-1.062-.438L11 19.249l-4.594 4.594c-.281.281-.672.438-1.062.438s-.781-.156-1.062-.438l-2.125-2.125c-.281-.281-.438-.672-.438-1.062s.156-.781.438-1.062L6.751 15l-4.594-4.594c-.281-.281-.438-.672-.438-1.062s.156-.781.438-1.062l2.125-2.125c.281-.281.672-.438 1.062-.438s.781.156 1.062.438L11 10.751l4.594-4.594c.281-.281.672-.438 1.062-.438s.781.156 1.062.438l2.125 2.125c.281.281.438.672.438 1.062s-.156.781-.438 1.062L15.249 15l4.594 4.594c.281.281.438.672.438 1.062z"/></symbol><symbol id="comments" viewBox="0 0 28 28"><path d="M22 12c0 4.422-4.922 8-11 8-.953 0-1.875-.094-2.75-.25a13.114 13.114 0 01-4.344 2 11.58 11.58 0 01-1.344.25h-.047c-.234 0-.453-.187-.5-.453-.063-.297.141-.484.313-.688.609-.688 1.297-1.297 1.828-2.594C1.625 16.796 0 14.531 0 11.999c0-4.422 4.922-8 11-8s11 3.578 11 8zm6 4c0 2.547-1.625 4.797-4.156 6.266.531 1.297 1.219 1.906 1.828 2.594.172.203.375.391.313.688-.063.281-.297.484-.547.453a11.58 11.58 0 01-1.344-.25 13.114 13.114 0 01-4.344-2c-.875.156-1.797.25-2.75.25-2.828 0-5.422-.781-7.375-2.063a20.4 20.4 0 001.375.063c3.359 0 6.531-.969 8.953-2.719C22.562 17.376 24 14.798 24 12.001c0-.812-.125-1.609-.359-2.375C26.282 11.079 28 13.392 28 16.001z"/></symbol><symbol id="envelope" viewBox="0 0 28 28"><path d="M28 11.094V23.5c0 1.375-1.125 2.5-2.5 2.5h-23A2.507 2.507 0 010 23.5V11.094c.469.516 1 .969 1.578 1.359 2.594 1.766 5.219 3.531 7.766 5.391 1.313.969 2.938 2.156 4.641 2.156h.031c1.703 0 3.328-1.188 4.641-2.156 2.547-1.844 5.172-3.625 7.781-5.391a9.278 9.278 0 001.563-1.359zM28 6.5c0 1.75-1.297 3.328-2.672 4.281-2.438 1.687-4.891 3.375-7.313 5.078-1.016.703-2.734 2.141-4 2.141h-.031c-1.266 0-2.984-1.437-4-2.141-2.422-1.703-4.875-3.391-7.297-5.078-1.109-.75-2.688-2.516-2.688-3.938 0-1.531.828-2.844 2.5-2.844h23c1.359 0 2.5 1.125 2.5 2.5z"/></symbol><symbol id="facebook" viewBox="0 0 16 28"><path d="M14.984.187v4.125h-2.453c-1.922 0-2.281.922-2.281 2.25v2.953h4.578l-.609 4.625H10.25v11.859H5.469V14.14H1.485V9.515h3.984V6.109C5.469 2.156 7.891 0 11.422 0c1.687 0 3.141.125 3.563.187z"/></symbol><symbol id="file-text-o" viewBox="0 0 24 28"><path d="M22.937 5.938c.578.578 1.062 1.734 1.062 2.562v18a1.5 1.5 0 01-1.5 1.5h-21a1.5 1.5 0 01-1.5-1.5v-25a1.5 1.5 0 011.5-1.5h14c.828 0 1.984.484 2.562 1.062zM16 2.125V8h5.875c-.094-.266-.234-.531-.344-.641L16.64 2.468c-.109-.109-.375-.25-.641-.344zM22 26V10h-6.5A1.5 1.5 0 0114 8.5V2H2v24h20zM6 12.5c0-.281.219-.5.5-.5h11c.281 0 .5.219.5.5v1c0 .281-.219.5-.5.5h-11a.494.494 0 01-.5-.5v-1zM17.5 16c.281 0 .5.219.5.5v1c0 .281-.219.5-.5.5h-11a.494.494 0 01-.5-.5v-1c0-.281.219-.5.5-.5h11zm0 4c.281 0 .5.219.5.5v1c0 .281-.219.5-.5.5h-11a.494.494 0 01-.5-.5v-1c0-.281.219-.5.5-.5h11z"/></symbol><symbol id="flag" viewBox="0 0 29 28"><path d="M5 4c0 .719-.391 1.359-1 1.719V25.5c0 .266-.234.5-.5.5h-1a.514.514 0 01-.5-.5V5.719c-.609-.359-1-1-1-1.719 0-1.109.891-2 2-2s2 .891 2 2zm23 1v11.922c0 .578-.359.797-.812 1.031-1.766.953-3.719 1.813-5.766 1.813-2.875 0-4.25-2.188-7.656-2.188-2.484 0-5.094 1.125-7.25 2.281A1.023 1.023 0 016 20c-.547 0-1-.453-1-1V7.406c0-.375.187-.641.484-.859.375-.25.828-.469 1.234-.672C8.687 4.875 11.077 4 13.296 4c2.453 0 4.375.812 6.547 1.828.438.219.891.297 1.375.297C23.671 6.125 26.312 4 26.999 4c.547 0 1 .453 1 1z"/></symbol><symbol id="info" viewBox="0 0 7 13"><path d="M.967 11.01c.564-1.789 1.632-3.932 1.821-4.474.273-.787-.211-1.136-1.74.209l-.34-.64c1.744-1.897 5.335-2.326 4.113.613-.763 1.835-1.309 3.074-1.621 4.03-.455 1.393.694.828 1.819-.211.153.25.203.331.356.619C2.877 13.534.104 13.744.967 11.01zm4.742-8.169c-.532.453-1.32.443-1.761-.022-.441-.465-.367-1.208.164-1.661.532-.453 1.32-.442 1.761.022.439.466.367 1.209-.164 1.661z"/></symbol><symbol id="instagram" viewBox="0 0 24 28"><path d="M16 14c0-2.203-1.797-4-4-4s-4 1.797-4 4 1.797 4 4 4 4-1.797 4-4zm2.156 0c0 3.406-2.75 6.156-6.156 6.156S5.844 17.406 5.844 14 8.594 7.844 12 7.844s6.156 2.75 6.156 6.156zm1.688-6.406c0 .797-.641 1.437-1.437 1.437S16.97 8.39 16.97 7.594s.641-1.437 1.437-1.437 1.437.641 1.437 1.437zM12 4.156c-1.75 0-5.5-.141-7.078.484-.547.219-.953.484-1.375.906s-.688.828-.906 1.375c-.625 1.578-.484 5.328-.484 7.078s-.141 5.5.484 7.078c.219.547.484.953.906 1.375s.828.688 1.375.906c1.578.625 5.328.484 7.078.484s5.5.141 7.078-.484c.547-.219.953-.484 1.375-.906s.688-.828.906-1.375c.625-1.578.484-5.328.484-7.078s.141-5.5-.484-7.078c-.219-.547-.484-.953-.906-1.375s-.828-.688-1.375-.906C17.5 4.015 13.75 4.156 12 4.156zM24 14c0 1.656.016 3.297-.078 4.953-.094 1.922-.531 3.625-1.937 5.031s-3.109 1.844-5.031 1.937c-1.656.094-3.297.078-4.953.078s-3.297.016-4.953-.078c-1.922-.094-3.625-.531-5.031-1.937S.173 20.875.08 18.953C-.014 17.297.002 15.656.002 14s-.016-3.297.078-4.953c.094-1.922.531-3.625 1.937-5.031s3.109-1.844 5.031-1.937c1.656-.094 3.297-.078 4.953-.078s3.297-.016 4.953.078c1.922.094 3.625.531 5.031 1.937s1.844 3.109 1.937 5.031C24.016 10.703 24 12.344 24 14z"/></symbol><symbol id="link" viewBox="0 0 72 72"><path d="M67.6 25.5L55 38.1c-1.2 1.2-3.1 1.2-4.2 0s-1.2-3.1 0-4.2l12.7-12.7c3.5-3.5 3.5-9.2 0-12.7s-9.2-3.5-12.7 0l-16.9 17c-1 1.1-6 6.7 0 12.7 1.2 1.2 1.2 3.1 0 4.2s-3.1 1.2-4.2 0c-8.3-8.3-3.6-17.4 0-21.1L46.5 4.4c5.8-5.8 15.3-5.8 21.1 0s5.9 15.2 0 21.1zm-25.3 4.2c-1.2-1.2-3.1-1.2-4.2 0-1.2 1.2-1.2 3.1 0 4.2 6 6 1 11.6 0 12.7L21.2 63.4c-3.5 3.5-9.2 3.5-12.7 0s-3.5-9.2 0-12.7L21.2 38c1.2-1.2 1.2-3.1 0-4.2s-3.1-1.2-4.2 0L4.4 46.5c-5.8 5.8-5.8 15.3 0 21.1 5.8 5.8 15.3 5.8 21.1 0l16.9-16.9c3.6-3.6 8.3-12.7-.1-21z"/></symbol><symbol id="linkedin" viewBox="0 0 24 28"><path d="M5.453 9.766V25.25H.297V9.766h5.156zm.328-4.782c.016 1.484-1.109 2.672-2.906 2.672h-.031C1.11 7.656 0 6.468 0 4.984c0-1.516 1.156-2.672 2.906-2.672 1.766 0 2.859 1.156 2.875 2.672zM24 16.375v8.875h-5.141v-8.281c0-2.078-.75-3.5-2.609-3.5-1.422 0-2.266.953-2.641 1.875-.125.344-.172.797-.172 1.266v8.641H8.296c.063-14.031 0-15.484 0-15.484h5.141v2.25h-.031c.672-1.062 1.891-2.609 4.672-2.609 3.391 0 5.922 2.219 5.922 6.969z"/></symbol><symbol id="long-arrow-left" viewBox="0 0 29 28"><path d="M28 12.5v3c0 .281-.219.5-.5.5H8v3.5c0 .203-.109.375-.297.453s-.391.047-.547-.078l-6-5.469A.508.508 0 011 14.047c0-.141.063-.281.156-.375l6-5.531A.5.5 0 118 8.5V12h19.5c.281 0 .5.219.5.5z"/></symbol><symbol id="long-arrow-right" viewBox="0 0 27 28"><path d="M27 13.953a.549.549 0 01-.156.375l-6 5.531A.5.5 0 1120 19.5V16H.5a.494.494 0 01-.5-.5v-3c0-.281.219-.5.5-.5H20V8.5c0-.203.109-.375.297-.453s.391-.047.547.078l6 5.469a.508.508 0 01.156.359z"/></symbol><symbol id="reddit" viewBox="0 0 28 28"><path d="M17.109 18.234c.141.141.141.359 0 .484-.891.891-2.609.969-3.109.969s-2.219-.078-3.109-.969c-.141-.125-.141-.344 0-.484a.34.34 0 01.469 0c.562.578 1.781.766 2.641.766s2.063-.187 2.641-.766a.34.34 0 01.469 0zm-4.796-2.828c0 .766-.625 1.391-1.391 1.391a1.397 1.397 0 01-1.406-1.391A1.4 1.4 0 0110.922 14c.766 0 1.391.625 1.391 1.406zm6.171 0c0 .766-.625 1.391-1.406 1.391a1.394 1.394 0 01-1.391-1.391c0-.781.625-1.406 1.391-1.406a1.4 1.4 0 011.406 1.406zm3.922-1.875a1.867 1.867 0 00-1.875-1.859c-.531 0-1 .219-1.344.562-1.266-.875-2.969-1.437-4.859-1.5l.984-4.422 3.125.703c0 .766.625 1.391 1.391 1.391.781 0 1.406-.641 1.406-1.406s-.625-1.406-1.406-1.406a1.42 1.42 0 00-1.25.781l-3.453-.766c-.172-.047-.344.078-.391.25l-1.078 4.875c-1.875.078-3.563.641-4.828 1.516a1.877 1.877 0 00-1.359-.578 1.867 1.867 0 00-1.875 1.859c0 .75.438 1.375 1.062 1.687a4.024 4.024 0 00-.094.875c0 2.969 3.344 5.375 7.453 5.375 4.125 0 7.469-2.406 7.469-5.375 0-.297-.031-.609-.109-.891a1.878 1.878 0 001.031-1.672zM28 14c0 7.734-6.266 14-14 14S0 21.734 0 14 6.266 0 14 0s14 6.266 14 14z"/></symbol><symbol id="rss" viewBox="0 0 32 32"><path d="M4.259 23.467A4.265 4.265 0 000 27.719a4.25 4.25 0 004.259 4.244 4.25 4.25 0 004.265-4.244 4.265 4.265 0 00-4.265-4.252zM.005 10.873v6.133c3.993 0 7.749 1.562 10.577 4.391A14.897 14.897 0 0114.966 32h6.16c0-11.651-9.478-21.127-21.121-21.127zM.012 0v6.136C14.255 6.136 25.848 17.74 25.848 32H32C32 14.36 17.648 0 .012 0z"/></symbol><symbol id="search" viewBox="0 0 26 28"><path d="M18 13c0-3.859-3.141-7-7-7s-7 3.141-7 7 3.141 7 7 7 7-3.141 7-7zm8 13c0 1.094-.906 2-2 2a1.96 1.96 0 01-1.406-.594l-5.359-5.344a10.971 10.971 0 01-6.234 1.937c-6.078 0-11-4.922-11-11s4.922-11 11-11 11 4.922 11 11c0 2.219-.672 4.406-1.937 6.234l5.359 5.359c.359.359.578.875.578 1.406z"/></symbol><symbol id="sign-in" viewBox="0 0 24 28"><path d="M18.5 14a.99.99 0 01-.297.703l-8.5 8.5A.996.996 0 019 23.5c-.547 0-1-.453-1-1V18H1c-.547 0-1-.453-1-1v-6c0-.547.453-1 1-1h7V5.5c0-.547.453-1 1-1a.99.99 0 01.703.297l8.5 8.5A.996.996 0 0118.5 14zM24 8.5v11c0 2.484-2.016 4.5-4.5 4.5h-5a.514.514 0 01-.5-.5c0-.438-.203-1.5.5-1.5h5c1.375 0 2.5-1.125 2.5-2.5v-11C22 7.125 20.875 6 19.5 6H15c-.391 0-1 .078-1-.5 0-.438-.203-1.5.5-1.5h5C21.984 4 24 6.016 24 8.5z"/></symbol><symbol id="sign-out" viewBox="0 0 25 28"><path d="M10 22.5c0 .438.203 1.5-.5 1.5h-5A4.502 4.502 0 010 19.5v-11C0 6.016 2.016 4 4.5 4h5c.266 0 .5.234.5.5 0 .438.203 1.5-.5 1.5h-5A2.507 2.507 0 002 8.5v11C2 20.875 3.125 22 4.5 22H9c.391 0 1-.078 1 .5zM24.5 14a.99.99 0 01-.297.703l-8.5 8.5A.996.996 0 0115 23.5c-.547 0-1-.453-1-1V18H7c-.547 0-1-.453-1-1v-6c0-.547.453-1 1-1h7V5.5c0-.547.453-1 1-1a.99.99 0 01.703.297l8.5 8.5A.996.996 0 0124.5 14z"/></symbol><symbol id="twitter" viewBox="0 0 26 28"><path d="M25.312 6.375a10.85 10.85 0 01-2.531 2.609c.016.219.016.438.016.656 0 6.672-5.078 14.359-14.359 14.359-2.859 0-5.516-.828-7.75-2.266.406.047.797.063 1.219.063 2.359 0 4.531-.797 6.266-2.156a5.056 5.056 0 01-4.719-3.5c.313.047.625.078.953.078.453 0 .906-.063 1.328-.172a5.048 5.048 0 01-4.047-4.953v-.063a5.093 5.093 0 002.281.641 5.044 5.044 0 01-2.25-4.203c0-.938.25-1.797.688-2.547a14.344 14.344 0 0010.406 5.281 5.708 5.708 0 01-.125-1.156 5.045 5.045 0 015.047-5.047 5.03 5.03 0 013.687 1.594 9.943 9.943 0 003.203-1.219 5.032 5.032 0 01-2.219 2.781c1.016-.109 2-.391 2.906-.781z"/></symbol><symbol id="user" viewBox="0 0 20 28"><path d="M20 21.859C20 24.14 18.5 26 16.672 26H3.328C1.5 26 0 24.141 0 21.859 0 17.75 1.016 13 5.109 13a6.979 6.979 0 009.782 0C18.985 13 20 17.75 20 21.859zM16 8c0 3.313-2.688 6-6 6s-6-2.688-6-6 2.688-6 6-6 6 2.688 6 6z"/></symbol><symbol id="volume-up" viewBox="0 0 26 28"><path d="M12 5.5v17c0 .547-.453 1-1 1a.99.99 0 01-.703-.297L5.094 18H1c-.547 0-1-.453-1-1v-6c0-.547.453-1 1-1h4.094l5.203-5.203A.996.996 0 0111 4.5c.547 0 1 .453 1 1zm6 8.5c0 1.563-.953 3.078-2.422 3.672a.869.869 0 01-.391.078c-.547 0-1-.438-1-1 0-1.188 1.813-.859 1.813-2.75s-1.813-1.563-1.813-2.75c0-.562.453-1 1-1 .125 0 .266.016.391.078C17.047 10.906 18 12.437 18 14zm4 0c0 3.172-1.906 6.125-4.844 7.359a1.158 1.158 0 01-.391.078 1.01 1.01 0 01-1.016-1c0-.438.25-.734.609-.922.422-.219.812-.406 1.188-.688 1.547-1.125 2.453-2.922 2.453-4.828s-.906-3.703-2.453-4.828c-.375-.281-.766-.469-1.188-.688-.359-.187-.609-.484-.609-.922 0-.547.453-1 1-1 .141 0 .281.031.406.078 2.938 1.234 4.844 4.188 4.844 7.359zm4 0c0 4.797-2.859 9.141-7.266 11.031a1.172 1.172 0 01-.406.078c-.547 0-1-.453-1-1 0-.453.234-.703.609-.922.219-.125.469-.203.703-.328.438-.234.875-.5 1.281-.797 2.562-1.891 4.078-4.875 4.078-8.062s-1.516-6.172-4.078-8.062a11.006 11.006 0 00-1.281-.797c-.234-.125-.484-.203-.703-.328-.375-.219-.609-.469-.609-.922 0-.547.453-1 1-1 .141 0 .281.031.406.078A12.009 12.009 0 0126 14z"/></symbol><symbol id="your-texas" viewBox="0 0 500 500"><path d="M270.19 448.13l-79.76-143.39-66.32 42.04L15 211h127.16V23.6h114.9v96.95l195.47 19.06L485 259.33l-11.46 53.57-124.58 87.57 9.54 75.93z"/></symbol><symbol id="youtube" viewBox="0 0 24 28"><path d="M15.172 19.437v3.297c0 .703-.203 1.047-.609 1.047-.234 0-.469-.109-.703-.344v-4.703c.234-.234.469-.344.703-.344.406 0 .609.359.609 1.047zm5.281.016v.719h-1.406v-.719c0-.703.234-1.062.703-1.062s.703.359.703 1.062zM5.359 16.047h1.672v-1.469H2.156v1.469h1.641v8.891H5.36v-8.891zm4.5 8.891h1.391v-7.719H9.859v5.906c-.313.438-.609.656-.891.656-.187 0-.297-.109-.328-.328-.016-.047-.016-.219-.016-.547v-5.688H7.233v6.109c0 .547.047.906.125 1.141.125.391.453.578.906.578.5 0 1.031-.313 1.594-.953v.844zm6.703-2.313v-3.078c0-.719-.031-1.234-.141-1.547-.172-.578-.562-.875-1.109-.875-.516 0-1 .281-1.453.844v-3.391h-1.391v10.359h1.391v-.75c.469.578.953.859 1.453.859.547 0 .938-.297 1.109-.859.109-.328.141-.844.141-1.563zm5.282-.156v-.203h-1.422c0 .562-.016.875-.031.953-.078.375-.281.562-.625.562-.484 0-.719-.359-.719-1.078v-1.359h2.797v-1.609c0-.828-.141-1.422-.422-1.813-.406-.531-.953-.797-1.656-.797-.719 0-1.266.266-1.672.797-.297.391-.438.984-.438 1.813v2.703c0 .828.156 1.437.453 1.813.406.531.953.797 1.687.797s1.313-.281 1.687-.828a1.8 1.8 0 00.328-.844c.031-.141.031-.453.031-.906zm-9.5-14.266V4.922c0-.719-.203-1.078-.672-1.078-.453 0-.672.359-.672 1.078v3.281c0 .719.219 1.094.672 1.094.469 0 .672-.375.672-1.094zm11.234 11.735c0 1.797-.016 3.719-.406 5.469-.297 1.234-1.297 2.141-2.5 2.266-2.875.328-5.781.328-8.672.328s-5.797 0-8.672-.328c-1.203-.125-2.219-1.031-2.5-2.266-.406-1.75-.406-3.672-.406-5.469 0-1.813.016-3.719.406-5.469.297-1.234 1.297-2.141 2.516-2.281 2.859-.313 5.766-.313 8.656-.313s5.797 0 8.672.313c1.203.141 2.219 1.047 2.5 2.281.406 1.75.406 3.656.406 5.469zM7.984 0h1.594L7.687 6.234v4.234H6.124V6.234c-.141-.766-.453-1.859-.953-3.313-.344-.969-.688-1.953-1.016-2.922h1.656L6.92 4.108zm5.782 5.203v2.734c0 .828-.141 1.453-.438 1.844-.391.531-.938.797-1.656.797-.703 0-1.25-.266-1.641-.797-.297-.406-.438-1.016-.438-1.844V5.203c0-.828.141-1.437.438-1.828.391-.531.938-.797 1.641-.797.719 0 1.266.266 1.656.797.297.391.438 1 .438 1.828zM19 2.672v7.797h-1.422V9.61c-.562.656-1.094.969-1.609.969-.453 0-.781-.187-.922-.578-.078-.234-.125-.609-.125-1.172V2.673h1.422v5.734c0 .328 0 .516.016.547.031.219.141.344.328.344.281 0 .578-.219.891-.672V2.673h1.422z"/></symbol></svg>
        </div>
      

      
        
  

<nav class="c-navbar c-navbar--dark  has-bg-black-off" aria-label="sitewide">
  <div class="c-navbar__top l-align-center-x c-navbar__top--standard">
    
      <a href="/" class="c-navbar__logo l-align-center-self" aria-label="The Texas Tribune Homepage">
        <svg aria-hidden="true" xmlns='http://www.w3.org/2000/svg' viewBox='0 0 585.7 64.51' class="l-display-block l-width-full"><path fill="#fff" d='M84.94 10.23v45.85H74.63V10.23H64.49V1.16H95v9.07zM120.08 56.08V33.57h-11.46v22.51H98.39V1.16h10.23v23.25h11.46V1.16h10.31v54.92zM136.78 56.08V1.16H163V10h-16v13.59h11.05v8.08H147v15.26h16v9.15zM198.62 10.23v45.85h-10.31V10.23h-10.14V1.16h30.51v9.07zM213.1 56.08V1.16h26.23V10h-16v13.59h11v8.08h-11v15.26h16v9.15zM265.89 56.08l-6.44-19-7 19h-10l11.29-27.71-10.62-27.21h10.73l6 19 6.59-19h10.07l-11 26.39 11.05 28.53zM301.7 56.08l-1.81-10.8h-9.73l-2 10.8h-9.57l11.07-54.92h11.47l11 54.92zM295.27 16l-3.71 21.2h7zM328.66 57.32c-9.4 0-15.25-5.61-15.25-14.19v-3.79h9.4v3.22c0 4 1.9 6.26 5.61 6.26s5.44-2.14 5.44-5.52c0-4.37-2.8-7.34-8.25-11.38-5.6-4-11.71-9.49-11.71-17.15C313.9 6.85 319 0 328.91 0c8.66 0 14.43 5.94 14.43 14.1v3.55H334v-3.3c0-3.38-1.72-5.85-5.19-5.85a4.63 4.63 0 0 0-4.95 4.94c0 4.62 2.72 7 8.82 11.47 6.52 4.86 11.14 9.81 11.14 17.23.02 8.86-6.08 15.18-15.16 15.18zM377.84 10.23v45.85h-10.31V10.23h-10.15V1.16h30.52v9.07zM417.57 56.41c-4.05 0-5.61-3.3-5.61-8.08V38c0-2.56-1.32-4.7-4.21-4.7h-5.36v22.78h-10.22V1.16h16.9c7.51 0 12.54 4.29 12.54 12v7.76c0 4.12-1.9 7.17-6.19 8.49a8.42 8.42 0 0 1 6.35 8.33v10.01a7.69 7.69 0 0 0 2 5.61v3zm-5.94-42.88c0-2.48-1.07-4-3.63-4h-5.61v16.2h5.2c2.64 0 4-1.4 4-4.37zM429.8 56.08V1.16H440v54.92zM465.59 56.08h-17.32V1.16h17.16c7.5 0 12.12 4 12.12 11.62v5.94c0 4.7-1.81 8.25-6.51 9.24 4.95 1.32 6.76 4.7 6.76 9.32v7.17c0 7.67-4.7 11.63-12.21 11.63zm2.15-42.55c0-2.48-1.08-4-3.63-4h-5.53v15.13h5.12c2.63 0 4-1.4 4-4.29zm.16 23c0-2.89-1.4-4.37-4-4.37h-5.28v15.5h5.78c2.55 0 3.54-1.4 3.54-4zM499.34 57.32c-8.9 0-15.5-5.69-15.5-13.94V1.16h10.39v42.22c0 3.22 1.81 5 5.11 5s5.2-1.81 5.2-5V1.16h10v42.22c-.02 8.25-6.29 13.94-15.2 13.94zM544.66 56.08L534 32.66l-3.87-8.74v32.16h-9.4V1.16h8.82L539.71 25l3.63 8.74V1.16h9.24v54.92zM559.48 56.08V1.16h26.22V10h-16v13.59h11v8.08h-11v15.26h16v9.15z'/><path d='M0 .6v63.91l12.85-8h43V.6zm40 44.63l-12.22-8.06-12.24 8.06 3.88-14.13L8 22l14.63-.68 5.15-13.76L33 21.27l14.58.73-11.44 9.1z' fill='#ffc200'/></svg>

      </a>
    
    <div class="c-navbar__content ">
      
      <ul class="c-navbar__items t-uppercase t-size-xxs hide_until--l is-hidden-until-bp-l js-toggle-on-search ">
        <li class="c-navbar__item">
          <a class="c-navbar__item-content c-navbar__clickable c-navbar__clickable--animated" href="https://support.texastribune.org/donate?installmentPeriod=once&amount=60" ga-on="click" ga-event-category="donations" ga-event-action="membership-intent" ga-event-label="c-navbar">Donate</a>
        </li>
        <li class="c-navbar__item">
          <a class="c-navbar__item-content c-navbar__clickable c-navbar__clickable--animated " href="/about/subscribe/" ga-on="click" ga-event-category="subscribe intent" ga-event-action="top nav click" ga-event-label="not frontpage">Newsletters</a>
        </li>
        <li class="c-navbar__item">
          <a class="c-navbar__item-content c-navbar__clickable c-navbar__clickable--animated " href="/events/" ga-on="click" ga-event-category="navigation" ga-event-action="top nav click" ga-event-label="events">Events</a>
        </li>
        <li class="c-navbar__item">
          <a class="c-navbar__item-content c-navbar__clickable c-navbar__clickable--animated " href="/audio/" ga-on="click" ga-event-category="navigation" ga-event-action="top nav click" ga-event-label="audio">Audio</a>
        </li>
        <li class="c-navbar__item">
          <a class="c-navbar__item-content c-navbar__clickable c-navbar__clickable--animated " href="/series/news-apps-graphics-databases/" ga-on="click" ga-event-category="navigation" ga-event-action="top nav click" ga-event-label="data">Data</a>
        </li>
      </ul>
      <ul class="c-navbar__items c-navbar__items--no-space js-toggle-on-search hide_until--l is-hidden-until-bp-l"> <li class="c-navbar__items">
        
        <ul id="greeting" class="c-navbar__items t-uppercase t-size-xxs hide_until--l is-hidden-until-bp-l js-toggle-on-search"></ul> </li>
        <li class="c-navbar__item">
          <button id="nav-search-open" class="c-navbar__item-content c-navbar__clickable" aria-label="Show site search form" ga-on="click" ga-event-category="navigation" ga-event-action="top nav click" ga-event-label="search-open">
            <span class="c-icon c-icon--yellow t-size-s"><svg aria-hidden="true"><use xlink:href="#search"></use></svg></span>
          </button>
        </li>
      </ul>
      
        <ul class="c-navbar__items t-size-xxs hide_from--l is-hidden-from-bp-l">
  <li id="nav-menu-open" class="c-navbar__item c-navbar__item--no-space">
    <button class="c-navbar__item-content c-navbar__text c-navbar__clickable has-text-gray-light t-uppercase" aria-label="Show menu" ga-on="click" ga-event-category="navigation" ga-event-action="top nav click" ga-event-label="menu-open">
      <span class="c-icon c-icon--yellow t-size-s"><svg aria-hidden="true"><use xlink:href="#bars"></use></svg></span>
<span>&nbsp;Menu</span>
    </button>
  </li>
  <li id="nav-menu-close" class="c-navbar__item hidden">
    <button class="c-navbar__item-content c-navbar__text c-navbar__clickable has-text-gray-light t-uppercase" aria-label="Hide menu" ga-on="click" ga-event-category="navigation" ga-event-action="top nav click" ga-event-label="menu-close">
      <span class="c-icon c-icon--yellow t-size-s"><svg aria-hidden="true"><use xlink:href="#close"></use></svg></span>
<span>&nbsp;Close</span>
    </button>
  </li>
</ul>

      
    </div>
    <div id="nav-search-form" class="c-navbar__search hidden hide_until--l is-hidden-until-bp-l">
      <form class="c-navbar__search-form" method="get" action="/search/">
  <button class="c-navbar__search-button c-navbar__clickable" type="submit" ga-on="click" ga-event-category="navigation" ga-event-action="top nav click" ga-event-label="search-submit">
    <span class="c-icon c-icon--yellow t-size-s"><svg aria-hidden="true"><use xlink:href="#search"></use></svg></span>
  </button>
  <input class="js-search-input c-navbar__search-input" name="q" type="text" placeholder="Search The Texas Tribune" aria-label="Search The Texas Tribune">
  
    <button id="nav-search-close" class="c-navbar__clickable" type="button" aria-label="Close site search form" ga-on="click" ga-event-category="navigation" ga-event-action="top nav click" ga-event-label="search-close">
      <span class="c-icon c-icon--yellow t-size-s"><svg aria-hidden="true"><use xlink:href="#close"></use></svg></span>
    </button>
  
</form>

    </div>
  </div>
  <div id="nav-dropdown" class="c-navbar__dropdown hide_from--l is-hidden-from-bp-l hidden">
    
      <div class="c-navbar__dropdown-search grid_separator has-b-btm-marg l-width-full">
        <form class="c-navbar__search-form" method="get" action="/search/">
  <button class="c-navbar__search-button c-navbar__clickable" type="submit" ga-on="click" ga-event-category="navigation" ga-event-action="top nav click" ga-event-label="search-submit">
    <span class="c-icon c-icon--yellow t-size-s"><svg aria-hidden="true"><use xlink:href="#search"></use></svg></span>
  </button>
  <input class="js-search-input c-navbar__search-input" name="q" type="text" placeholder="Search The Texas Tribune" aria-label="Search The Texas Tribune">
  
</form>

      </div>
    
    <ul class="c-navbar__dropdown-items t-uppercase t-size-xxs">
      <li class="c-navbar__dropdown-item">
        <a class="c-navbar__clickable" href="https://support.texastribune.org/donate?installmentPeriod=once&amount=60" ga-on="click" ga-event-category="donations" ga-event-action="membership-intent" ga-event-label="c-navbar">Donate</a>
      </li>
      <li class="c-navbar__dropdown-item">
        <a class="c-navbar__clickable " href="/about/subscribe/" ga-on="click" ga-event-category="subscribe intent" ga-event-action="top nav click" ga-event-label="not frontpage">Newsletters</a>
      </li>
      <li class="c-navbar__dropdown-item">
        <a class="c-navbar__clickable " href="/events/" ga-on="click" ga-event-category="navigation" ga-event-action="top nav click" ga-event-label="events">Events</a>
      </li>
      <li class="c-navbar__dropdown-item">
        <a class="c-navbar__clickable " href="/audio/" ga-on="click" ga-event-category="navigation" ga-event-action="top nav click" ga-event-label="audio">Audio</a>
      </li>
      <li class="c-navbar__dropdown-item">
        <a class="c-navbar__clickable " href="/series/news-apps-graphics-databases/" ga-on="click" ga-event-category="navigation" ga-event-action="top nav click" ga-event-label="data">Data</a>
      </li>
    </ul>
    <ul id="mobile-greeting" class="c-navbar__dropdown-items t-uppercase t-size-xxs"></ul>
  </div>
</nav>

<script>
(function() {
  function bindSearchOpen(elements) {
    var searchOpen = elements.searchOpen;
    var searchForm = elements.searchForm;
    var searchInput = elements.searchInput;
    var toggleOnSearch = elements.toggleOnSearch;

    searchOpen.addEventListener('click', function () {
      searchForm.classList.remove('hidden');
      toggleOnSearch.forEach(function (el) {
        el.classList.add('hidden');
        searchInput.focus();
      });
    });
  }

  function bindSearchClose(elements) {
    var searchClose = elements.searchClose;
    var searchForm = elements.searchForm;
    var toggleOnSearch = elements.toggleOnSearch;

    searchClose.addEventListener('click', function () {
      searchForm.classList.add('hidden');
      toggleOnSearch.forEach(function (el) {
        el.classList.remove('hidden');
      });
    });
  }

  function bindMenuOpen(elements) {
    var menuOpen = elements.menuOpen;
    var menuClose = elements.menuClose;
    var dropdown = elements.dropdown;

    menuOpen.addEventListener('click', function () {
      menuOpen.classList.add('hidden');
      menuClose.classList.remove('hidden');
      dropdown.classList.remove('hidden');
    });
  }

  function bindMenuClose(elements) {
    var menuOpen = elements.menuOpen;
    var menuClose = elements.menuClose;
    var dropdown = elements.dropdown;

    menuClose.addEventListener('click', function () {
      menuOpen.classList.remove('hidden');
      menuClose.classList.add('hidden');
      dropdown.classList.add('hidden');
    });
  }

  function getElements() {
    var toggleOnSearch = document.querySelectorAll('.js-toggle-on-search');
    var menuOpen = document.querySelector('#nav-menu-open');
    var menuClose = document.querySelector('#nav-menu-close');
    var searchForm = document.querySelector('#nav-search-form');
    var searchInput = document.querySelector('.js-search-input');
    var searchOpen = document.querySelector('#nav-search-open');
    var searchClose = document.querySelector('#nav-search-close');
    var dropdown = document.querySelector('#nav-dropdown');

    return {
      toggleOnSearch: toggleOnSearch,
      menuOpen: menuOpen,
      menuClose: menuClose,
      searchForm: searchForm,
      searchInput: searchInput,
      searchOpen: searchOpen,
      searchClose: searchClose,
      dropdown: dropdown
    };
  }

  function bindNavEvents() {
    const elements = getElements();
    bindSearchOpen(elements);
    bindSearchClose(elements);
    bindMenuOpen(elements);
    bindMenuClose(elements);
  }

  bindNavEvents();
}());
</script>





        
  

<aside class="c-topic-bar  c-topic-bar--btm-border c-topic-bar--sticky t-links-underlined-hover t-size-xs t-align-center has-bg-white" aria-labelledby="topic-bar-label" data-test-name="topicbar">
  <h2 id="topic-bar-label" class="is-sr-only">Key coverage</h2>
  <div class="c-topic-bar__inner">
    <div class="flatblock block-homepage-topic-bar">

    <div class="flatblock-content"><ul>
<li><a href="https://www.texastribune.org/2022/04/22/texas-voting-primary-runoff-2022/">Primary Runoff</a></li>
<li><a href="https://www.texastribune.org/2022/05/02/texas-abortion-law-roe-wade/">Roe v. Wade</a></li>
<li><a href="https://www.texastribune.org/2022/05/03/texas-abortion-law-roe/">Texas Abortion Law</a></li>
<li><a href="https://www.texastribune.org/series/operation-lone-star/">Border Mission</a></li>
<li><a href="https://apps.texastribune.org/features/2020/texas-coronavirus-cases-map/">Coronavirus Tracker</a></li>
</ul></div>
</div>

  </div>
</aside>

  
  <div class="has-l-btm-marg" aria-hidden="true"></div>


        
  
    <div class="has-xl-btm-marg">
      




<div id="ad-unit-4810" class="js-ad-unit t-align-center">
  <div class="c-ad-ldbd">
    <div class="c-ad-ldbd__unit"></div>
  </div>
</div>



    </div>
  


        
  <main id="main-tt-content" class="has-xxxl-btm-marg">
    <article>
      <!-- headline + lead media -->
      

<section class="l-container l-container--l">
  <header class="has-page-padding has-b-btm-marg">
    <div id="article-hed-byline" class="t-links">
      
        
          
            <!-- series kicker -->
            <a class="t-uppercase t-lsp-b t-weight-bold l-display-ib has-xxxs-btm-marg has-text-vert-padding" href="/series/operation-lone-star/" ga-event-category="navigation" ga-event-action="series label click" ga-event-label="Operation Lone Star">Operation Lone Star</a>
          
        
      
      <!-- headline -->
      <h1 itemprop="headline" class="t-headline t-serif t-lh-s has-b-btm-marg">A minor trespassing case gives Gov. Greg Abbott’s border initiative its first courtroom win</h1>
      <!-- summary -->
      <div class="has-notch is-hidden-from-bp-s has-b-btm-marg has-bg-yellow"></div>
      <p class="has-s-btm-marg has-vert-bar has-vert-bar--from-bp-s t-size-b has-text-yellow">
        <span class="has-text-gray-dark">The trial included four prosecutors, and so many potential jurors were summoned the town sandwich shop was shorthanded for lunch. But a Kinney County jury Monday convicted a Honduran national in the first jury trial for trespassing under Gov. Greg Abbott’s Operation Lone Star.</span>
      </p>
      <!-- byline -->
      <p class="t-byline has-text-vert-padding t-uppercase t-lsp-m t-size-xs has-text-gray-dark has-s-btm-marg">
        
          <span class="t-byline__item l-display-ib">by <a href="/about/staff/jolie-mccullough/">Jolie McCullough</a></span>
        

        
          <time class="byline--item t-byline__item l-display-ib" datetime="Tue, 10 May 2022 10:39:44 -0500" title="2022-05-10 10:39 CDT">May 10, 2022</time><time class="byline--item t-byline__item l-display-ib" datetime="Tue, 10 May 2022 10:39:44 -0500" title="2022-05-10 10:39 CDT">2 hours ago</time>

        
      </p>
    </div>
    <!-- share -->
    

<div id="share_button_row" class="c-share t-align-center t-size-s" ga-tracker="social_shares">
  <a
    class="c-button c-button--outline has-bg-facebook has-text-facebook has-text-hover-facebook l-align-center-children has-reset-padding"
    href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.texastribune.org/2022/05/10/texas-border-migrant-trespassing-trial/%3Futm_campaign%3Dtrib-social-buttons%26utm_source%3Dfacebook%26utm_medium%3Dsocial" target="_blank" rel="noopener noreferrer"
    aria-label="Share on Facebook"
    ga-on="click"
    ga-event-category="Share"
    ga-event-action="facebook-intent"
    ga-event-label="Share Button Row"
  >
    <span class="c-icon c-button__inner t-size-s"><svg aria-hidden="true"><use xlink:href="#facebook"></use></svg></span>

  </a>
  <a
    class="c-button c-button--outline has-bg-twitter has-text-twitter has-text-hover-twitter l-align-center-children has-reset-padding"
    href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.texastribune.org/2022/05/10/texas-border-migrant-trespassing-trial/%3Futm_campaign%3Dtrib-social-buttons%26utm_source%3Dtwitter%26utm_medium%3Dsocial&amp;text=A%20minor%20trespassing%20case%20gives%20Gov.%20Greg%20Abbott%E2%80%99s%20border%20initiative%20its%20first%20courtroom%20win&amp;via=TexasTribune"
    target="_blank"
    rel="noopener noreferrer"
    aria-label="Share on Twitter"
    ga-on="click"
    ga-event-category="Share"
    ga-event-action="twitter-intent"
    ga-event-label="Share Button Row"
  >
    <span class="c-icon c-button__inner t-size-s"><svg aria-hidden="true"><use xlink:href="#twitter"></use></svg></span>

  </a>
  <a
    class="c-button c-button--outline has-bg-yellow has-text-yellow has-text-hover-yellow l-align-center-children has-reset-padding"
    href="mailto:?subject=A%20minor%20trespassing%20case%20gives%20Gov.%20Greg%20Abbott%E2%80%99s%20border%20initiative%20its%20first%20courtroom%20win&body=https://www.texastribune.org/2022/05/10/texas-border-migrant-trespassing-trial/%3Futm_campaign%3Dtrib-social-buttons%26utm_source%3Demail%26utm_medium%3Dsocial"
    aria-label="Share this story by email"
    ga-on="click"
    ga-event-category="Share"
    ga-event-action="email-intent"
    ga-event-label="Share Button Row"
  >
    <span class="c-icon c-button__inner t-size-s"><svg aria-hidden="true"><use xlink:href="#envelope"></use></svg></span>

  </a>
  




<div id="copy-link-2984">
  
    <button class="c-button c-button--outline c-button--s has-bg-teal has-text-teal has-text-hover-teal l-align-center-children l-width-full l-height-full has-reset-padding" disabled>
      <span class="c-button__inner">Copy link</span>
    </button>
  
</div>



  
    
    <a
      class="c-button c-button--outline has-bg-gray-dark has-text-gray-dark has-text-hover-gray-dark l-align-center-children has-reset-padding is-hidden-until-bp-l"
      href="/2022/05/10/texas-border-migrant-trespassing-trial/republish/"
      aria-label="Republish this story"
      ga-on="click"
      ga-event-category="Republish"
      ga-event-action="republish-intent"
      ga-event-label="Share Button Row"
    >
      <span class="c-button__inner t-size-xxs">Republish</span>
    </a>
    
  
</div>

  </header>
</section>

      

<div class="l-container l-container--l has-page-padding-at-bp-l has-xl-btm-marg">
  
    



<figure class="l-pos-rel">
  
    <div class="c-image">
  <div class="c-image__placeholder has-bg-white-off">
    
      
        <picture>
          <source sizes="(min-width: 845px) 845px, 100vw" srcset="https://thumbnails.texastribune.org/kkXznwnyBmssLPrGjqF-t9nDu8A=/3000x2010/smart/filters:format(webp):quality(75)/https://static.texastribune.org/media/files/66968229f88a2c6884bde87cc367f802/Kinney%20Co%20Migrant%20Court%20CS%20TT%2007.jpg 3000w, https://thumbnails.texastribune.org/RpL3texNUovFmsJa3NJDSYDUOps=/2500x1675/smart/filters:format(webp):quality(75)/https://static.texastribune.org/media/files/66968229f88a2c6884bde87cc367f802/Kinney%20Co%20Migrant%20Court%20CS%20TT%2007.jpg 2500w, https://thumbnails.texastribune.org/dXt3cbfY0ymeMyku3D_ZLPoXudE=/1550x1038/smart/filters:format(webp):quality(75)/https://static.texastribune.org/media/files/66968229f88a2c6884bde87cc367f802/Kinney%20Co%20Migrant%20Court%20CS%20TT%2007.jpg 1550w, https://thumbnails.texastribune.org/jTV4-UfLl8o6CpDZ1Hmxl1-Vw-U=/1200x804/smart/filters:format(webp):quality(75)/https://static.texastribune.org/media/files/66968229f88a2c6884bde87cc367f802/Kinney%20Co%20Migrant%20Court%20CS%20TT%2007.jpg 1200w, https://thumbnails.texastribune.org/qPH248sSbFC972A4MYGyD1TvAQE=/1000x670/smart/filters:format(webp):quality(75)/https://static.texastribune.org/media/files/66968229f88a2c6884bde87cc367f802/Kinney%20Co%20Migrant%20Court%20CS%20TT%2007.jpg 1000w, https://thumbnails.texastribune.org/3MZqHlG3t6s-Ikpiu0dIrQzHnhg=/850x570/smart/filters:format(webp):quality(75)/https://static.texastribune.org/media/files/66968229f88a2c6884bde87cc367f802/Kinney%20Co%20Migrant%20Court%20CS%20TT%2007.jpg 850w, https://thumbnails.texastribune.org/91nbXzgQ1X2XurnEu6mWqHMC7Jo=/640x429/smart/filters:format(webp):quality(75)/https://static.texastribune.org/media/files/66968229f88a2c6884bde87cc367f802/Kinney%20Co%20Migrant%20Court%20CS%20TT%2007.jpg 640w, https://thumbnails.texastribune.org/aCf4z-LULAG5B--FpqqhcfZijhU=/375x251/smart/filters:format(webp):quality(75)/https://static.texastribune.org/media/files/66968229f88a2c6884bde87cc367f802/Kinney%20Co%20Migrant%20Court%20CS%20TT%2007.jpg 375w" type="image/webp">
          <source sizes="(min-width: 845px) 845px, 100vw" srcset="https://thumbnails.texastribune.org/YyX8-QDfARkcJ5xxpRejRbrscVs=/3000x2010/smart/filters:quality(75)/https://static.texastribune.org/media/files/66968229f88a2c6884bde87cc367f802/Kinney%20Co%20Migrant%20Court%20CS%20TT%2007.jpg 3000w, https://thumbnails.texastribune.org/xSOfPjFQ4pbKW4UPIGb5HX2vnwU=/2500x1675/smart/filters:quality(75)/https://static.texastribune.org/media/files/66968229f88a2c6884bde87cc367f802/Kinney%20Co%20Migrant%20Court%20CS%20TT%2007.jpg 2500w, https://thumbnails.texastribune.org/eUR77tkqxiQApc4Nl5qJt68NC5s=/1550x1038/smart/filters:quality(75)/https://static.texastribune.org/media/files/66968229f88a2c6884bde87cc367f802/Kinney%20Co%20Migrant%20Court%20CS%20TT%2007.jpg 1550w, https://thumbnails.texastribune.org/BFBSxvlZO9iouWx3Ba7RJzeCCNc=/1200x804/smart/filters:quality(75)/https://static.texastribune.org/media/files/66968229f88a2c6884bde87cc367f802/Kinney%20Co%20Migrant%20Court%20CS%20TT%2007.jpg 1200w, https://thumbnails.texastribune.org/RJZZhhHqwwXzBc6VCFwpdtwO6BU=/1000x670/smart/filters:quality(75)/https://static.texastribune.org/media/files/66968229f88a2c6884bde87cc367f802/Kinney%20Co%20Migrant%20Court%20CS%20TT%2007.jpg 1000w, https://thumbnails.texastribune.org/Be74Oj5A6NEwrK2GfJ7S-EaNDTI=/850x570/smart/filters:quality(75)/https://static.texastribune.org/media/files/66968229f88a2c6884bde87cc367f802/Kinney%20Co%20Migrant%20Court%20CS%20TT%2007.jpg 850w, https://thumbnails.texastribune.org/BbSHzAWq1klkl93CD-aj8Nq_iPQ=/640x429/smart/filters:quality(75)/https://static.texastribune.org/media/files/66968229f88a2c6884bde87cc367f802/Kinney%20Co%20Migrant%20Court%20CS%20TT%2007.jpg 640w, https://thumbnails.texastribune.org/913Hp-GR2vNWC62qmk7amV-MMf0=/375x251/smart/filters:quality(75)/https://static.texastribune.org/media/files/66968229f88a2c6884bde87cc367f802/Kinney%20Co%20Migrant%20Court%20CS%20TT%2007.jpg 375w">
          <img src="https://thumbnails.texastribune.org/Be74Oj5A6NEwrK2GfJ7S-EaNDTI=/850x570/smart/filters:quality(75)/https://static.texastribune.org/media/files/66968229f88a2c6884bde87cc367f802/Kinney%20Co%20Migrant%20Court%20CS%20TT%2007.jpg" alt="Defendant Lester Aguilar, center, arrives at the Kinney County Civic Center before jury selection begins, in Brackettville o…" class="did-load c-image__img">
        </picture>
      
    
  </div>
</div>

  

  
    
      
  
    <figcaption class="c-caption t-links-underlined l-display-block t-size-xs">
      
        
        <span>
          Lester Hidalgo Aguilar, a Honduran migrant who said he crossed into Texas after being tortured by cartel operatives, arrives at the Kinney County Civic Center for his trespassing trial Monday.
        </span>
      
      
        <cite>
          <span class="is-sr-only">Credit:</span><span class="c-icon c-icon--baseline"><svg aria-hidden="true"><use xlink:href="#camera"></use></svg></span>
 Chris Stokes for The Texas Tribune
        </cite>
      
    </figcaption>
  


    
  
</figure>




  
</div>

      <!-- story body -->
      

<div class="story_body c-story-body t-size-b has-giant-btm-marg">
  
    

    
<div class="c-story-body">
  
    
      <p class="t-copy t-links-underlined t-align-left"><em><a href="https://www.texastribune.org/newsletters/the-brief/?utm_medium=website&amp;utm_source=trib-ads-owned&amp;utm_campaign=trib-marketing&amp;utm_term=inline-CTA-brief">Sign up for The Brief</a>, our daily newsletter that keeps readers up to speed on the most essential Texas news.</em></p>

    
      <p class="t-copy t-links-underlined t-align-left">BRACKETTVILLE — After spending eight months in a Texas prison, Lester Hidalgo Aguilar walked into a small-town community center near the United States-Mexico border on Monday and waited for his trial to begin.</p>

    
      <p class="t-copy t-links-underlined t-align-left">Sitting in a vast, warehouse-like chamber, he listened for hours as a team of attorneys winnowed down a jury pool of about 75 local residents to six. After a lunch break, Aguilar, the jury and a swarm of county employees and attorneys from across the state moved into the local courthouse to hold trial.</p>

    
      <p class="t-copy t-links-underlined t-align-left">The court proceeding was a big event in this 1,600-person town in Kinney County, a rural border region about 100 miles west of San Antonio. With the popular local restaurant closed, a gas station clerk had to step behind the counter of the Subway during the courthouse lunch rush to help an overwhelmed employee whose coworkers were part of the jury pool.</p>

    
      <p class="t-copy t-links-underlined t-align-left">In another time or place, such a spectacle wouldn’t be thought of for a case like Aguilar’s. After all, the 39-year-old was accused only of a misdemeanor: trespassing on private ranch land.</p>

    
      
<div class="c-plugin c-plugin--flush ">
  <div class="c-plugin__inner">
    
  
    
      




<div id="ad-unit-8532" class="js-ad-unit">
  <div class="c-ad-flex">
    <div class="c-ad-flex__inner">
      <div class="c-ad-flex__unit"></div>
    </div>
  </div>
</div>



    
  

  </div>
</div>

    
      <p class="t-copy t-links-underlined t-align-left">But this case was unique among trespassing charges. Aguilar was the first migrant to stand trial in Gov. Greg Abbott’s <a href="https://www.texastribune.org/2021/07/30/texas-greg-abbott-border-security/">“catch-and-jail” initiative</a> under Operation Lone Star, <a href="https://www.texastribune.org/2022/04/29/greg-abbott-texas-border-mission-funding/">a multibillion dollar border security crackdown</a> launched last March in response to a sharp rise in illegal immigration.</p>

    
      <p class="t-copy t-links-underlined t-align-left">In an attempt to deter border crossings, state police have arrested more than 3,000 men in Kinney County on trespassing charges since July. <a href="https://www.texastribune.org/2021/09/02/texas-immigration-arrests-jail-kinney-county/">The county accounts for the vast majority</a> of Operation Lone Star’s trespassing arrests, with migrants typically picked up on its many hunting ranches or at a remote railyard.</p>

    
      <p class="t-copy t-links-underlined t-align-left">The mass arrests, funneled through the court system of a town used to handling a few dozen misdemeanors a year, caused a litany of problems. Errors and delays by the local prosecutor and judge have led to <a href="https://www.texastribune.org/2021/09/27/texas-border-migrants-jail/">illegal detentions</a>, and the trespassing initiative has led to <a href="https://www.texastribune.org/2022/01/21/texas-border-migrant-arrests-travis-county/">constitutional challenges in both state</a> and <a href="https://www.texastribune.org/2022/04/28/texas-border-migrant-arrests-trespassing-lawsuit/">federal courts</a>. Other pieces of Operation Lone Star have also faced criticism from Republicans and Democrats alike over <a href="https://www.texastribune.org/2022/04/27/bishop-evans-texas-soldier-drown-flotation/">deaths of Texas National Guard members</a> and its <a href="https://www.texastribune.org/2022/04/29/greg-abbott-texas-border-mission-funding/">ever-increasing price tag</a>.</p>

    
      
<div class="c-plugin c-plugin--default c-plugin--narrow is-hidden-print">
  <div class="c-plugin__inner">
    
  
    




<div id="newsletter-subscribe-282">
  <div class="loading loading--s c-loading c-loading--s" aria-hidden="true"></div>
</div>



  

  </div>
</div>

    
      <p class="t-copy t-links-underlined t-align-left">With the operation’s increasing backlash, as well as continuously <a href="https://www.cbp.gov/newsroom/stats/nationwide-encounters">rising levels of immigration</a>, securing a conviction out of the first jury trial for the trespassing arrests wasn’t necessarily about Aguilar. It was a win the state and the county needed.</p>

    
      <p class="t-copy t-links-underlined t-align-left">Out of Kinney County’s more than 3,100 reported trespassing arrests through April, 860 men have pleaded guilty, typically after spending weeks or months in prison before their first court appearance. But Aguilar’s was the first trespassing case to go to trial, and the county wasn’t taking any chances.</p>

    
      <p class="t-copy t-links-underlined t-align-left">A large swath of local residents were called in to find six jurors. Three state prosecutors sat on the bench at trial, and a fourth often stood up from the first row of public seating to whisper into their ears. And the case was heard by the area’s felony-level judge, not the Kinney County judge, who typically handles misdemeanor cases.</p>

    
      

  <div class="c-plugin c-plugin--narrow c-plugin--default c-plugin--flush c-plugin--o-landscape">
    <div class="c-plugin__inner c-plugin__inner--centered">



<figure class="l-pos-rel">
  
    <div class="c-image">
  <div class="c-image__placeholder has-bg-white-off">
    
      
        <noscript>
          <img src="https://thumbnails.texastribune.org/3_0X1y1Jod76749WbFrQ4Knnkqk=/850x570/smart/filters:quality(75)/https://static.texastribune.org/media/files/4bf12c3df7d852e51102ff8fdc86579d/Kinney%20Co%20Migrant%20Court%20CS%20TT%2003.jpg" alt="Tony Hackebeil, left, and Kinney County Attorney Brent Smith in Brackettville on May 9, 2022." class="c-image__img l-width-full l-display-block did-load">
        </noscript>
        <picture>
          <source data-srcset="https://thumbnails.texastribune.org/efZAdjQ4PM9M640hdfbb_VMc7LE=/3000x2010/smart/filters:format(webp):quality(70)/https://static.texastribune.org/media/files/4bf12c3df7d852e51102ff8fdc86579d/Kinney%20Co%20Migrant%20Court%20CS%20TT%2003.jpg 3000w, https://thumbnails.texastribune.org/mSGRt-VC9y3YJaq3r32QeikWFz0=/2500x1675/smart/filters:format(webp):quality(70)/https://static.texastribune.org/media/files/4bf12c3df7d852e51102ff8fdc86579d/Kinney%20Co%20Migrant%20Court%20CS%20TT%2003.jpg 2500w, https://thumbnails.texastribune.org/_IhEMww3k_HbmvNhSkTOvyJrDEI=/1550x1038/smart/filters:format(webp):quality(70)/https://static.texastribune.org/media/files/4bf12c3df7d852e51102ff8fdc86579d/Kinney%20Co%20Migrant%20Court%20CS%20TT%2003.jpg 1550w, https://thumbnails.texastribune.org/vfLnkFhNvnw9j7FATrmnOT_jWmg=/1200x804/smart/filters:format(webp):quality(70)/https://static.texastribune.org/media/files/4bf12c3df7d852e51102ff8fdc86579d/Kinney%20Co%20Migrant%20Court%20CS%20TT%2003.jpg 1200w, https://thumbnails.texastribune.org/pLuUtTltQKetgmi-28JDRcHwbME=/1000x670/smart/filters:format(webp):quality(70)/https://static.texastribune.org/media/files/4bf12c3df7d852e51102ff8fdc86579d/Kinney%20Co%20Migrant%20Court%20CS%20TT%2003.jpg 1000w, https://thumbnails.texastribune.org/aULd7Q-mJNW-usOMYzMJTVXRdF8=/850x570/smart/filters:format(webp):quality(70)/https://static.texastribune.org/media/files/4bf12c3df7d852e51102ff8fdc86579d/Kinney%20Co%20Migrant%20Court%20CS%20TT%2003.jpg 850w, https://thumbnails.texastribune.org/DGfw55EYt40QiVNB-IN1Jihbzz8=/640x429/smart/filters:format(webp):quality(70)/https://static.texastribune.org/media/files/4bf12c3df7d852e51102ff8fdc86579d/Kinney%20Co%20Migrant%20Court%20CS%20TT%2003.jpg 640w, https://thumbnails.texastribune.org/vWXCxGtmlqOi-WqYfXOHYPC9ylk=/375x251/smart/filters:format(webp):quality(70)/https://static.texastribune.org/media/files/4bf12c3df7d852e51102ff8fdc86579d/Kinney%20Co%20Migrant%20Court%20CS%20TT%2003.jpg 375w" type="image/webp">
          <source data-srcset="https://thumbnails.texastribune.org/-kypIXH-nNplkE5lkiL0_QNoPDY=/3000x2010/smart/filters:quality(70)/https://static.texastribune.org/media/files/4bf12c3df7d852e51102ff8fdc86579d/Kinney%20Co%20Migrant%20Court%20CS%20TT%2003.jpg 3000w, https://thumbnails.texastribune.org/kO-VaHKMp6WByQRX9H7PjG5QmSY=/2500x1675/smart/filters:quality(70)/https://static.texastribune.org/media/files/4bf12c3df7d852e51102ff8fdc86579d/Kinney%20Co%20Migrant%20Court%20CS%20TT%2003.jpg 2500w, https://thumbnails.texastribune.org/NWEjR9fkw_at9PK-dtFk560qgC8=/1550x1038/smart/filters:quality(70)/https://static.texastribune.org/media/files/4bf12c3df7d852e51102ff8fdc86579d/Kinney%20Co%20Migrant%20Court%20CS%20TT%2003.jpg 1550w, https://thumbnails.texastribune.org/CQz8D-Tc3LXowGCh2VCjBTX0jrs=/1200x804/smart/filters:quality(70)/https://static.texastribune.org/media/files/4bf12c3df7d852e51102ff8fdc86579d/Kinney%20Co%20Migrant%20Court%20CS%20TT%2003.jpg 1200w, https://thumbnails.texastribune.org/ZNCj2LQlKZCxxUzIz1xXcy781A8=/1000x670/smart/filters:quality(70)/https://static.texastribune.org/media/files/4bf12c3df7d852e51102ff8fdc86579d/Kinney%20Co%20Migrant%20Court%20CS%20TT%2003.jpg 1000w, https://thumbnails.texastribune.org/wXQegD43r8OUbEa1nvicm3HO0SE=/850x570/smart/filters:quality(70)/https://static.texastribune.org/media/files/4bf12c3df7d852e51102ff8fdc86579d/Kinney%20Co%20Migrant%20Court%20CS%20TT%2003.jpg 850w, https://thumbnails.texastribune.org/LSCZYM4ZwBu4ro_012rpWy41iWQ=/640x429/smart/filters:quality(70)/https://static.texastribune.org/media/files/4bf12c3df7d852e51102ff8fdc86579d/Kinney%20Co%20Migrant%20Court%20CS%20TT%2003.jpg 640w, https://thumbnails.texastribune.org/K-0XxmDejKJYBFq6NriSsHB6L0c=/375x251/smart/filters:quality(70)/https://static.texastribune.org/media/files/4bf12c3df7d852e51102ff8fdc86579d/Kinney%20Co%20Migrant%20Court%20CS%20TT%2003.jpg 375w">
          <img data-src="https://thumbnails.texastribune.org/3_0X1y1Jod76749WbFrQ4Knnkqk=/850x570/smart/filters:quality(75)/https://static.texastribune.org/media/files/4bf12c3df7d852e51102ff8fdc86579d/Kinney%20Co%20Migrant%20Court%20CS%20TT%2003.jpg" alt="Tony Hackebeil, left, and Kinney County Attorney Brent Smith in Brackettville on May 9, 2022." class="js-lazy-image js-lazy-image--target c-image__img" data-sizes="auto">
        </picture>
      
    
  </div>
</div>

  

  
    
      
  
    <figcaption class="c-caption t-links-underlined l-display-block t-size-xs">
      
        
        <span>
          Three prosecutors in Aguilar&#x27;s trial, Tom Roberson, above, Tony Hackebeil, left, and Kinney County Attorney Brent Smith at jury selection on Monday.
        </span>
      
      
        <cite>
          <span class="is-sr-only">Credit:</span><span class="c-icon c-icon--baseline"><svg aria-hidden="true"><use xlink:href="#camera"></use></svg></span>
 Chris Stokes for The Texas Tribune
        </cite>
      
    </figcaption>
  


    
  
</figure>



    </div>
  </div>


    
      <p class="t-copy t-links-underlined t-align-left">Aguilar was arrested in September about 15 miles from the Texas-Mexico border. U.S. Border Patrol agents spotted him and more than a dozen other men walking in the remote ranch land and called in the Texas Department of Public Safety to arrest the men under their new trespassing enforcement orders, according to the arrest report.</p>

    
      <p class="t-copy t-links-underlined t-align-left">“I don’t think I ever have been as impassioned about trying a case in a long time,” Tony Hackebeil, a San Antonio attorney who led the prosecution for Kinney County, told jurors about the low-level charge Monday.</p>

    
      <p class="t-copy t-links-underlined t-align-left">“Send that message,” he added. “Send the message to not just your community that you agree this should not be allowed to happen. But send a message as loud as you can to all of those people who are continually doing this. We just happened to pick Lester Hidalgo Aguilar.”</p>

    
      
<div class="c-plugin c-plugin--flush ">
  <div class="c-plugin__inner">
    
  
    
      




<div id="ad-unit-9627" class="js-ad-unit">
  <div class="c-ad-flex">
    <div class="c-ad-flex__inner">
      <div class="c-ad-flex__unit"></div>
    </div>
  </div>
</div>



    
  

  </div>
</div>

    
      <p class="t-copy t-links-underlined t-align-left">Aguilar’s court-appointed defense attorney, Bryan Owens, pressed the jury to remember the migrant’s case was not about immigration laws or border enforcement.</p>

    
      <p class="t-copy t-links-underlined t-align-left">“A guilty verdict is not going to deter even one person from trying to cross the border,” the attorney said.</p>

    
      <p class="t-copy t-links-underlined t-align-left">This case was only about Aguilar trespassing, he argued, and the state couldn’t prove Aguilar had breached a fence to enter private property. Owen also pointed out that the the woman pressing charges was not the landowner, but the landowner’s sister.</p>

    
      <p class="t-copy t-links-underlined t-align-left">Still, six jurors, all of whom had Spanish surnames, found Aguilar guilty of trespassing on a fenced ranch land Monday evening after deliberating for less than 20 minutes.</p>

    
      

  <div class="c-plugin c-plugin--narrow c-plugin--default c-plugin--flush c-plugin--o-landscape">
    <div class="c-plugin__inner c-plugin__inner--centered">



<figure class="l-pos-rel">
  
    <div class="c-image">
  <div class="c-image__placeholder has-bg-white-off">
    
      
        <noscript>
          <img src="https://thumbnails.texastribune.org/ErZJtveFeBwTSxV1xpkwpqxkh78=/850x570/smart/filters:quality(75)/https://static.texastribune.org/media/files/ee2213e5775d2b6b19ce018a57785f75/Kinney%20Co%20Migrant%20Court%20CS%20TT%2012.jpg" alt="The Kinney County Courthouse in Brackettville, on May 9, 2022." class="c-image__img l-width-full l-display-block did-load">
        </noscript>
        <picture>
          <source data-srcset="https://thumbnails.texastribune.org/MNyFSNIFchQRJ_8n1LQsj6znYVM=/3000x2010/smart/filters:format(webp):quality(70)/https://static.texastribune.org/media/files/ee2213e5775d2b6b19ce018a57785f75/Kinney%20Co%20Migrant%20Court%20CS%20TT%2012.jpg 3000w, https://thumbnails.texastribune.org/To6bbiWGUMOZ49W7psTU5TjNZrE=/2500x1675/smart/filters:format(webp):quality(70)/https://static.texastribune.org/media/files/ee2213e5775d2b6b19ce018a57785f75/Kinney%20Co%20Migrant%20Court%20CS%20TT%2012.jpg 2500w, https://thumbnails.texastribune.org/yw08S-hs2RF7W20UGKeFBLGZsOc=/1550x1038/smart/filters:format(webp):quality(70)/https://static.texastribune.org/media/files/ee2213e5775d2b6b19ce018a57785f75/Kinney%20Co%20Migrant%20Court%20CS%20TT%2012.jpg 1550w, https://thumbnails.texastribune.org/0joUvUDJ2k3ffB5VTDL-avPRak8=/1200x804/smart/filters:format(webp):quality(70)/https://static.texastribune.org/media/files/ee2213e5775d2b6b19ce018a57785f75/Kinney%20Co%20Migrant%20Court%20CS%20TT%2012.jpg 1200w, https://thumbnails.texastribune.org/mxviVyU2nE8Fr19zz87l1_L03II=/1000x670/smart/filters:format(webp):quality(70)/https://static.texastribune.org/media/files/ee2213e5775d2b6b19ce018a57785f75/Kinney%20Co%20Migrant%20Court%20CS%20TT%2012.jpg 1000w, https://thumbnails.texastribune.org/RAqWqEmK0Hno--rZqnRwossx-dc=/850x570/smart/filters:format(webp):quality(70)/https://static.texastribune.org/media/files/ee2213e5775d2b6b19ce018a57785f75/Kinney%20Co%20Migrant%20Court%20CS%20TT%2012.jpg 850w, https://thumbnails.texastribune.org/l9Fa8tWpkQd0oNI-Snc8pSQwfXI=/640x429/smart/filters:format(webp):quality(70)/https://static.texastribune.org/media/files/ee2213e5775d2b6b19ce018a57785f75/Kinney%20Co%20Migrant%20Court%20CS%20TT%2012.jpg 640w, https://thumbnails.texastribune.org/tSIzdvZrSah9YCgXi7RaH9-oNaw=/375x251/smart/filters:format(webp):quality(70)/https://static.texastribune.org/media/files/ee2213e5775d2b6b19ce018a57785f75/Kinney%20Co%20Migrant%20Court%20CS%20TT%2012.jpg 375w" type="image/webp">
          <source data-srcset="https://thumbnails.texastribune.org/tEAFX2plwHMzljB9cVYGyT_YMT8=/3000x2010/smart/filters:quality(70)/https://static.texastribune.org/media/files/ee2213e5775d2b6b19ce018a57785f75/Kinney%20Co%20Migrant%20Court%20CS%20TT%2012.jpg 3000w, https://thumbnails.texastribune.org/_NLuSJO3zDDtGKzQ8Ftlx9bZgPM=/2500x1675/smart/filters:quality(70)/https://static.texastribune.org/media/files/ee2213e5775d2b6b19ce018a57785f75/Kinney%20Co%20Migrant%20Court%20CS%20TT%2012.jpg 2500w, https://thumbnails.texastribune.org/a1V1-mo--_8rSEEHaq_sm4PtODk=/1550x1038/smart/filters:quality(70)/https://static.texastribune.org/media/files/ee2213e5775d2b6b19ce018a57785f75/Kinney%20Co%20Migrant%20Court%20CS%20TT%2012.jpg 1550w, https://thumbnails.texastribune.org/_5wpTbEZNTLKiejlH2JVIZAAn4s=/1200x804/smart/filters:quality(70)/https://static.texastribune.org/media/files/ee2213e5775d2b6b19ce018a57785f75/Kinney%20Co%20Migrant%20Court%20CS%20TT%2012.jpg 1200w, https://thumbnails.texastribune.org/30CJYFSMrTTdEJv-hMCIMZQGOSA=/1000x670/smart/filters:quality(70)/https://static.texastribune.org/media/files/ee2213e5775d2b6b19ce018a57785f75/Kinney%20Co%20Migrant%20Court%20CS%20TT%2012.jpg 1000w, https://thumbnails.texastribune.org/CVhnZttedDrg8iBVbeVmq6jMmQY=/850x570/smart/filters:quality(70)/https://static.texastribune.org/media/files/ee2213e5775d2b6b19ce018a57785f75/Kinney%20Co%20Migrant%20Court%20CS%20TT%2012.jpg 850w, https://thumbnails.texastribune.org/2Lcla1kWpHLfpjkZAKcWfD1KDNg=/640x429/smart/filters:quality(70)/https://static.texastribune.org/media/files/ee2213e5775d2b6b19ce018a57785f75/Kinney%20Co%20Migrant%20Court%20CS%20TT%2012.jpg 640w, https://thumbnails.texastribune.org/aAW7CcKxAu1R7DrE01ixk6BLcPI=/375x251/smart/filters:quality(70)/https://static.texastribune.org/media/files/ee2213e5775d2b6b19ce018a57785f75/Kinney%20Co%20Migrant%20Court%20CS%20TT%2012.jpg 375w">
          <img data-src="https://thumbnails.texastribune.org/ErZJtveFeBwTSxV1xpkwpqxkh78=/850x570/smart/filters:quality(75)/https://static.texastribune.org/media/files/ee2213e5775d2b6b19ce018a57785f75/Kinney%20Co%20Migrant%20Court%20CS%20TT%2012.jpg" alt="The Kinney County Courthouse in Brackettville, on May 9, 2022." class="js-lazy-image js-lazy-image--target c-image__img" data-sizes="auto">
        </picture>
      
    
  </div>
</div>

  

  
    
      
  
    <figcaption class="c-caption t-links-underlined l-display-block t-size-xs">
      
        
        <span>
          The Kinney County Courthouse in Brackettville before Aguilar&#x27;s trial.
        </span>
      
      
        <cite>
          <span class="is-sr-only">Credit:</span><span class="c-icon c-icon--baseline"><svg aria-hidden="true"><use xlink:href="#camera"></use></svg></span>
 Chris Stokes for The Texas Tribune
        </cite>
      
    </figcaption>
  


    
  
</figure>



    </div>
  </div>


    
      <p class="t-copy t-links-underlined t-align-left">During jury selection Monday morning, the most vocal residents made clear they were sick of an increase in migrants crossing their properties. Some told attorneys their fences had been cut or gates left open, letting their livestock out. One woman reported her sister’s house had been broken into. A man said his cattle were killed. And a handful expressed a general dislike of “illegals.”</p>

    
      <p class="t-copy t-links-underlined t-align-left">After the jury was discharged, the Honduran national told the court that he was brought to the United States by his family when he was 6 and was raised in Florida. After a stint in jail in his early 20s, he said he was given the choice of voluntarily going back to Honduras or extended probation, and he left.</p>

    
      <p class="t-copy t-links-underlined t-align-left">There, Aguilar said, he became a family man, eventually fathering five children. But he was forced to flee from political persecution about five years ago, he said, and sought asylum in Mexico. He was trying to stay in Mexico five years to gain citizenship so he could more easily apply for a visa into the United States, he said. But he fled to Texas after four years because he said he was being targeted by cartels.</p>

    
      <p class="t-copy t-links-underlined t-align-left">While the judge weighed an appropriate jail sentence for his conviction, Aguliar showed what he said was a machete-inflicted scar on his forehead. He raised his hands to reveal only nine fingers, explaining his pinky was taken when he was kidnapped and tortured by cartel operatives.</p>

    
      
<div class="c-plugin c-plugin--flush ">
  <div class="c-plugin__inner">
    
  
    
      




<div id="ad-unit-1993" class="js-ad-unit">
  <div class="c-ad-flex">
    <div class="c-ad-flex__inner">
      <div class="c-ad-flex__unit"></div>
    </div>
  </div>
</div>



    
  

  </div>
</div>

    
      <p class="t-copy t-links-underlined t-align-left">State District Judge Roland Andrade gave Aguilar the maximum punishment for trespassing: a year in jail. But, against the wishes of the three prosecutors on the bench, Andrade declined to issue an accompanying fine, the maximum of which would be $4,000.</p>

    
      <p class="t-copy t-links-underlined t-align-left">By Monday, Aguilar had already served about eight months of that jail sentence in the two state prisons Abbott cleared out to make room for Operation Lone Star arrestees. The migrant had remained in jail before trial, unable to post $1,500 in cash to bond out.</p>

    
      <p class="t-copy t-links-underlined t-align-left">But it was not immediately clear how much longer Aguilar will actually serve. Many counties offer good time credit for misdemeanor jail sentences. In Kinney County, inmates are given a credit of three days for every one that is served, essentially turning a year sentence into four months in jail. But the sheriff was unsure how that would transfer to migrant detainees, as they are held in state prisons, not his jail.</p>

    
      <p class="t-copy t-links-underlined t-align-left">Whenever Aguilar is released, Owens assured the court the end result will be the same. After a costly imprisonment and extensive trial procedure, he said the Honduran migrant will be deported.</p>

    
      
<div class="c-plugin c-plugin--flush ">
  <div class="c-plugin__inner">
    
  
    
      




<div id="ad-unit-5658" class="js-ad-unit">
  <div class="c-ad-flex">
    <div class="c-ad-flex__inner">
      <div class="c-ad-flex__unit"></div>
    </div>
  </div>
</div>



    
  

  </div>
</div>

    
      <hr class="t-copy has-xxl-vert-marg">

    
      <p class="t-copy t-links-underlined t-align-left"><em>Tickets are on sale now for the <a href="https://festival-platform.texastribune.org/?promo=site-story-footer&amp;tr=true">2022 Texas Tribune Festival</a>, happening in downtown Austin on Sept. 22-24. Get your TribFest tickets by May 31 and save big!</em></p>

    
  
</div>


    

    
  
</div>



      <!-- read more -->
      
<div class="c-plugin c-plugin--default c-plugin--narrow ">
  <div class="c-plugin__inner">
    
  
    
    
    
      <div id="article-recs-395">
        <div class="loading loading--s" aria-hidden="true"></div>
      </div>
      
  

  </div>
</div>

      <!-- paid post -->
      <div class="c-plugin c-plugin--default c-plugin--narrow is-hidden-print">
  
  




<div id="ad-unit-3969" class="js-ad-unit">
  <div class="c-ad-fluid"></div>
</div>



  
</div>

      <!-- member cta -->
      
<div class="c-plugin c-plugin--default c-plugin--narrow ">
  <div class="c-plugin__inner">
    
  <div class="has-vert-bar has-vert-bar--padded-xxl has-vert-bar--thin has-text-yellow">
    <h2 class="t-headline t-serif t-lh-s t-size-l has-b-btm-marg has-text-black-off">Quality journalism doesn't come free</h2>
    <p class="t-size-b t-serif t-links-underlined has-b-btm-marg has-text-black-off">Perhaps it goes without saying — but producing quality journalism isn't cheap. At a time when newsroom resources and revenue across the country are declining, The Texas Tribune remains committed to sustaining our <a href="/about">mission</a>: creating a more engaged and informed Texas with every story we cover, every event we convene and every newsletter we send. As a nonprofit newsroom, we rely on members to help keep our stories free and our events open to the public. Do you value our journalism? Show us with your support.</p>
    <a href="https://support.texastribune.org/donate?installmentPeriod=yearly&amount=150&campaignId=701460000007V3QAAU#join-today" class="c-button has-bg-yellow has-text-black-off l-display-block has-b-btm-marg" ga-on="click" ga-event-category="donations" ga-event-action="membership-intent" ga-event-label="story-cta-button"><span class="t-size-s">Yes, I'll donate today</span></a>
  </div>

  </div>
</div>

    </article>
  </main>

  
    

<aside class="c-story-bottom has-bg-white-off has-giant-btm-marg" aria-label="Latest Texas Tribune events and articles">
  <h2 class="is-sr-only">Latest Texas Tribune events and articles</h2>
  <div class="l-container l-container--xxl has-m-btm-marg is-hidden-print">
    <div id="rug">
      <div class="c-rug">
        <div class="c-rug__featured">
          <section aria-label="Upcoming events">
            <h3 class="is-sr-only">Upcoming events</h3>
            <p class="is-sr-only">Loading content &hellip;</p>

            <div aria-hidden="true">
              





<!--
  From: https://github.com/danilowoz/react-content-loader
  Used with permission from author under the MIT license
-->

<svg aria-labelledby="block-loader-2474" role="img" viewBox="0 0 400 300" style="max-width: 100%;">
  <title id="block-loader-2474">Loading indicator</title>
  <rect role="presentation" x="0" y="0" width="100%" height="100%" clip-path="url(#block-loader-clip-7619)" style="fill: url(&quot;#block-loader-gradient-2759&quot;);"></rect>
  <defs role="presentation">
    <clipPath id="block-loader-clip-7619">
      <circle cx="30" cy="258" r="30"></circle>
      <rect x="75" y="233" rx="4" ry="4" width="35%" height="13"></rect>
      <rect x="75" y="260" rx="4" ry="4" width="20%" height="8"></rect>
      <rect x="0" y="210" rx="5" ry="5" width="100%" height="10"></rect>
      <rect x="0" y="0" rx="5" ry="5" width="100%" height="200"></rect>
    </clipPath>
    <linearGradient id="block-loader-gradient-2759">
      <stop offset="0%" stop-color="#d0d0d0" stop-opacity="1"></stop>
      <stop offset="50%" stop-color="#d0d0d0" stop-opacity="1"></stop>
      <stop offset="100%" stop-color="#d0d0d0" stop-opacity="1"></stop>
    </linearGradient>
  </defs>
</svg>

              <div class="c-block-grid">
                





<!--
  From: https://github.com/danilowoz/react-content-loader
  Used with permission from author under the MIT license
-->

<svg aria-labelledby="block-loader-7499" role="img" viewBox="0 0 400 300" style="max-width: 100%;">
  <title id="block-loader-7499">Loading indicator</title>
  <rect role="presentation" x="0" y="0" width="100%" height="100%" clip-path="url(#block-loader-clip-3711)" style="fill: url(&quot;#block-loader-gradient-5046&quot;);"></rect>
  <defs role="presentation">
    <clipPath id="block-loader-clip-3711">
      <circle cx="30" cy="258" r="30"></circle>
      <rect x="75" y="233" rx="4" ry="4" width="35%" height="13"></rect>
      <rect x="75" y="260" rx="4" ry="4" width="20%" height="8"></rect>
      <rect x="0" y="210" rx="5" ry="5" width="100%" height="10"></rect>
      <rect x="0" y="0" rx="5" ry="5" width="100%" height="200"></rect>
    </clipPath>
    <linearGradient id="block-loader-gradient-5046">
      <stop offset="0%" stop-color="#d0d0d0" stop-opacity="1"></stop>
      <stop offset="50%" stop-color="#d0d0d0" stop-opacity="1"></stop>
      <stop offset="100%" stop-color="#d0d0d0" stop-opacity="1"></stop>
    </linearGradient>
  </defs>
</svg>

                





<!--
  From: https://github.com/danilowoz/react-content-loader
  Used with permission from author under the MIT license
-->

<svg aria-labelledby="block-loader-7480" role="img" viewBox="0 0 400 300" style="max-width: 100%;">
  <title id="block-loader-7480">Loading indicator</title>
  <rect role="presentation" x="0" y="0" width="100%" height="100%" clip-path="url(#block-loader-clip-9531)" style="fill: url(&quot;#block-loader-gradient-881&quot;);"></rect>
  <defs role="presentation">
    <clipPath id="block-loader-clip-9531">
      <circle cx="30" cy="258" r="30"></circle>
      <rect x="75" y="233" rx="4" ry="4" width="35%" height="13"></rect>
      <rect x="75" y="260" rx="4" ry="4" width="20%" height="8"></rect>
      <rect x="0" y="210" rx="5" ry="5" width="100%" height="10"></rect>
      <rect x="0" y="0" rx="5" ry="5" width="100%" height="200"></rect>
    </clipPath>
    <linearGradient id="block-loader-gradient-881">
      <stop offset="0%" stop-color="#d0d0d0" stop-opacity="1"></stop>
      <stop offset="50%" stop-color="#d0d0d0" stop-opacity="1"></stop>
      <stop offset="100%" stop-color="#d0d0d0" stop-opacity="1"></stop>
    </linearGradient>
  </defs>
</svg>

              </div>
            </div>
          </section>
        </div>
        <div class="c-rug__reporters">
          <section aria-label="Latest from our reporters">
            <h3 class="is-sr-only">Latest from our reporters</h3>
            <p class="is-sr-only">Loading content &hellip;</p>

            <div aria-hidden="true">
              





<!--
  From: https://github.com/danilowoz/react-content-loader
  Used with permission from author under the MIT license
-->

<svg aria-labelledby="list-loader-3164" role="img" viewBox="0 0 400 130" style="max-width: 100%;">
  <title id="list-loader-3164">Loading indicator</title>
  <rect role="presentation" x="0" y="0" width="100%" height="100%" clip-path="url(#list-loader-clip-7530)" style="fill: url(&quot;#list-loader-gradient-4946&quot;);"></rect>
  <defs role="presentation">
    <clipPath id="list-loader-clip-7530">
      <rect x="0" y="0" rx="3" ry="3" width="100%" height="10"></rect>
      <rect x="20" y="20" rx="3" ry="3" width="90%" height="10"></rect>
      <rect x="20" y="40" rx="3" ry="3" width="70%" height="10"></rect>
      <rect x="0" y="60" rx="3" ry="3" width="100%" height="10"></rect>
      <rect x="20" y="80" rx="3" ry="3" width="80%" height="10"></rect>
      <rect x="20" y="100" rx="3" ry="3" width="20%" height="10"></rect>
    </clipPath>
    <linearGradient id="list-loader-gradient-4946">
      <stop offset="0%" stop-color="#d0d0d0" stop-opacity="1"></stop>
      <stop offset="50%" stop-color="#d0d0d0" stop-opacity="1"></stop>
      <stop offset="100%" stop-color="#d0d0d0" stop-opacity="1"></stop>
    </linearGradient>
  </defs>
</svg>

              





<!--
  From: https://github.com/danilowoz/react-content-loader
  Used with permission from author under the MIT license
-->

<svg aria-labelledby="list-loader-5385" role="img" viewBox="0 0 400 130" style="max-width: 100%;">
  <title id="list-loader-5385">Loading indicator</title>
  <rect role="presentation" x="0" y="0" width="100%" height="100%" clip-path="url(#list-loader-clip-5686)" style="fill: url(&quot;#list-loader-gradient-6801&quot;);"></rect>
  <defs role="presentation">
    <clipPath id="list-loader-clip-5686">
      <rect x="0" y="0" rx="3" ry="3" width="100%" height="10"></rect>
      <rect x="20" y="20" rx="3" ry="3" width="90%" height="10"></rect>
      <rect x="20" y="40" rx="3" ry="3" width="70%" height="10"></rect>
      <rect x="0" y="60" rx="3" ry="3" width="100%" height="10"></rect>
      <rect x="20" y="80" rx="3" ry="3" width="80%" height="10"></rect>
      <rect x="20" y="100" rx="3" ry="3" width="20%" height="10"></rect>
    </clipPath>
    <linearGradient id="list-loader-gradient-6801">
      <stop offset="0%" stop-color="#d0d0d0" stop-opacity="1"></stop>
      <stop offset="50%" stop-color="#d0d0d0" stop-opacity="1"></stop>
      <stop offset="100%" stop-color="#d0d0d0" stop-opacity="1"></stop>
    </linearGradient>
  </defs>
</svg>

              





<!--
  From: https://github.com/danilowoz/react-content-loader
  Used with permission from author under the MIT license
-->

<svg aria-labelledby="list-loader-5988" role="img" viewBox="0 0 400 130" style="max-width: 100%;">
  <title id="list-loader-5988">Loading indicator</title>
  <rect role="presentation" x="0" y="0" width="100%" height="100%" clip-path="url(#list-loader-clip-7949)" style="fill: url(&quot;#list-loader-gradient-6076&quot;);"></rect>
  <defs role="presentation">
    <clipPath id="list-loader-clip-7949">
      <rect x="0" y="0" rx="3" ry="3" width="100%" height="10"></rect>
      <rect x="20" y="20" rx="3" ry="3" width="90%" height="10"></rect>
      <rect x="20" y="40" rx="3" ry="3" width="70%" height="10"></rect>
      <rect x="0" y="60" rx="3" ry="3" width="100%" height="10"></rect>
      <rect x="20" y="80" rx="3" ry="3" width="80%" height="10"></rect>
      <rect x="20" y="100" rx="3" ry="3" width="20%" height="10"></rect>
    </clipPath>
    <linearGradient id="list-loader-gradient-6076">
      <stop offset="0%" stop-color="#d0d0d0" stop-opacity="1"></stop>
      <stop offset="50%" stop-color="#d0d0d0" stop-opacity="1"></stop>
      <stop offset="100%" stop-color="#d0d0d0" stop-opacity="1"></stop>
    </linearGradient>
  </defs>
</svg>

              





<!--
  From: https://github.com/danilowoz/react-content-loader
  Used with permission from author under the MIT license
-->

<svg aria-labelledby="list-loader-154" role="img" viewBox="0 0 400 130" style="max-width: 100%;">
  <title id="list-loader-154">Loading indicator</title>
  <rect role="presentation" x="0" y="0" width="100%" height="100%" clip-path="url(#list-loader-clip-6423)" style="fill: url(&quot;#list-loader-gradient-8857&quot;);"></rect>
  <defs role="presentation">
    <clipPath id="list-loader-clip-6423">
      <rect x="0" y="0" rx="3" ry="3" width="100%" height="10"></rect>
      <rect x="20" y="20" rx="3" ry="3" width="90%" height="10"></rect>
      <rect x="20" y="40" rx="3" ry="3" width="70%" height="10"></rect>
      <rect x="0" y="60" rx="3" ry="3" width="100%" height="10"></rect>
      <rect x="20" y="80" rx="3" ry="3" width="80%" height="10"></rect>
      <rect x="20" y="100" rx="3" ry="3" width="20%" height="10"></rect>
    </clipPath>
    <linearGradient id="list-loader-gradient-8857">
      <stop offset="0%" stop-color="#d0d0d0" stop-opacity="1"></stop>
      <stop offset="50%" stop-color="#d0d0d0" stop-opacity="1"></stop>
      <stop offset="100%" stop-color="#d0d0d0" stop-opacity="1"></stop>
    </linearGradient>
  </defs>
</svg>

              





<!--
  From: https://github.com/danilowoz/react-content-loader
  Used with permission from author under the MIT license
-->

<svg aria-labelledby="list-loader-9173" role="img" viewBox="0 0 400 130" style="max-width: 100%;">
  <title id="list-loader-9173">Loading indicator</title>
  <rect role="presentation" x="0" y="0" width="100%" height="100%" clip-path="url(#list-loader-clip-7710)" style="fill: url(&quot;#list-loader-gradient-8351&quot;);"></rect>
  <defs role="presentation">
    <clipPath id="list-loader-clip-7710">
      <rect x="0" y="0" rx="3" ry="3" width="100%" height="10"></rect>
      <rect x="20" y="20" rx="3" ry="3" width="90%" height="10"></rect>
      <rect x="20" y="40" rx="3" ry="3" width="70%" height="10"></rect>
      <rect x="0" y="60" rx="3" ry="3" width="100%" height="10"></rect>
      <rect x="20" y="80" rx="3" ry="3" width="80%" height="10"></rect>
      <rect x="20" y="100" rx="3" ry="3" width="20%" height="10"></rect>
    </clipPath>
    <linearGradient id="list-loader-gradient-8351">
      <stop offset="0%" stop-color="#d0d0d0" stop-opacity="1"></stop>
      <stop offset="50%" stop-color="#d0d0d0" stop-opacity="1"></stop>
      <stop offset="100%" stop-color="#d0d0d0" stop-opacity="1"></stop>
    </linearGradient>
  </defs>
</svg>

              





<!--
  From: https://github.com/danilowoz/react-content-loader
  Used with permission from author under the MIT license
-->

<svg aria-labelledby="list-loader-3934" role="img" viewBox="0 0 400 130" style="max-width: 100%;">
  <title id="list-loader-3934">Loading indicator</title>
  <rect role="presentation" x="0" y="0" width="100%" height="100%" clip-path="url(#list-loader-clip-4977)" style="fill: url(&quot;#list-loader-gradient-1154&quot;);"></rect>
  <defs role="presentation">
    <clipPath id="list-loader-clip-4977">
      <rect x="0" y="0" rx="3" ry="3" width="100%" height="10"></rect>
      <rect x="20" y="20" rx="3" ry="3" width="90%" height="10"></rect>
      <rect x="20" y="40" rx="3" ry="3" width="70%" height="10"></rect>
      <rect x="0" y="60" rx="3" ry="3" width="100%" height="10"></rect>
      <rect x="20" y="80" rx="3" ry="3" width="80%" height="10"></rect>
      <rect x="20" y="100" rx="3" ry="3" width="20%" height="10"></rect>
    </clipPath>
    <linearGradient id="list-loader-gradient-1154">
      <stop offset="0%" stop-color="#d0d0d0" stop-opacity="1"></stop>
      <stop offset="50%" stop-color="#d0d0d0" stop-opacity="1"></stop>
      <stop offset="100%" stop-color="#d0d0d0" stop-opacity="1"></stop>
    </linearGradient>
  </defs>
</svg>

              





<!--
  From: https://github.com/danilowoz/react-content-loader
  Used with permission from author under the MIT license
-->

<svg aria-labelledby="list-loader-5279" role="img" viewBox="0 0 400 130" style="max-width: 100%;">
  <title id="list-loader-5279">Loading indicator</title>
  <rect role="presentation" x="0" y="0" width="100%" height="100%" clip-path="url(#list-loader-clip-7266)" style="fill: url(&quot;#list-loader-gradient-1597&quot;);"></rect>
  <defs role="presentation">
    <clipPath id="list-loader-clip-7266">
      <rect x="0" y="0" rx="3" ry="3" width="100%" height="10"></rect>
      <rect x="20" y="20" rx="3" ry="3" width="90%" height="10"></rect>
      <rect x="20" y="40" rx="3" ry="3" width="70%" height="10"></rect>
      <rect x="0" y="60" rx="3" ry="3" width="100%" height="10"></rect>
      <rect x="20" y="80" rx="3" ry="3" width="80%" height="10"></rect>
      <rect x="20" y="100" rx="3" ry="3" width="20%" height="10"></rect>
    </clipPath>
    <linearGradient id="list-loader-gradient-1597">
      <stop offset="0%" stop-color="#d0d0d0" stop-opacity="1"></stop>
      <stop offset="50%" stop-color="#d0d0d0" stop-opacity="1"></stop>
      <stop offset="100%" stop-color="#d0d0d0" stop-opacity="1"></stop>
    </linearGradient>
  </defs>
</svg>

              





<!--
  From: https://github.com/danilowoz/react-content-loader
  Used with permission from author under the MIT license
-->

<svg aria-labelledby="list-loader-3315" role="img" viewBox="0 0 400 130" style="max-width: 100%;">
  <title id="list-loader-3315">Loading indicator</title>
  <rect role="presentation" x="0" y="0" width="100%" height="100%" clip-path="url(#list-loader-clip-9583)" style="fill: url(&quot;#list-loader-gradient-8806&quot;);"></rect>
  <defs role="presentation">
    <clipPath id="list-loader-clip-9583">
      <rect x="0" y="0" rx="3" ry="3" width="100%" height="10"></rect>
      <rect x="20" y="20" rx="3" ry="3" width="90%" height="10"></rect>
      <rect x="20" y="40" rx="3" ry="3" width="70%" height="10"></rect>
      <rect x="0" y="60" rx="3" ry="3" width="100%" height="10"></rect>
      <rect x="20" y="80" rx="3" ry="3" width="80%" height="10"></rect>
      <rect x="20" y="100" rx="3" ry="3" width="20%" height="10"></rect>
    </clipPath>
    <linearGradient id="list-loader-gradient-8806">
      <stop offset="0%" stop-color="#d0d0d0" stop-opacity="1"></stop>
      <stop offset="50%" stop-color="#d0d0d0" stop-opacity="1"></stop>
      <stop offset="100%" stop-color="#d0d0d0" stop-opacity="1"></stop>
    </linearGradient>
  </defs>
</svg>

            </div>
          </section>
        </div>
      </div>
    </div>

    
  </div>
</aside>

  


        
  
    
          <div class="grid_separator has-giant-btm-marg">
            




<div id="ad-unit-3793" class="js-ad-unit">
  <div class="c-ad-ldbd-then-cube">
    <div class="c-ad-ldbd-then-cube__unit"></div>
  </div>
</div>



          </div>
        
  


        
  
    
          


<footer id="site_footer" class="c-site-footer has-bg-black-off has-text-white t-size-xs">
  <div class="l-container grid_container c-site-footer__inner c-site-footer__inner--standard">
    <div class="c-site-footer__col c-site-footer__col--1">
      <span class="c-icon c-icon--yellow c-site-footer__logo has-giant-btm-marg" style="font-size: 4rem;">
        <svg aria-hidden="true"><use xlink:href="#bug"></use></svg>
      </span>
      <div class="border--yellow_notch has-notch has-notch--thin has-bg-yellow has-b-btm-marg"></div>
      <ul class="c-site-footer__links c-site-footer__links--standard">
        <li class="has-text-blue">
          <!-- Default -->
          <a href="https://support.texastribune.org/donate?installmentPeriod=once&amount=60" title="Donate" class="donate" ga-on="click" ga-event-category="donations" ga-event-action="membership-intent" ga-event-label="footer">Donate</a>
        </li>

        <li>
          <a href="/contact/" title="Contact Us" ga-event-category="navigation" ga-event-action="footer link click" ga-event-label="contact us">Contact Us</a>
        </li>
        <li>
          <a href="https://mediakit.texastribune.org/" title="Advertise" class="advertise" ga-event-category="navigation" ga-event-action="footer link click" ga-event-label="advertise">Advertise</a>
        </li>
        <li><a href="/" ga-event-category="navigation" ga-event-action="footer link click" ga-event-label="copyright">&copy; 2022 The Texas Tribune</a></li>
      </ul>
    </div>
    <section id="footer-sections" class="hide_until--m is-hidden-until-bp-m c-site-footer__col c-site-footer__col--2">
      <h2 class="c-site-footer__header t-size-xs has-text-yellow t-uppercase has-xxs-btm-marg">
        Topics
      </h2>
      <ul class="c-site-footer__links c-site-footer__links--standard">
  
    <li>
      <a href="/topics/congress/" ga-event-category="navigation" ga-event-action="footer link click" ga-event-label="Congress">
        Congress
      </a>
    </li>
  
    <li>
      <a href="/topics/courts/" ga-event-category="navigation" ga-event-action="footer link click" ga-event-label="courts">
        Courts
      </a>
    </li>
  
    <li>
      <a href="/topics/criminal-justice/" ga-event-category="navigation" ga-event-action="footer link click" ga-event-label="criminal justice">
        Criminal justice
      </a>
    </li>
  
    <li>
      <a href="/topics/demographics/" ga-event-category="navigation" ga-event-action="footer link click" ga-event-label="demographics">
        Demographics
      </a>
    </li>
  
    <li>
      <a href="/topics/economy/" ga-event-category="navigation" ga-event-action="footer link click" ga-event-label="economy">
        Economy
      </a>
    </li>
  
    <li>
      <a href="/topics/energy/" ga-event-category="navigation" ga-event-action="footer link click" ga-event-label="energy">
        Energy
      </a>
    </li>
  
    <li>
      <a href="/topics/environment/" ga-event-category="navigation" ga-event-action="footer link click" ga-event-label="environment">
        Environment
      </a>
    </li>
  
    <li>
      <a href="/topics/health-care/" ga-event-category="navigation" ga-event-action="footer link click" ga-event-label="health care">
        Health care
      </a>
    </li>
  
    <li>
      <a href="/topics/higher-education/" ga-event-category="navigation" ga-event-action="footer link click" ga-event-label="higher education">
        Higher education
      </a>
    </li>
  
    <li>
      <a href="/topics/immigration/" ga-event-category="navigation" ga-event-action="footer link click" ga-event-label="immigration">
        Immigration
      </a>
    </li>
  
    <li>
      <a href="/topics/politics/" ga-event-category="navigation" ga-event-action="footer link click" ga-event-label="politics">
        Politics
      </a>
    </li>
  
    <li>
      <a href="/topics/public-education/" ga-event-category="navigation" ga-event-action="footer link click" ga-event-label="public education">
        Public education
      </a>
    </li>
  
    <li>
      <a href="/topics/state-government/" ga-event-category="navigation" ga-event-action="footer link click" ga-event-label="state government">
        State government
      </a>
    </li>
  
    <li>
      <a href="/topics/transportation/" ga-event-category="navigation" ga-event-action="footer link click" ga-event-label="transportation">
        Transportation
      </a>
    </li>
  
  <li><a href="/topics/" ga-event-category="navigation" ga-event-action="footer link click" ga-event-label="topics">View all</a></li>
</ul>

    </section>
    <section class="c-site-footer__col c-site-footer__col--3">
      <h2 class="c-site-footer__header t-size-xs has-text-yellow t-uppercase has-xxs-btm-marg"><span class="is-sr-only">Company </span>Info</h2>
      <ul class="c-site-footer__links c-site-footer__links--standard">
        <li>
          <a href="/about/" title="About Us" ga-event-category="navigation" ga-event-action="footer link click" ga-event-label="about us">About Us</a>
        </li>
        <li>
          <a href="/about/staff/" ga-event-category="navigation" ga-event-action="footer link click" ga-event-label="our staff">Our Staff</a>
        </li>
				<li>
          <a href="/jobs/" ga-event-category="navigation" ga-event-action="footer link click" ga-event-label="jobs">Jobs</a>
        </li>
        <li>
          <a href="/support-us/donors-and-members/" title="Who Funds Us?" ga-event-category="navigation" ga-event-action="footer link click" ga-event-label="who funds us">Who Funds Us?</a>
        </li>
        <li>
          <a href="/about/texas-tribune-strategic-plan/" title="Strategic Plan" ga-event-category="navigation" ga-event-action="footer link click" ga-event-label="strategic plan">Strategic Plan</a>
        </li>
        <li>
          <a href="/republishing-guidelines/" title="Republishing Guidelines" ga-event-category="navigation" ga-event-action="footer link click" ga-event-label="republishing guidelines">Republishing Guidelines</a>
        </li>
        <li>
          <a href="/about/ethics" title="Code of Ethics" ga-event-category="navigation" ga-event-action="footer link click" ga-event-label="code of ethics">Code of Ethics</a>
        </li>
        <li>
          <a href="/about/terms-of-service/" title="Terms of Service" ga-event-category="navigation" ga-event-action="footer link click" ga-event-label="terms of service">Terms of Service</a>
        </li>
        <li>
          <a href="/about/privacy-policy/" title="Privacy Policy" ga-event-category="navigation" ga-event-action="footer link click" ga-event-label="privacy policy">Privacy Policy</a>
        </li>

        <li>
          <a href="/about/tips/" title="Send a Tip" ga-event-category="navigation" ga-event-action="footer link click" ga-event-label="send us a confidential tip">Send us a confidential tip</a>
        </li>
        <li>
          <a href="/corrections/" title="Corrections" ga-event-category="navigation" ga-event-action="footer link click" ga-event-label="corrections">Corrections</a>
        </li>
        <li>
          <a href="/about/feeds/" title="Feeds" ga-event-category="navigation" ga-event-action="footer link click" ga-event-label="feeds">Feeds</a>
        </li>
        <li>
          <a href="/about/subscribe/" title="Newsletters" ga-event-category="subscribe intent" ga-event-action="footer link">Newsletters</a>
        </li>
        <li>
          <a href="/audio/" title="Audio" ga-event-category="navigation" ga-event-action="footer link click" ga-event-label="audio">Audio</a>
        </li>
        <li>
          <a href="/video/" title="Video" ga-event-category="navigation" ga-event-action="footer link click" ga-event-label="video">Video</a>
        </li>
      </ul>
    </section>
    <section class="c-site-footer__col c-site-footer__col--4">
      <h2 class="c-site-footer__header t-size-xs has-text-yellow t-uppercase has-xxs-btm-marg">Social Media</h2>
      <ul class="c-site-footer__links c-site-footer__links--standard">
        <li>
          <a href="https://facebook.com/texastribune" title="Facebook" class="external" ga-event-category="navigation" ga-event-action="footer link click" ga-event-label="facebook"><span class="c-icon c-icon--baseline c-site-footer__icon"><svg aria-hidden="true"><use xlink:href="#facebook"></use></svg></span>
Facebook</a>
        </li>
        <li>
          <a href="https://twitter.com/texastribune" title="Twitter" class="external" ga-event-category="navigation" ga-event-action="footer link click" ga-event-label="twitter"><span class="c-icon c-icon--baseline c-site-footer__icon"><svg aria-hidden="true"><use xlink:href="#twitter"></use></svg></span>
Twitter</a>
        </li>
        <li>
          <a href="https://youtube.com/user/thetexastribune?sub_confirmation=1" title="YouTube" class="external" ga-event-category="navigation" ga-event-action="footer link click" ga-event-label="youtube"><span class="c-icon c-icon--baseline c-site-footer__icon"><svg aria-hidden="true"><use xlink:href="#youtube"></use></svg></span>
YouTube</a>
        </li>
        <li>
          <a href="https://instagram.com/texas_tribune" title="Instagram" class="external" ga-event-category="navigation" ga-event-action="footer link click" ga-event-label="instagram"><span class="c-icon c-icon--baseline c-site-footer__icon"><svg aria-hidden="true"><use xlink:href="#instagram"></use></svg></span>
Instagram</a>
        </li>
        <li>
          <a href="https://www.linkedin.com/company/texas-tribune" title="LinkedIn" class="external" ga-event-category="navigation" ga-event-action="footer link click" ga-event-label="linkedin"><span class="c-icon c-icon--baseline c-site-footer__icon"><svg aria-hidden="true"><use xlink:href="#linkedin"></use></svg></span>
LinkedIn</a>
        </li>
        <li>
          <a href="https://www.reddit.com/user/texastribune" title="Reddit" class="external has-xxs-btm-marg l-display-ib" ga-event-category="navigation" ga-event-action="footer link click" ga-event-label="reddit"><span class="c-icon c-icon--baseline c-site-footer__icon"><svg aria-hidden="true"><use xlink:href="#reddit"></use></svg></span>
Reddit</a>
        </li>
        <li><div class="border--yellow_notch has-notch has-notch--thin has-bg-yellow has-s-btm-marg"></div></li>
        <li>
          <a href="https://www.facebook.com/groups/thisisyourtexas/" title="This is Your Texas" class="external" ga-event-category="navigation" ga-event-action="footer link click" ga-event-label="this is your texas"><span class="c-icon c-icon--baseline c-site-footer__icon"><svg aria-hidden="true"><use xlink:href="#your-texas"></use></svg></span>
Join our Facebook Group, This Is Your Texas.</a>
        </li>
      </ul>
    </section>
  </div>
  <!-- Check for active campaign -->
  <!-- Message Bar: flatblock "message-bar-here" -->
  <div class="flatblock block-message-bar-here">

    <div class="flatblock-content"><style> .db-bar-frame{ font-family: "Open Sans","Helvetica Neue",Helvetica,Arial,sans-serif; width:100%; z-index:2; } .db-height-tracker { visibility:visible; will-change:transition; } .db-height-tracker.animation-top { max-height:500px; transition:margin-top .3s ease-in-out 0ms; } .js .db-frame-pinned { display:block; position:fixed; left:0; max-height:0; overflow:hidden; width:100%; z-index:4; zoom:1; } .db-frame-pinned.top { top:0; } .db-frame-pinned.top.opened { max-height:500px; } .db-frame-pinned.top.opened.animation-top { animation:.3s ease-in-out 0s slideInFromTop; } .db-frame-pinned.bottom { bottom:0; } .db-frame-pinned.bottom.opened { max-height:500px; } .db-frame-pinned.bottom.opened.animation-bottom { animation:.3s ease-in-out 0s slideInFromBottom; } .db-cancel-button { background-color:inherit; border-width:0; box-shadow:none; cursor:pointer; font-size:2em; font-weight:normal; line-height:.75em; margin-left: 15px; opacity:.75; padding:5px; position:absolute; right:5px; text-align:right; text-decoration:none; width:25px; z-index:1; } .db-cancel-button:focus { font-weight:normal; opacity:1; outline:0; } .db-engage-button { box-shadow:none; display:inline-block; margin-right: 1em; white-space:nowrap; z-index:2; } .db-engage-button p { margin:.2em .8em; } .db-flex-wrap { padding:7px 5px 7px 5px; } @media (min-width:768px){ .db-flex-wrap { align-items:center; clear:both; display:flex; flex-wrap:wrap; justify-content:center; margin:0; } .db-engage-button { margin-top:0; } } .db-col-inline { flex:0 1 auto; letter-spacing:.2em; margin:5px 15px 5px 15px; vertical-align: middle; z-index:1 } .db-col-inline a { border-bottom:1px solid #a1d2df; color: inherit; text-decoration: none; } @keyframes slideInFromTop { 0% { transform:translateY(-100%); -webkit-transform:translateY(-100%); } 100% { transform:translateY(0); -webkit-transform:translateY(0); } } @-webkit-keyframes slideInFromTop { 0% { transform:translateY(-100%); -webkit-transform:translateY(-100%); } 100% { transform:translateY(0); -webkit-transform:translateY(0); } } @keyframes slideInFromBottom { 0% { opacity:.25; transform:translateY(100%); -webkit-transform:translateY(100%); } 100% { opacity:1; } } @-webkit-keyframes slideInFromBottom { 0% { opacity:.25; transform:translateY(100%); -webkit-transform:translateY(100%); } 100% { opacity:1; } } </style> <style> .template-bar-frame{ background-color:#FFC200; } .template-cancel-button{ color:#222; } .template-flex-wrap{ padding:12px; text-align:center; } .template-col-inline{ color:#000000; font-family:"PT Serif", serif; font-size:18px; text-transform:none; font-weight:normal; letter-spacing:0.02em; line-height: 1.5em; } .template-col-inline a{ font-family:"PT Serif", serif; } .template-col-inline span{ font-weight:bold; font-family:"Open Sans","Helvetica Neue",Helvetica,Arial,sans-serif; text-transform:uppercase; } .template-engage-button{ align-items:center; background-color:#222; border-radius:0; border-width:0; text-decoration:none; } .template-engage-button p{ color:#FFFFFF; font-size:13px; font-weight:bold; letter-spacing:0.04em; opacity:1; padding:.3em; text-transform:uppercase; vertical-align:middle; } </style> <script>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</script></div>
</div>

</footer>

        
  


      
    

    
      
  


  <script defer src="/static/build/runtime.69ed4910922b7ab9b8f5.js"></script>

  <script defer src="/static/build/0.chunk.08fabfb266a146341ecb.js"></script>

  <script defer src="/static/build/2.chunk.7a1025558660251bd9fd.js"></script>

  <script defer src="/static/build/content.chunk.0a883cd4003f16e282f4.js"></script>




      
        <!-- START Parse.ly Include: Standard -->
  <div id="parsely-root" style="display: none">
    <div id="parsely-cfg" data-parsely-site="texastribune.org"></div>
  </div>
  <script>
    (function(s, p, d) {
      var h=d.location.protocol, i=p+"-"+s,
        e=d.getElementById(i), r=d.getElementById(p+"-root"),
        u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
        :"static."+p+".com";
      if (e) return;
      e = d.createElement(s); e.id = i; e.async = true;
      e.src = h+"//"+u+"/p.js"; r.appendChild(e);
    })("script", "parsely", document);
  </script>
<!-- END Parse.ly Include -->

      

      
      <a href="/test/hotbots/" aria-hidden="true" rel="nofollow" tabindex="-1"> </a>
    

    
  <script>
  (function() {
    var gutenTags = [],
        authors = [],
        series = [];

    
      gutenTags.push('subject-border');
    
      gutenTags.push('subject-border-security');
    
      gutenTags.push('subject-criminal-justice');
    
      gutenTags.push('subject-immigration');
    
      gutenTags.push('place-kinney-county');
    
      gutenTags.push('subject-courts');
    

    
      series.push('operation-lone-star');
    

    
      authors.push('jolie-mccullough');
    

    var updates = {
      contentId: 40265,
      authors: authors,
      pageType: 'article',
      gutenTags: gutenTags,
      series: series
    };

    Object.keys(updates).forEach(function(key) {
      window.ttGlobal[key] = updates[key];
    });
  }());
</script>



    <script>
      window.addEventListener('DOMContentLoaded', function() {
        
  jsBundle.buildGreeting();


  jsBundle.buildAdUnit({
    selectorSuffix: '4810',
    slot: 'roofline',
    collapseOnFail: true
  });


  jsBundle.buildCopyLink({
    ariaLabel: 'Copy link to this page',
    ga: { label: 'Share Button Row' },
    isMinimal: false,
    selectorSuffix: '2984',
    urlPath: '/2022/05/10/texas\u002Dborder\u002Dmigrant\u002Dtrespassing\u002Dtrial/?utm_source\u003Darticleshare\u0026utm_medium\u003Dsocial'
  });


  jsBundle.buildAdUnit({
    selectorSuffix: '8532',
    slot: 'first',
    collapseOnFail: true
  });


  jsBundle.buildSignUp({
    interestId: '20c921ee0a',
    selectorSuffix: '282',
    
    isAuto: true,
    
    logoUrl: 'https://static.texastribune.org/media/newsletters/TT-subscription-email-notification.jpg',
    title: 'The Brief',
    description: 'Keep tabs on Texas politics and policy with our morning newsletter',
    display: {
      
      isVertical: false,
      
      bgColor: '#ffffff',
      
    },
    gaLabel: "story page"
  });


  jsBundle.buildAdUnit({
    selectorSuffix: '9627',
    slot: 'flex',
    collapseOnFail: true
  });


  jsBundle.buildAdUnit({
    selectorSuffix: '1993',
    slot: 'flex',
    collapseOnFail: true
  });


  jsBundle.buildAdUnit({
    selectorSuffix: '5658',
    slot: 'flex',
    collapseOnFail: true
  });


        jsBundle.buildArticleRecs({
          selectorSuffix: '395',
          recCount: 4,
          articleId: 40265,
        })
      

  jsBundle.buildAdUnit({
    selectorSuffix: '3969',
    slot: 'paidPost',
    collapseOnFail: true
  });


      jsBundle.buildRug({
        featuredType: 'UpcomingEvents',
        ga: { label: 'story page' }
      });
    

  jsBundle.buildAdUnit({
    selectorSuffix: '3793',
    slot: 'footer',
    collapseOnFail: true
  });



        
          jsBundle.buildLazyImages();
        

        
          jsBundle.makeVidsResponsive();
        

        
      });
    </script>

    

    





    
  </body>
</html>
