
<!DOCTYPE html>
<html lang="en" class="no-js">
<head>
<title>In Harvey&#39;s wake, critics see big money behind lax petrochemical reporting | The Texas Tribune</title>
<meta charset="utf-8"><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":2,"licenseKey":"8636ab2091","agent":"","transactionName":"ZwZWZ0NWD0VRAE1YCV5MckZfVBVfXw0WUgleF1FdRRkSQl8RUFQVHhVdVkZEW3VfDU1UCEQnUUdQXg0YVwZN","applicationID":"452513","errorBeacon":"bam.nr-data.net","applicationTime":75}</script>
<link href="//cdnjs.cloudflare.com" rel="dns-prefetch">
<link href="//cdn.texastribune.org" rel="dns-prefetch">
<link href="//static.texastribune.org" rel="dns-prefetch">
<link href="//www.googletagmanager.com" rel="dns-prefetch">
<link href="//www.googletagservices.com" rel="dns-prefetch">
<link href="//ajax.googleapis.com" rel="dns-prefetch">
<link rel="shortcut icon" type="image/x-icon" href="/static/images/favicon.ico">
<link rel="apple-touch-icon" href="/static/images/TT-Apple-Touch-icon120x120.e2a478f6e062.jpg">
<link rel="apple-touch-icon" sizes="152x152" href="/static/images/TT-Apple-Touch-icon152x152.cab17cc714d0.jpg">
<link rel="apple-touch-icon" sizes="180x180" href="/static/images/TT-Apple-Touch-icon180x180.861146488a95.jpg">
<link rel="apple-touch-icon" sizes="167x167" href="/static/images/TT-Apple-Touch-icon167x167.d14faa539773.jpg">
 <link rel="apple-touch-icon" sizes="128x128" href="/static/images/TT-Android-icon128x128.fa0d7b4ffb46.jpg">
<link rel="apple-touch-icon" sizes="192x192" href="/static/images/TT-Android-icon192x192.6476f55cfc99.jpg">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="canonical" href="https://www.texastribune.org/2017/09/07/harveys-wake-critics-see-big-money-behind-lax-petrochemical-reporting/">
<script type="application/ld+json">
  {
    "@type": "NewsArticle",
    "headline": "In Harvey\u0027s wake, critics see big money behind lax petrochemical reporting",
    "image": {
      "@type": "ImageObject",
      
        
          "url": "https://thumbnails.texastribune.org/Rmbofhavf15RaFQojeyhjtQIQcw=/fit-in/800x1000/filters:quality(95)/https://static.texastribune.org/media/images/Capitol-MoneyBags_1.jpg",
        
      
      "width": 800,
      "height": 533
     },
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.texastribune.org/2017/09/07/harveys-wake-critics-see-big-money-behind-lax-petrochemical-reporting/"
    },
    "@context": "http://schema.org",
    "dateCreated": "2017-09-07T05:01:00+00:00",
    "datePublished": "2017-09-07T05:01:00+00:00",

    
      "dateModified": "2017-09-07T05:01:00+00:00",
    

    
      
        "author": {
          "@type": "Person",
          "name": "Jay Root"
        },
        "creator": {
          "@type": "Person",
          "name": "Jay Root"
        },
      
    

    "publisher": {
      "@type": "Organization",
      "name": "Texas Tribune",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.texastribune.org/static/images/amp-carousel.png",
        "width": 600,
        "height": 60
      }
    },
    "description": "In the wake of Hurricane Harvey, an exploding chemical plant and spikes in cancer\u002Dcausing emissions are highlighting how little the public knows about potential dangers from the oil and chemical industries. Critics say one reason for the darkness: tons of campaign money.",
    "inLanguage":"en_US",
    
      
        "thumbnailUrl": "https://thumbnails.texastribune.org/C3kU3z72b1lQzgRbE_SsOk-M_4A=/312x200/https://static.texastribune.org/media/images/Capitol-MoneyBags_1.jpg",
      
    
    "url": "https://www.texastribune.org/2017/09/07/harveys-wake-critics-see-big-money-behind-lax-petrochemical-reporting/",
    "keywords": [
      
        "environment",
      
        "state government"
      
    ]
  }
</script>
<link rel="amphtml" href="https://www.texastribune.org/2017/09/07/harveys-wake-critics-see-big-money-behind-lax-petrochemical-reporting/amp/">
<meta name="author" content="Jay Root"/>
<meta name="copyright" content="&copy; The Texas Tribune"/>
<meta name="publisher" content="The Texas Tribune"/>
<link href="https://plus.google.com/+texastribune/" rel="publisher"/>
<meta name="robots" content="index,follow"/>
<meta name="siteinfo" content="http://www.texastribune.org/robots.txt"/>
<link rel="apple-touch-icon" href="/static/images/apple-touch-icon.2984da3fd3e8.png"/>
<meta name="google-site-verification" content="2RECdeH7aeA9-RQoGzkfTpP5i_3Qz4rtBIR-CdCtvus"/>
<meta name="google-site-verification" content="3EMut9KLnb_7fohrI_bDaR4py76QIWAt4uPidjagbzI"/>
<meta name="y_key" content="36169ff9ee60f3ab"/>
<meta name="msvalidate.01" content="DB22C31255557D1E219990CA92192CBB"/>
<meta property="fb:app_id" content="154122474650943">
<meta property="fb:pages" content="124434790836"/>
<meta property="og:site_name" content="The Texas Tribune"/>
<meta property="og:url" content="https://www.texastribune.org/2017/09/07/harveys-wake-critics-see-big-money-behind-lax-petrochemical-reporting/">
<meta name="description" content="In the wake of Hurricane Harvey, an exploding chemical plant and spikes in cancer-causing emissions are highlighting how little the public knows about potential dangers from the oil and chemical industries. Critics say one reason for the darkness: tons of campaign money."/>
<meta name="keywords" content="environment, state government"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@TexasTribune"/>
<meta name="twitter:creator" content="@byjayroot">
<meta name="twitter:title" content="In Harvey&#39;s wake, critics see big money behind lax petrochemical re..."/>
<meta name="twitter:description" content="In the wake of Hurricane Harvey, an exploding chemical plant and spikes in cancer-causing emissions are highlighting how little the public knows about potential dangers from the oil and chemical in..."/>
<meta name="twitter:image" content="https://thumbnails.texastribune.org/I47kBU38cGCLlg9sDCNJidtL-u0=/fit-in/407x1000/https://static.texastribune.org/media/images/Capitol-MoneyBags_1.jpg">
<meta property="og:title" content="In Harvey&#39;s wake, critics see big money behind lax petrochemical reporting"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="In the wake of Hurricane Harvey, an exploding chemical plant and spikes in cancer-causing emissions are highlighting how little the public knows about potential dangers from the oil and chemical industries. Critics say one reason for the darkness: tons of campaign money."/>
<meta property="og:image" content="https://thumbnails.texastribune.org/Rmbofhavf15RaFQojeyhjtQIQcw=/fit-in/800x1000/filters:quality(95)/https://static.texastribune.org/media/images/Capitol-MoneyBags_1.jpg"/>
<meta property="article:publisher" content="https://www.facebook.com/texastribune/"/>
<meta property="article:published_time" content="2017-09-07T05:01:00+00:00"/>
<meta name="parsely-type" content="post"/>
<meta name="parsely-title" content="In Harvey&#39;s wake, critics see big money behind lax petrochemical reporting"/>
<meta name="parsely-link" content="https://www.texastribune.org/2017/09/07/harveys-wake-critics-see-big-money-behind-lax-petrochemical-reporting/"/>
<meta name="parsely-pub-date" content="2017-09-07T05:01:00+00:00"/>
<meta name="parsely-author" content="Jay Root"/>
<meta name="parsely-tags" content="environment,state government"/>
<meta name="parsely-image-url" content="https://thumbnails.texastribune.org/I47kBU38cGCLlg9sDCNJidtL-u0=/fit-in/407x1000/https://static.texastribune.org/media/images/Capitol-MoneyBags_1.jpg">
<link rel="stylesheet" type="text/css" href="/static/css/tt_styles.81a145125353.css">
<script>
  /**
    String.prototype.includes()
    https://developer.mozilla.org/en-US/docs/Web/JavaScript/Reference/Global_Objects/String/includes
  */
  (function(){String.prototype.includes||(String.prototype.includes=function(t,e){"use strict";return"number"!=typeof e&&(e=0),e+t.length>this.length?!1:-1!==this.indexOf(t,e)});})();

  /**
    Promises
    https://github.com/bramstein/fontfaceobserver
  */
  (function(){'use strict';var f,g=[];function l(a){g.push(a);1==g.length&&f()}function m(){for(;g.length;)g[0](),g.shift()}f=function(){setTimeout(m)};function n(a){this.a=p;this.b=void 0;this.f=[];var b=this;try{a(function(a){q(b,a)},function(a){r(b,a)})}catch(c){r(b,c)}}var p=2;function t(a){return new n(function(b,c){c(a)})}function u(a){return new n(function(b){b(a)})}function q(a,b){if(a.a==p){if(b==a)throw new TypeError;var c=!1;try{var d=b&&b.then;if(null!=b&&"object"==typeof b&&"function"==typeof d){d.call(b,function(b){c||q(a,b);c=!0},function(b){c||r(a,b);c=!0});return}}catch(e){c||r(a,e);return}a.a=0;a.b=b;v(a)}}
  function r(a,b){if(a.a==p){if(b==a)throw new TypeError;a.a=1;a.b=b;v(a)}}function v(a){l(function(){if(a.a!=p)for(;a.f.length;){var b=a.f.shift(),c=b[0],d=b[1],e=b[2],b=b[3];try{0==a.a?"function"==typeof c?e(c.call(void 0,a.b)):e(a.b):1==a.a&&("function"==typeof d?e(d.call(void 0,a.b)):b(a.b))}catch(h){b(h)}}})}n.prototype.g=function(a){return this.c(void 0,a)};n.prototype.c=function(a,b){var c=this;return new n(function(d,e){c.f.push([a,b,d,e]);v(c)})};
  function w(a){return new n(function(b,c){function d(c){return function(d){h[c]=d;e+=1;e==a.length&&b(h)}}var e=0,h=[];0==a.length&&b(h);for(var k=0;k<a.length;k+=1)u(a[k]).c(d(k),c)})}function x(a){return new n(function(b,c){for(var d=0;d<a.length;d+=1)u(a[d]).c(b,c)})};window.Promise||(window.Promise=n,window.Promise.resolve=u,window.Promise.reject=t,window.Promise.race=x,window.Promise.all=w,window.Promise.prototype.then=n.prototype.c,window.Promise.prototype["catch"]=n.prototype.g);}());
</script>
<script>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</script>
<script async src="/static/js/autotrack.6c409f89b8d3.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9827490-1', 'texastribune.org', {'allowLinker': true});
  ga('require', 'GTM-TVMQLX7'); // Require Optimize
  ga('require', 'cleanUrlTracker', {
    stripQuery: true,
    queryDimensionIndex: 1,
    indexFilename: 'index.html'
  });
  ga('require', 'linker');
  ga('linker:autoLink', ['checkout.texastribune.org', 'support.texastribune.org']);
  ga('require', 'eventTracker');
  ga('require', 'displayfeatures');
ga('set', 'dimension4', '116974'); // Unique Content ID
  // hack for Facebook Instant
  if (window.ttFBIA != undefined) {
    ga('set', window.ttFBIA);
  }
  ga('send', 'pageview');
</script>

<script type="text/javascript">
  // DO NOT deviate from this instantiation/push pattern when using the Data Layer.
  // Deviations inevitably produce hard-to-debug errors.
  var dataLayer = window.dataLayer = window.dataLayer || [];

  dataLayer.push({
    'publishDate': '09-07-2017',
    
    
    'contentID': '116974',
    
    
    'contentType' : 'Story',
    'contentCategory' : 'News'
  });
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P5L2Z5Z');</script>


<script>
  !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
  n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
  document,'script','https://connect.facebook.net/en_US/fbevents.js');

  fbq('init', '1570461443220689');
  fbq('track', "PageView");
  fbq('track', 'ViewContent');
  fbq('track', 'Search');
</script>
<noscript>
  <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1570461443220689&ev=PageView&noscript=1"/>
</noscript>

<script src="https://www.googletagservices.com/tag/js/gpt.js" async></script>
<script>
        document
          .documentElement
          .classList
          .remove('no-js');
      </script>
</head>
<body class="tt_body">

<noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P5L2Z5Z" height="0" width="0" style="display:none;visibility:hidden"></iframe>
      </noscript>

<div id="ad_interstitial" class="hidden"></div>
<div id="interstitial-attach"></div>
<div class="layout_header--wrapper">
<header class="site_header">
<nav class="nav_menu--container">
<div class="nav_menu grid_container--xxl">
<div class="nav_menu--fixed">
<div id="menu-mobile-full-logo">
<a href="/">
<img src="/static/images/TxTrib-logo-white500x55.3225cd136a54.svg" alt="The Texas Tribune logo" class="nav_menu--logo">
</a>
</div>
<ul id="menu-mobile-social" ga-tracker="social_shares" class="nav_menu--socials hidden">
<li class="col_3 menu_mobile--logo">
<a class="button button--home" href="/" aria-label="Visit Tribune homepage" ga-on="click" ga-event-category="Navigation" ga-event-action="tt-hompage-intent" ga-event-label="Hum - Sticky Mobile">
<span class="vertical_center">
<img class="horizontal_center" src="/static/images/TxTrib-bug-logo.d96b6a55ca6d.svg"/>
</span>
</a>
</li>
<li class="col_3">
<a class="button button--fb-dark" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.texastribune.org/2017/09/07/harveys-wake-critics-see-big-money-behind-lax-petrochemical-reporting/%3Futm_campaign%3Dtrib-social-buttons%26utm_source%3Dfacebook%26utm_medium%3Dsocial" target="_blank" aria-label="Share on Facebook" ga-on="click" ga-event-category="Share" ga-event-action="facebook-intent" ga-event-label="Hum - Sticky Mobile">
<i class="fa fa-facebook" aria-hidden="true" title="Share on Facebook"></i>
</a>
</li>
<li class="col_3">
<a class="button button--twitter-dark" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.texastribune.org/2017/09/07/harveys-wake-critics-see-big-money-behind-lax-petrochemical-reporting/%3Futm_campaign%3Dtrib-social-buttons%26utm_source%3Dtwitter%26utm_medium%3Dsocial&amp;text=In%20Harvey%27s%20wake%2C%20critics%20see%20big%20money%20behind%20lax%20petrochemical%20reporting&amp;via=TexasTribune&amp;related=TexasTribune,TribTalkTX,TXTribuneEvents,TribData" aria-label="Share on Twitter" ga-on="click" ga-event-category="Share" ga-event-action="twitter-intent" ga-event-label="Hum - Sticky Mobile">
<i class="fa fa-twitter" aria-hidden="true" title="Share on Twitter"></i>
</a>
</li>
<li class="col_3">
<a id="comment-show-header" class="button button--comments-dark" href="#story_bottom" class="load-comments-link" aria-label="View comments" ga-on="click" ga-event-category="Comment" ga-event-action="comment-intent" ga-event-label="Hum - Sticky Mobile">
<i class="fa fa-comments" aria-hidden="true" title="View comments"></i>
<span id="comment-count-header"></span>
</a>
</li>
</ul>
<div class="nav_menu--menuIcon">
<button id="menu-open" class="nav_menu--link nav_menu--button">Menu <i class="fa fa-caret-down" aria-hidden="true"></i></button>
<button id="menu-close" class="nav_menu--link nav_menu--button hidden">Close <i class="fa fa-close" aria-hidden="true"></i></button>
</div>
</div>
<div id="mobile-dropdown" class="nav_menu--dropdown hide_until--l">
<ul class="nav_menu--center">
<li class="col"><a href="/data/" class="nav_menu--link" title="Data">Data</a></li>
<li class="col"><a href="https://www.tribtalk.org/" class="nav_menu--link" title="TribTalk">TribTalk</a></li>
<li class="col"><a href="/directory/" class="nav_menu--link" title="Directory">Directory</a></li>
<li class="col"><a href="/projects/" class="nav_menu--link" title="Projects">Projects</a></li>
<li class="col"><a href="/events/" class="nav_menu--link" title="Upcoming events">Events</a></li>
<li class="col"><a href="https://www.texastribune.org/topics/hurricane-harvey/" class="nav_menu--link" title="Hurricane Harvey">#Harvey</a></li>
<li class="col"><a href="/festival/" class="nav_menu--link" title="Festival">Festival</a></li>
<li class="col"><a href="/subscribe/" class="nav_menu--link" title="Subscribe">Subscribe</a></li>
<li class="col"><a href="https://support.texastribune.org/" class="nav_menu--link donate">Donate</a></li>
</ul>
<ul class="nav_menu--right nav_menu--greeting">
<ul id="greeting" class="col grid_row">
<span id="greeting-placeholder"></span>
</ul>
<li id="search-open" class="col search_open">
<button id="search-show" class="nav_menu--button hide_until--l">
<i class="fa fa-search" aria-hidden="true"></i>
</button>
</li>
<li id="search-form" class="col search_form hide_from--l">
<form class="header_search" method="get" action="/search/">
<input id="site-search-q" name="q" type="text" value placeholder for="header_search">
<button class="nav_menu--button" type="submit" aria-label="Submit"><i class="fa fa-search" aria-hidden="true" title="Submit search"></i></button>
</form>
</li>
</ul>
</div>
</div>
</nav>
</header>
</div>
<div class="grid_container hide_until--l">
<div class="site_ad--header">
<div class="adunit tablet mobile standard" id="ad_roofline"></div>
</div>
</div>
<article class="grid_container nav_menu--buffer">
<header>
<div class="grid_row grid_padded grid_separator">
<div class="col">
<h1 data-url="/2017/09/07/harveys-wake-critics-see-big-money-behind-lax-petrochemical-reporting/" itemprop="headline" class="headline grid_separator">In Harvey&#39;s wake, critics see big money behind lax petrochemical reporting</h1>
<div class="border--yellow_notch hide_from--s"></div>
<p class="story_summary grid_separator">In the wake of Hurricane Harvey, an exploding chemical plant and spikes in cancer-causing emissions are highlighting how little the public knows about potential dangers from the oil and chemical industries. Critics say one reason for the darkness: tons of campaign money.</p>
<p id="byline" class="byline grid_separator"><span class="byline--item">by <a href="/about/staff/jay-root/">Jay Root</a></span>
<time class="byline--item" datetime="Thu, 7 Sep 2017 00:01:00 -0500" title="2017-09-07 00:01">Sept. 7, 2017</time>
<time class="byline--item" datetime="Thu, 7 Sep 2017 00:01:00 -0500" title="2017-09-07 00:01">2 hours ago</time>
 </p>
<div id="share_button_row" class="grid_row hide_until--s" ga-tracker="social_shares">
<div class="col">
<a class="button button--share_inline button--fb" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.texastribune.org/2017/09/07/harveys-wake-critics-see-big-money-behind-lax-petrochemical-reporting/%3Futm_campaign%3Dtrib-social-buttons%26utm_source%3Dfacebook%26utm_medium%3Dsocial" target="_blank" aria-label="Share on Facebook" ga-on="click" ga-event-category="Share" ga-event-action="facebook-intent" ga-event-label="Share Button Row">
<i class="fa fa-facebook" aria-hidden="true" title="Share on Facebook"></i>
</a>
</div>
<div class="col">
<a class="button button--share_inline button--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.texastribune.org/2017/09/07/harveys-wake-critics-see-big-money-behind-lax-petrochemical-reporting/%3Futm_campaign%3Dtrib-social-buttons%26utm_source%3Dtwitter%26utm_medium%3Dsocial&amp;text=In%20Harvey%27s%20wake%2C%20critics%20see%20big%20money%20behind%20lax%20petrochemical%20reporting&amp;via=TexasTribune&amp;related=TexasTribune,TribTalkTX,TXTribuneEvents,TribData" target="_blank" aria-label="Share on Twitter" ga-on="click" ga-event-category="Share" ga-event-action="twitter-intent" ga-event-label="Share Button Row">
<i class="fa fa-twitter" aria-hidden="true" title="Share on Twitter"></i>
</a>
</div>
<div class="col">
<a class="button button--share_inline button--email" href="mailto:?subject=In%20Harvey%27s%20wake%2C%20critics%20see%20big%20money%20behind%20lax%20petrochemical%20reporting&body=https://www.texastribune.org/2017/09/07/harveys-wake-critics-see-big-money-behind-lax-petrochemical-reporting/" aria-label="Share this story by email" ga-on="click" ga-event-category="Share" ga-event-action="email-intent" ga-event-label="Share Button Row">
<i class="fa fa-envelope" aria-hidden="true" title="Share this story by email"></i>
</a>
</div>
<div class="col story_share--wrapper">
<a class="button button--share_inline button--comments" href="#story_bottom" aria-label="View comments" ga-on="click" ga-event-category="Comment" ga-event-action="comment-intent" ga-event-label="Share Button Row">
<i class="fa fa-comments" aria-hidden="true" title="View comments"></i>
</a>
</div>
</div>
</div>
<div class="col_adunit300x250 hide_until--l">&nbsp;</div>
</div>
<div class="grid_row grid_padded--temp grid_wrap--l grid_separator">
<div class="col">
<figure itemprop="lead_art" class="image_default">
<picture>
<source srcset="https://thumbnails.texastribune.org/xmqrqHChEwGfkERtiXu-OHLSA9w=/1250x833/smart/filters:quality(80)/https://static.texastribune.org/media/images/Capitol-MoneyBags_1.jpg 1250w,
                    https://thumbnails.texastribune.org/gkUvS0YtbbtlJtz99tD4Tg9kaAM=/850x566/smart/filters:quality(80)/https://static.texastribune.org/media/images/Capitol-MoneyBags_1.jpg 850w,
                    https://thumbnails.texastribune.org/u5LVxD8w3oKEjbeIHw5uGMy6VFo=/650x433/smart/filters:quality(80)/https://static.texastribune.org/media/images/Capitol-MoneyBags_1.jpg 650w,
                    https://thumbnails.texastribune.org/SvvqjC4dQMiX3dNl8Km7WHW81CM=/400x267/smart/filters:quality(80)/https://static.texastribune.org/media/images/Capitol-MoneyBags_1.jpg 400w" sizes="(min-width: 52.8025em) calc(100vw - 310px),
                   (min-width: 60em) 586px,
                   (min-width: 67.5em) 622px,
                   100vw">
<img alt src="https://thumbnails.texastribune.org/gkUvS0YtbbtlJtz99tD4Tg9kaAM=/850x566/smart/filters:quality(80)/https://static.texastribune.org/media/images/Capitol-MoneyBags_1.jpg" srcset="https://thumbnails.texastribune.org/xmqrqHChEwGfkERtiXu-OHLSA9w=/1250x833/smart/filters:quality(80)/https://static.texastribune.org/media/images/Capitol-MoneyBags_1.jpg 1250w,
                    https://thumbnails.texastribune.org/gkUvS0YtbbtlJtz99tD4Tg9kaAM=/850x566/smart/filters:quality(80)/https://static.texastribune.org/media/images/Capitol-MoneyBags_1.jpg 850w,
                    https://thumbnails.texastribune.org/u5LVxD8w3oKEjbeIHw5uGMy6VFo=/650x433/smart/filters:quality(80)/https://static.texastribune.org/media/images/Capitol-MoneyBags_1.jpg 650w,
                    https://thumbnails.texastribune.org/SvvqjC4dQMiX3dNl8Km7WHW81CM=/400x267/smart/filters:quality(80)/https://static.texastribune.org/media/images/Capitol-MoneyBags_1.jpg 400w" sizes="(min-width: 52.8025em) calc(100vw - 310px),
                   (min-width: 60em) 586px,
                   (min-width: 67.5em) 622px,
                   100vw">
</picture>
<figcaption class="image_default--caption">
<p>
<cite><i class="fa fa-camera"></i> Illustration by Todd Wiseman / Caleb Bryant Miller</cite>
</p>
</figcaption>
</figure>
</div>
<div class="col_adunit300x250 hide_until--l">
<div class="site_ad--gray grid_separator">
<span class="site_ad--label">The Texas Tribune thanks its sponsors.</span>
<div class="site_ad--wrapper">
<div class="adunit" id="default_300x250_1"></div>
</div>
</div>
</div>
</div>
</header>
<div class="grid_row grid_wrap--l grid_padded">
<main class="col " role="main">
<div class="story_body grid_separator">
<p>Unlike any past storm &mdash; natural or man-made &mdash; Hurricane Harvey has exposed the fault lines between the politically powerful Texas petrochemical industry and the public&rsquo;s right to know what dangers lie within their facilities.&nbsp;</p>
<p>In Crosby, on the outskirts of Houston, French-owned Arkema <a href="http://www.chron.com/news/houston-texas/article/Arkema-backtracks-refuses-to-provide-public-12167110.php">refused to provide</a> the public an inventory of the &nbsp;substances inside its chemical plant even as they were burning&nbsp;and causing mandatory evacuations. Along flood-stricken petrochemical row near the Houston ship channel, meanwhile, city officials detected a huge spike in <a href="https://www.nytimes.com/2017/09/06/us/harvey-houston-valero-benzene.html">cancer-causing benzene</a> outside a refinery this week &mdash; while&nbsp;the state&rsquo;s environmental protection agency temporarily suspended certain spill and emission reporting rules in Harvey&rsquo;s wake.</p>
<p>Critics point to a common thread in the light-handed regulations from state government: campaign money from oil and chemical companies flowing like floodwaters into the coffers of top Texas leaders. Those leaders have said in the past that campaign money has no role in their decision-making process.</p>
<p>The top recipient of industry money in Texas is Republican Gov. <a href="https://www.texastribune.org/directory/greg-abbott/">Greg Abbott</a>, who in 2014 <a href="https://www.texastribune.org/2014/07/01/abbott-ask-chemical-plants-whats-inside/">ruled</a> that Texas health officials no longer have to provide citizens with plants&rsquo; chemical inventories under state transparency laws. It was also Abbott who granted the Texas Commission on Environmental Quality&rsquo;s request to temporarily suspend certain emission reporting requirements for permitted facilities.&nbsp;</p>
<div class="site_ad--wrapper instory">
<p class="site_ad--label">The Texas Tribune thanks its sponsors. <a href="https://mediakit.texastribune.org/" ga-on="click" ga-event-category="Sponsorship" ga-event-action="sponsorship-intent" ga-event-label="Hum">Become one</a>.</p>
<div class="site_ad--instory">
<div class="adunit tablet mobile standard" id="premium_468x60_1"></div>
</div>
</div>
<p>According to a <a href="http://info.tpj.org/reports/LawmakerHydrocarbons.pdf">May report</a> by Texans for Public Justice, a liberal watchdog group, more than one of every five campaign dollars Abbott received from 2013 through 2016 &mdash; over $16 million, or 21 percent &mdash; came from the oil and gas industry. The report also showed that a significant slice of political&nbsp;contributions to the leader of the Texas Senate, Lt. Gov. <a href="https://www.texastribune.org/directory/dan-patrick/">Dan Patrick</a> (16 percent) and House Speaker <a href="https://www.texastribune.org/directory/joe-straus/">Joe Straus</a>, R-San Antonio, (14 percent), came&nbsp;from oil and gas interests.</p>
<p>At the request of The Texas Tribune, TPJ also ran the numbers on the chemical industry. The records again showed a lopsided amount going to the governor &mdash; more than $700,000 since 2013. That&nbsp;included more than $600,000 from a single chemical company CEO &mdash; S. Reed Morian of DX Service Company Inc., whom Abbott <a href="https://gov.texas.gov/news/post/governor_abbott_appoints_four_to_texas_parks_and_wildlife_commission">appointed</a> to the Texas Parks &amp; Wildlife Commission in 2015.&nbsp;</p>
<p>Since 2013,&nbsp;Patrick has&nbsp;received about $300,000 from chemical interests while&nbsp;Straus received<strong>&nbsp;</strong>a little more than $30,000, according to TPJ figures. Besides Morian, other major donors to the top leaders from chemical interests include Lyondell Chemical Co. PAC, Walter White, the CEO of Economy Polymers &amp; Chemicals and the Dow Chemical Company PAC.</p>
<p>Spokesmen for Patrick and Straus did not immediately respond to requests for comment. Abbott spokesman John Wittman said:&nbsp;&ldquo;The health and safety of Texans during this time of crisis is the Governor's top concern. It's disappointing, but not surprising, that Democrats would use this opportunity to politicize a disaster.&rdquo;</p>
<p>In 2014, Abbott, then the attorney general, <a href="https://www.youtube.com/watch?v=lmM45JDqVcM">said</a> "ongoing terroristic activity" prompted his ruling to block release of the chemical inventory reports he feared could fall into the hands of evildoers. Abbott also said at the time that Texans could &ldquo;drive around&rdquo; and ask chemical plants directly for the information &mdash; but officials say the state has no authority to make them comply.&nbsp;</p>
<p><iframe width="560" height="315" src="https://www.youtube.com/embed/lmM45JDqVcM" frameborder="0" allowfullscreen></iframe></p>
<div class="site_ad--wrapper instory">
<p class="site_ad--label">The Texas Tribune thanks its sponsors. <a href="https://mediakit.texastribune.org/" ga-on="click" ga-event-category="Sponsorship" ga-event-action="sponsorship-intent" ga-event-label="Hum">Become one</a>.</p>
<div class="site_ad--instory">
<div class="adunit tablet mobile standard" id="premium_468x60_2"></div>
</div>
</div>
<p>Jim Marston, the Texas regional director of the Environmental Defense Fund, noted that Texas is&nbsp;among a small minority of states that won&rsquo;t release &ldquo;Tier II inventory&rdquo; reports showing which&nbsp;dangerous substances &mdash; and how much of those substances <strong>&mdash;</strong>&nbsp;are stored at chemical plants. Officials said <a href="http://www.npr.org/sections/thetwo-way/2017/08/31/547504624/explosions-reported-at-flooded-arkema-chemical-plant-in-crosby-texas">more than a dozen</a> first responders sought medical attention after breathing some of the fumes from the Arkema plant in Crosby.</p>
<p>&ldquo;Literally policemen are being sent to the hospital because they ... do not know what&rsquo;s in these dangerous plants,&rdquo; Marston said. &ldquo;Does the fact that our governor gets large sums of money from the oil and chemical interest affect his actions? It sure as hell does. Nobody believes they&rsquo;re giving the money to Abbott because they think he&rsquo;s a swell guy.&rdquo;</p>
<p>As for Abbott&rsquo;s more recent decision to order a temporary suspension of rules requiring immediate reporting of certain chemical emissions, Wittman noted that the rules apply &ldquo;only to situations in which compliance with these requirements would actually prevent, hinder or delay necessary action in coping with the disaster.</p>
<p>&ldquo;Environmental reporting obligations that can be met without negatively impacting disaster response remain in place,&rdquo; he added.</p>
<p>Bay Scoggin, director of the environmental group TexPIRG, said the big money coming from oil and chemical interests doesn&rsquo;t look good in the wake of Harvey.</p>
<p>&ldquo;These contributions smell as bad as the chemicals Texans are breathing right now,&rdquo; he&nbsp;said.&nbsp;&ldquo;Money influences who gets elected and money can open doors, giving donors access to lawmakers.&rdquo;</p>
<p><i>Disclosure: Dow Chemical has been a financial supporter of The Texas Tribune. A complete list of Tribune donors and sponsors is available&nbsp;</i><a href="https://www.texastribune.org/support-us/donors-and-members/"><i>here</i></a><i>.</i></p>
<p><strong>Read related Tribune coverage:</strong></p>
<ul>
<li>
<p>As chemicals heat up in a Crosby manufacturing plant, a large-scale fire or explosion looks increasingly likely. [<a href="/2017/08/30/crosby-chemical-plant-could-explode-due-harvey-flooding/" ga-on="click" ga-event-category="Related link" ga-event-action="/2017/08/30/crosby-chemical-plant-could-explode-due-harvey-flooding/" ga-event-label="related - ReadMore">Full story</a>]
</li>
<li>
<p>After explosions in a Crosby chemical plant, the public had no option but to trust government and company assurances that billowing smoke presented little danger. [<a href="/2017/09/01/crosby-plant-explosion-highlights-state-efforts-limit-access-informati/" ga-on="click" ga-event-category="Related link" ga-event-action="/2017/09/01/crosby-plant-explosion-highlights-state-efforts-limit-access-informati/" ga-event-label="related - ReadMore">Full story</a>]
</li>
<li>
<p>Arkema Inc. said the Harris County Emergency Operations Center notified the company at 2 a.m. Thursday of explosions and black smoke coming from its Crosby plant, which was inundated by Hurricane Harvey&#39;s floodwaters. [<a href="/2017/08/31/harvey-flooded-chemical-plant-crosby-reportedly-explodes/" ga-on="click" ga-event-category="Related link" ga-event-action="/2017/08/31/harvey-flooded-chemical-plant-crosby-reportedly-explodes/" ga-event-label="related - ReadMore">Full story</a>]
</li>
</ul>
</div>
<div class="grid_separator">
<header class="grid_separator--s">
<h3 class="smallcaps">Get The Brief</h3>
<span class="sansserif">Never miss a moment in Texas politics with our daily newsletter.</span>
</header>
<form id="mailchimp-form" class="form" name="mailchimpSubscribe">
<ol id="mailchimp-interests" class="form_list--hidden">
<li>
<input id="9eb53e440f" class="hidden" type="checkbox" name="9eb53e440f" value checked>
</li>
</ol>
<div id="mailchimp-input" class="grid_row grid_separator--s">
<input id="mailchimp-email" class="form_side--input" type="email" name="email" placeholder="Your email" required>
<input id="mailchimp-submit" class="button button--yellow form_side--button" type="submit" value="Subscribe" ga-event-category="Subscribe" ga-event-action="Get The Brief">
</div>
<div id="mailchimp-response" class="grid_row"></div>
</form>
</div>
<div class="story_comments">
<a id="story_bottom" class="story_comments--anchor"></a>
<h3 class="grid_separator">
<a id="comment-show" class="link--teal" href ga-on="click" ga-event-category="Comment" ga-event-action="comment-intent" ga-event-label="Hum - Bottom">
<i class="fa fa-comments"></i>
<span id="comment-count"></span>
</a>
<a id="comment-hide" class="link--teal hidden" href ga-on="click" ga-event-category="Comment" ga-event-action="comment-hide" ga-event-label="Hum - Bottom">
<i class="fa fa-comments-o"></i>
Hide all comments
</a>
</h3>
<div id="comment-content" class="comment--container hidden">
<div id="comment-policy" class="box_information">
<h5 class="smallcaps grid_separator--s">Comment Policy</h5>
<p class="subtext">The Texas Tribune is pleased to provide the opportunity for you to share your observations about this story. We encourage lively debate on the issues of the day, but we ask that you refrain from using profanity or other offensive speech, engaging in personal attacks or name-calling, posting advertising, or wandering away from the topic at hand. To comment, you must be a registered user of the Tribune, and your real name will be displayed. Thanks for taking time to offer your thoughts.</p>
</div>
<h4 id="comment-anonymous" class="comment--post grid_separator">
<strong>You must be logged in to leave a comment.</strong> | <a href="/accounts/login/?next=/2017/09/07/harveys-wake-critics-see-big-money-behind-lax-petrochemical-reporting/" ga-on="click" ga-event-category="Comment" ga-event-action="login-intent" ga-event-label="Hum - Bottom">Login</a> | <a href="/accounts/register/" ga-on="click" ga-event-category="Comment" ga-event-action="signup-intent" ga-event-label="Hum - Bottom">Sign Up</a>
</h4>
<form id="comment-form" action method="post" enctype="multipart/form-data">
<h5 class="smallcaps">Your Comment</h5>
<textarea id="comment-entry" cols="40" name="comment" rows="10"></textarea>
<div class="comment--post">
<p id="comment-name-notification"></p>
<input id="comment-submit" class="button button--yellow" type="submit" value="Post Comment" ga-on="click" ga-event-category="Comment" ga-event-action="comment-submit" ga-event-label="Hum - Bottom">
</div>
</form>
<ul id="comment-list" class="story_comments--list"></ul>
<button id="comment-load-more" class="button button--yellow grid_separator hidden">Read More Comments</button>
</div>
</div>
<section class="grid_separator link--teal">
<header class="grid_separator--s">
<p class="smallcaps">Support our nonprofit newsroom. <a href="https://support.texastribune.org/?utm_campaign=trib-marketing&utm_source=site-visitors&utm_medium=website&utm_content=membership-carousel" ga-on="click" ga-event-category="Membership Carousel" ga-event-action="https://www.texastribune.org/2017/09/07/harveys-wake-critics-see-big-money-behind-lax-petrochemical-reporting/" ga-event-label="Header CTA">Donate now.</a></p>
</header>
<figure id="member-carousel" class="image_slider loading--s">
<a id="member-carousel-link" href="https://support.texastribune.org/?utm_campaign=trib-marketing&utm_source=site-visitors&utm_medium=website&utm_content=membership-carousel" ga-on="click" ga-event-category="Membership Carousel" ga-event-action="https://www.texastribune.org/2017/09/07/harveys-wake-critics-see-big-money-behind-lax-petrochemical-reporting/" ga-event-label="Image"></a>
</figure>
</section>
<div class="print__hide">
<aside id="more-stories" class="related__list grid_separator" aria-live="polite">
<p class="sectionhead">Related News</p>
<div class="loading--s" aria-hidden="true"></div>
</aside>
<div id="most-read" class="related__list grid_separator" aria-live="polite">
<p class="sectionhead">Most Read</p>
<div class="loading--s" aria-hidden="true"></div>
</div>
</div>
</main>
<aside class="col_adunit300x250 " role="complementary">
<div class="hide_until--l print__hide">
<div class="widget">
<h5 class="smallcaps">Republish This Story</h5>
<p class="subtext">Find out how you can <a class="republish" href="/content/republish/116974/" ga-on="click" ga-event-category="Republish" ga-event-action="republish-intent" ga-event-label="Hum - Siderail">put this story on your website</a>.</p>
</div>
<div class="site_ad--gray grid_separator">
<div class="site_ad--wrapper site_ad--promotion">
<h3 class="smallcaps--teal">Be a citizen,<br/>not a spectator.</h3>
<p class="grid_separator">Support independent, fact-based journalism. Donate to our 501(c)(3) <strong>nonprofit newsroom.</strong></p>
<h5 class="smallhead--light">Donate today by visiting:</h5>
<a class="site_ad--promotion_link" href="https://support.texastribune.org/?utm_campaign=trib-marketing&utm_source=site-visitors&utm_medium=website&utm_content=plain-text-ad"><strong>texastribune.org/donate</strong></a>
</div>
<div class="site_ad--wrapper">
<div class="adunit" id="default_300x250_2"></div>
</div>
</div>
<div class="site_ad--gray grid_separator">
<span class="site_ad--label">The Texas Tribune thanks its sponsors.</span>
<div class="site_ad--wrapper">
<div class="adunit" id="default_300x250_3"></div>
</div>
</div>
</div>
<div class="grid_separator print__hide">
<script async src="https://modules.wearehearken.com/texas-tribune/embed/21.js"></script>
</div>
</aside>
</div>
</article>
<footer>
<div class="site_ad--wrapper site_ad--footer">
<div id="ad_footer"></div>
</div>
<div class="site_footer">
<div class="grid_container--xxl grid_row">
<div class="col hide_until--l">
<div id="footer-staff-fallback">
<h5 class="site_footer--header">Who We Are</h5>
<ul>
<li>
<a href="/about/staff/">Our Staff</a>
</li>
</ul>
</div>
<div id="footer-staff" class="hidden">
<h5 class="site_footer--header">Writers</h5>
<div class="grid_row">
<ul id="left-staff" class="col_6"></ul>
<ul id="right-staff" class="col_6"></ul>
</div>
</div>
</div>
<div id="footer-sections" class="col hide_until--s">
<h5 class="site_footer--header">Topics</h5>
<ul>
<li>
<a href="/topics/congress/" data-section="congress">Congress</a>
</li>
<li>
<a href="/topics/courts/" data-section="courts">Courts</a>
</li>
<li>
<a href="/topics/criminal-justice/" data-section="criminal-justice">Criminal justice</a>
</li>
<li>
<a href="/topics/demographics/" data-section="demographics">Demographics</a>
</li>
<li>
<a href="/topics/economy/" data-section="economy">Economy</a>
</li>
<li>
<a href="/topics/energy/" data-section="energy">Energy</a>
</li>
<li>
<a href="/topics/environment/" data-section="environment">Environment</a>
</li>
<li>
<a href="/topics/health-care/" data-section="health-care">Health care</a>
</li>
<li>
<a href="/topics/higher-education/" data-section="higher-education">Higher education</a>
</li>
<li>
<a href="/topics/immigration/" data-section="immigration">Immigration</a>
</li>
<li>
<a href="/topics/politics/" data-section="politics">Politics</a>
</li>
<li>
<a href="/topics/public-education/" data-section="public-education">Public education</a>
</li>
<li>
<a href="/topics/state-government/" data-section="state-government">State government</a>
</li>
</ul>
</div>
<div class="col">
<h5 class="site_footer--header">Social Media</h5>
<ul>
<li>
<a href="https://facebook.com/texastribune" title="Facebook" class="external"><i class="fa fa-facebook"></i>Facebook</a>
</li>
<li>
<a href="https://twitter.com/texastribune" title="Twitter" class="external"><i class="fa fa-twitter"></i>Twitter</a>
</li>
<li>
<a href="https://youtube.com/user/thetexastribune" title="YouTube" class="external"><i class="fa fa-youtube"></i>YouTube</a>
</li>
<li>
<a href="https://instagram.com/texas_tribune" title="Instagram" class="external"><i class="fa fa-instagram"></i>Instagram</a>
</li>
<li>
<a href="https://www.linkedin.com/company/texas-tribune" title="LinkedIn" class="external"><i class="fa fa-linkedin"></i>LinkedIn</a>
</li>
</ul>
</div>
<div class="col">
<ul>
<li><a href="/">&copy; 2017 The Texas Tribune</a></li>
<li>
<a href="/about/" title="About Us">About Us</a>
</li>
<li>
<a href="/about/staff/">Our Staff</a>
</li>
<li>
<a href="/support-us/donors-and-members/" title="Who Funds Us?">Who Funds Us?</a>
</li>
<li>
<a href="/about/terms-of-service/" title="Terms of Service">Terms of Service</a>
</li>
<li>
<a href="/republishing-guidelines/" title="Republishing Guidelines">Republishing Guidelines</a>
</li>
<li>
<a href="/about/ethics/" title="Code of Ethics">Code of Ethics</a>
</li>
<li>
<a href="/about/privacy-policy/" title="Privacy Policy">Privacy Policy</a>
</li>
<li>
<a href="mailto:inquiries@texastribune.org" title="Contact Us">Contact Us</a>
</li>
<li>
<a href="/about/tips/" title="Send a Tip">Send us a confidential tip</a>
</li>
<li>
<a href="/corrections/" title="Corrections">Corrections</a>
</li>
<li>
<a href="/feeds/" title="Feeds">Feeds</a>
</li>
<li>
<a href="https://mediakit.texastribune.org/" title="Advertise" class="advertise">Advertise</a>
</li>
<li>
<a href="/subscribe/" title="Newsletter Signup">Newsletter Signup</a>
</li>
<div class="border--yellow_notch"></div>
<li>
<a href="https://support.texastribune.org/" title="Donate" class="donate">Donate</a>
</li>
<li>
<a href="https://support.texastribune.org/levels.html" title="About Tribune membership">About Tribune membership</a>
</li>
</ul>
</div>
</div>
</div>
</footer>
<script>
  (function() {
    var footerLinks = document.querySelectorAll('#footer-sections a');

    for (var i = 0; i < footerLinks.length; i++) {
      var currLink = footerLinks[i];

      (function() {
        currLink.addEventListener('click',
          function(e) {
            var section = this.getAttribute('data-section');
            ga('send', 'event', 'footer-section-link', 'click', section, { 'nonInteraction': 1 });
          }
        );
      })();
    }
  })();
</script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
<script src="/static/js/build/manifestBundle.659e2715b2cb8caf05c9.js"></script>
<script src="/static/js/build/vendorBundle.bdfb982de335dc403a3a.js"></script>
<script src="/static/js/build/commonBundle.246e14162d9c1ecfb449.js"></script>
<script src="/static/js/build/storyBundle.3cb2a12ea7b3bb794b52.js"></script>

<div id="parsely-root" style="display: none">
<div id="parsely-cfg" data-parsely-site="texastribune.org"></div>
</div>
<script>
    (function(s, p, d) {
      var h=d.location.protocol, i=p+"-"+s,
        e=d.getElementById(i), r=d.getElementById(p+"-root"),
        u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
        :"static."+p+".com";
      if (e) return;
      e = d.createElement(s); e.id = i; e.async = true;
      e.src = h+"//"+u+"/p.js"; r.appendChild(e);
    })("script", "parsely", document);
  </script>


<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nxdko');
twq('track','PageView');
</script>

<a href="/test/hotbots/" rel="nofollow"> </a>
<script type="text/javascript">
  var InterstitialHandler = function(settings) {
    var config = {
      overlay: {
        className: 'interstitial_overlay'
      },

      ad: {
        className: 'interstitial_overlay--ad'
      },

      closeButton: {
        className: 'interstitial_overlay--closeButton',
        html: '&times;'
      },

      link: {
        attrs: {
          target: '_blank',
          href: settings.clickTo,
          rel: 'notarget'
        }
      },

      img: {
        attrs: {
          src: settings.imgSrc
        }
      }
    };

    var $overlay = _createElementWithClass('<div/>', config.overlay.className),
      $ad = _createElementWithClass('<div/>', config.ad.className),
      $link = _createElementWithClass('<a/>', false),
      $img = _createElementWithClass('<img/>', false),
      $closeButton = _createElementWithClass('<button/>', config.closeButton.className);

    function _createElementWithClass(tag, className) {
      if (className) {
        return $(tag).addClass(className);
      } else {
        return $(tag);
      }
    }

    var _setElAttributes = function($el, attrs) {
      for (var key in attrs) {
        $el.attr(key, attrs[key]);
      }
    };

    var _setElHTML = function($el, html) {
      $el.html(html);
    };

    var _bindEvents = function() {
      $closeButton.click(function(){
        _hideOverlay();
      });

      $overlay.click(function(e){
        if ($(e.target).is($(this))) {
          _hideOverlay();
        }
      });
    };

    var _hideOverlay = function() {
      $overlay.remove();
    };

    var _showOverlay = function() {
      $(settings.attachElSelector).replaceWith($overlay);
    };

    var init = function() {
      _setElAttributes($img, config.img.attrs);
      _setElAttributes($link, config.link.attrs);
      _setElHTML($closeButton, config.closeButton.html);

      $link.append($img);
      $ad.append($link);
      $ad.append($closeButton);
      $overlay.append($ad);

      setTimeout(function(){
        _showOverlay();
        _bindEvents();

        setTimeout(function() {
          _hideOverlay();
        }, settings.hideTime * 1000);
      }, 1000);
    };

    return {
      init: init
    };
  };
</script>
<script>
        (function() {
          var gutenTags = [];

          
            gutenTags.push('subject-environment');
          
            gutenTags.push('subject-state-government');
          

          jsBundle.createGlobal();
          jsBundle.setGlobal({
            meta: {
              gutenTags: gutenTags
            },

            urls: {
              accountEditUrl: '/accounts/edit/',
              currPageUrl: '/2017/09/07/harveys-wake-critics-see-big-money-behind-lax-petrochemical-reporting/',
              logInUrl: '/accounts/login/',
              logOutUrl: '/accounts/logout/',
              registerUrl: '/accounts/register/'
            }
          });
        })();
      </script>
<script>
  (function() {
    var gutenTagsToEmbed = [],
        readMoreLinks = [],
        audio = {},
        contentType,
        appLabel,
        model,
        shortUrl;

    
      
        gutenTagsToEmbed.push('subject-environment');
      
    
      
        gutenTagsToEmbed.push('subject-state-government');
      
    

    
      readMoreLinks.push('116796')
    
      readMoreLinks.push('116885')
    
      readMoreLinks.push('116813')
    

    
      appLabel = 'stories';
      model = 'story';
      shortUrl = 'https://trib.it/2eMIDUX';
      contentType = 'story';
    

    jsBundle.setGlobal({
      meta: {
        contentType: contentType,
        objId: '116974'
      },

      story: {
        audio: audio,

        related: {
          gutenTagsToEmbed: gutenTagsToEmbed,
          readMoreLinks: readMoreLinks
        },

        staffActions: {
          appLabel: appLabel,
          model: model,
          shortUrl: shortUrl
        }
      }
    });
  })();
</script>
<script>
        jsBundle.initialize();
      </script>
<script>
        var ttAds = {};

        ttAds.gutenTags = [];
        ttAds.adTargetingURL = '/2017/09/07/harveys-wake-critics-see-big-money-behind-lax-petrochemical-reporting/';
        ttAds.baseAdTypes = [
          'ad_roofline',
          'ad_interstitial',
          'ad_footer'
        ];

        
          ttAds.gutenTags.push('subject-environment');
        
          ttAds.gutenTags.push('subject-state-government');
        

        
  ttAds.pageAdTypes = [
    'default_300x250_1',
    'default_300x250_2',
    'default_300x250_3',
    'premium_468x60_1',
    'premium_468x60_2',
    'premium_468x60_3'
  ];


        jsBundle.initDFPHandler(
          ttAds.baseAdTypes.concat(ttAds.pageAdTypes || []),
          ttAds.gutenTags,
          ttAds.adTargetingURL
        );
      </script>
</body>
</html>
