
<!DOCTYPE html>
<html lang="en">
<head>
<title>In light of Arizona ruling, will Texas executions change? A Texplainer | The Texas Tribune</title>
<meta charset="utf-8"><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":3,"licenseKey":"8636ab2091","agent":"","transactionName":"ZwZWZ0NWD0VRAE1YCV5MckZfVBVfXw0WUgleF1FdRRkSQl8RUFQVHhVdVkZEW3VfDU1UCEQnUUdQXg0YVwZN","applicationID":"452513","errorBeacon":"bam.nr-data.net","applicationTime":152}</script>
<link rel="shortcut icon" type="image/x-icon" href="/static/images/favicon.ico">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="canonical" href="https://www.texastribune.org/2016/12/22/light-arizona-ruling-will-texas-executions-change/">
<meta name="author" content="The Texas Tribune"/>
<meta name="copyright" content="&copy; The Texas Tribune"/>
<meta name="publisher" content="The Texas Tribune"/>
<link href="https://plus.google.com/+texastribune/" rel="publisher"/>
<meta name="robots" content="index,follow"/>
<meta name="siteinfo" content="http://www.texastribune.org/robots.txt"/>
<link rel="apple-touch-icon" href="/static/images/apple-touch-icon.2984da3fd3e8.png"/>
<meta name="google-site-verification" content="2RECdeH7aeA9-RQoGzkfTpP5i_3Qz4rtBIR-CdCtvus"/>
<meta name="google-site-verification" content="3EMut9KLnb_7fohrI_bDaR4py76QIWAt4uPidjagbzI"/>
<meta name="y_key" content="36169ff9ee60f3ab"/>
<meta name="msvalidate.01" content="DB22C31255557D1E219990CA92192CBB"/>
<meta property="fb:app_id" content="154122474650943">
<meta property="fb:pages" content="124434790836"/>
<meta property="og:site_name" content="The Texas Tribune"/>
<meta property="og:url" content="https://www.texastribune.org/2016/12/22/light-arizona-ruling-will-texas-executions-change/">
<meta name="description" content="Hey, Texplainer: A federal judge in Arizona &amp;nbsp;just ruled that witnesses have the right to see the full process of an execution, including the administration of lethal drugs. Will this affect how Texas carries out executions?"/>
<meta name="keywords" content="Criminal Justice, Death Penalty"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@TexasTribune"/>
<meta name="twitter:creator" content="@jsmccullou">
<meta name="twitter:title" content="In light of Arizona ruling, will Texas executions change? A Texplainer"/>
<meta name="twitter:description" content="Hey, Texplainer: A federal judge in Arizona &amp;nbsp;just ruled that witnesses have the right to see the full process of an execution, including the administration of lethal drugs. Will this affect ho..."/>
<meta name="twitter:image" content="https://static.texastribune.org/media/images/2014/06/04/TCJD-Execution_jpg_407x1000_q100.jpg">
<meta property="og:title" content="In light of Arizona ruling, will Texas executions change? A Texplainer"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Hey, Texplainer: A federal judge in Arizona &amp;nbsp;just ruled that witnesses have the right to see the full process of an execution, including the administration of lethal drugs. Will this affect how Texas carries out executions?"/>
<meta property="og:image" content="https://static.texastribune.org/media/images/2014/06/04/TCJD-Execution_jpg_800x1000_q100.jpg"/>
<meta property="article:publisher" content="https://www.facebook.com/texastribune/"/>
<meta property="article:published_time" content="2016-12-22T23:46:35+00:00"/>
<meta name="parsely-type" content="post"/>
<meta name="parsely-title" content="In light of Arizona ruling, will Texas executions change? A Texplainer"/>
<meta name="parsely-link" content="https://www.texastribune.org/2016/12/22/light-arizona-ruling-will-texas-executions-change/"/>
<meta name="parsely-pub-date" content="2016-12-22T23:46:35+00:00"/>
<meta name="parsely-author" content="Jolie McCullough"/>
<meta name="parsely-section" content="front-page"/>
<meta name="parsely-tags" content="Criminal Justice,Death Penalty"/>
<meta name="parsely-image-url" content="https://static.texastribune.org/media/images/2014/06/04/TCJD-Execution_jpg_407x1000_q100.jpg">
<link rel="stylesheet" type="text/css" href="/static/css/tt_styles.3f3511ea182c.css">
<script src="https://ajax.googleapis.com/ajax/libs/webfont/1.6.16/webfont.js"></script>
<script>
      WebFont.load({
        google: {
          families: ['Open Sans:400,700,400italic,700italic', 'PT Serif:400,700,400italic, 700italic']
        }
      });
    </script>
<script async src="/static/js/autotrack.6c409f89b8d3.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9827490-1', 'texastribune.org', {'allowLinker': true});
  ga('require', 'cleanUrlTracker', {
    stripQuery: true,
    queryDimensionIndex: 1,
    indexFilename: 'index.html'
  });
  ga('require', 'linker');
  ga('linker:autoLink', ['checkout.texastribune.org', 'support.texastribune.org']);
  ga('require', 'eventTracker');
  ga('require', 'displayfeatures');
  // hack for FBIA and other platforms to manually override referrers
  if (window.tt !== undefined && window.tt.referrerOverride !== undefined) {
    ga('set', 'referrer', window.tt.referrerOverride);
  }

  ga('send', 'pageview');
</script>
 
<script>
  !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
  n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
  document,'script','https://connect.facebook.net/en_US/fbevents.js');

  fbq('init', '1570461443220689');
  fbq('track', "PageView");
  fbq('track', 'ViewContent');
  fbq('track', 'Search');
</script>
<noscript>
<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1570461443220689&ev=PageView&noscript=1"/>
</noscript>
 
<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
<script src="/static/js/tribune_bundle_shadow.405277ad3952.js"></script>
<script src="https://cdn.optimizely.com/js/1290820213.js"></script>
</head>
<body class="tt_body">
<div class="layout_header--wrapper">
<header class="site_header">
<nav class="nav_menu--container">
<div class="nav_menu grid_container--wide">
<div class="nav_menu--fixed">
<div id="menu_mobile--fullLogo" class="nav_menu--logo">
<a href="/">
<img src="/static/images/TxTrib-logo-white500x55.ba3994620a95.svg" alt="The Texas Tribune logo"/ class="nav_menu--logo">
        </a>
      </div>
      <ul id="menu_mobile--socials" class="nav_menu--socials hidden">
          <li class="col_3 menu_mobile--logo">
            <button class="menu_mobile--socialButton" aria-label="Visit Tribune homepage" ga-on="click" ga-event-category="Navigation" ga-event-action="tt-hompage-intent" ga-event-label="Hum - Sticky Mobile">
              <a href="/"><img src="/static/images/TxTrib-bug-logo.2a2b376df5e4.svg" /></a>
            </button>
          </li>
          <li class="col_3">
            <button class="menu_mobile--socialButton button_facebook" aria-label="Share on Facebook" ga-on="click" ga-event-category="Share" ga-event-action="facebook-intent" ga-event-label="Hum - Sticky Mobile">
              <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.texastribune.org/2016/12/22/light-arizona-ruling-will-texas-executions-change/%3Futm_campaign%3Dtrib-social-buttons%26utm_source%3Dfacebook%26utm_medium%3Dsocial" target="_blank"><i class="fa fa-facebook" aria-hidden="true" title="Share on Facebook"></i></a>
            </button>
          </li>
          <li class="col_3">
            <button class="menu_mobile--socialButton button_twitter" aria-label="Share on Twitter" ga-on="click" ga-event-category="Share" ga-event-action="twitter-intent" ga-event-label="Hum - Sticky Mobile">
              <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.texastribune.org/2016/12/22/light-arizona-ruling-will-texas-executions-change/%3Futm_campaign%3Dtrib-social-buttons%26utm_source%3Dtwitter%26utm_medium%3Dsocial&amp;text=In%20light%20of%20Arizona%20ruling%2C%20will%20Texas%20executions%20change%3F%20A%20Texplainer&amp;via=TexasTribune&amp;related=TexasTribune,TribTalkTX,TXTribuneEvents,TribData"><i class="fa fa-twitter" aria-hidden="true" title="Share on Twitter"></i></a>
            </button>
          </li>
          <li class="col_3">
            <button class="menu_mobile--socialButton button_comments" aria-label="View comments" ga-on="click" ga-event-category="Comment" ga-event-action="comment-intent" ga-event-label="Hum - Sticky Mobile">
              <a href="#story_bottom" class="load-comments-link"><i class="fa fa-comments" aria-hidden="true" title="View comments"></i> 7</a>
            </button>
          </li>

      </ul>
      <div class="nav_menu--menuIcon">
        <button id="menu_open" class="nav_menu--link nav_menu--button" onclick="showMobileDropdown(); return false;">Menu <i class="fa fa-caret-down" aria-hidden="true"></i></button>
        <button id="menu_close" class="nav_menu--link nav_menu--button" onclick="showMobileDropdown(); return false;" style="display: none;" >Close <i class="fa fa-close" aria-hidden="true"></i></button>
      </div>
    </div>
    <div id="mobile_dropdown" class="nav_menu--dropdown hide-dropdown">
      <ul class="nav_menu--center">
        <li class="col"><a href="/data/" class="nav_menu--link">Data</a></li>
        <li class="col"><a href="https://www.tribtalk.org/" class="nav_menu--link">TribTalk</a></li>
        <li class="col"><a href="/directory/" class="nav_menu--link">Directory</a></li>
        <li class="col"><a href="/projects/" class="nav_menu--link">Projects</a></li>
        <li class="col"><a href="/subscribe/" class="nav_menu--link">Newsletters</a>
        </li>
        <li class="col"><a href="/events/" class="nav_menu--link">Events</a></li>
        <li class="col"><a href="https://support.texastribune.org/" class="nav_menu--link donate">Donate</a></li>
      </ul>
      <ul class="nav_menu--right nav_menu--greeting">
        <span class="greeting_placeholder"></span>
        <li id="search_open" class="col search_open"><button class="nav_menu--button" onclick="showSearch(); return false;" href=""><i class="fa fa-search" aria-hidden="true"></i></button>
        </li>
        <li id="search_form" class="col search_form">
          <form class="header_search" method="get" action="/search/">
            <input id="site_search_q" name="q" type="text" value="" placeholder="" for="header_search">
            <button class="nav_menu--button" type="submit" aria-label="Submit"><i class="fa fa-search" aria-hidden="true" title="Submit search"></i></button>
          </form>
        </li>
      </ul>
    </div>
  </div>
</nav>

<script>
  var showSearch = tribune_bundle.show_search;
  var showMobileDropdown = tribune_bundle.toggle_mobile_dropdown;

  // Call self api to see if someone is logged in for top site greeting
  var greeting_self_api_call = function() {
    // Display the welcome, account register, and logout options if api call succeeds
    // Display register, login if not a user or not logged in
    $.get('/api/self/').done(function(data) {
      if (data) {
        $('.greeting_placeholder').replaceWith('<li class="col col--divider"><a href="/accounts/edit/">My&nbsp;Account</a></li><li class="col"><a href="/accounts/logout/" title="">Logout</a></li>');
      }
    }).always(function() {
      // fallback to register/login links
      if ($('.greeting_placeholder').is(':empty')) {
        $('.greeting_placeholder').replaceWith('<li class="col col--divider"><a href="/accounts/register/" title="Register for your free Texas Tribune account">Register</a></li><li class="col"><a href="/accounts/login/?next=/2016/12/22/light-arizona-ruling-will-texas-executions-change/">Login</a></li>');
      }
    });
  };

  greeting_self_api_call();
</script>

    
  </header>
</div>


  <div class="grid_container tablet_hide">
    <!-- <span class="greeting_placeholder"></span> -->
    <div class="site_ad--header">
  <div class="adunit tablet mobile standard" id="ad_roofline"></div>
</div>

  </div>

  <!-- <script>
  // Call self api to see if someone is logged in for top site greeting
  var greeting_self_api_call = function() {
    // Display the welcome, account register, and logout options if api call succeeds
    // Display register, login if not a user or not logged in
    $.get('/api/self/').done(function(data) {
      if (data) {
        $('.greeting_placeholder').replaceWith('<div class="menu_account"><a href="/accounts/edit/">My Account</a> | <a href="/accounts/logout/" title="">Logout</a></div>');
      }
    }).always(function() {
      // fallback to register/login links
      if ($('.greeting_placeholder').is(':empty')) {
        $('.greeting_placeholder').replaceWith('<div class="menu_account"><a href="/accounts/register/" title="Register for your free Texas Tribune account">Register</a> | <a href="/accounts/login/?next=/2016/12/22/light-arizona-ruling-will-texas-executions-change/">Login</a></div>');
      }
    });
  };

  greeting_self_api_call();
  </script> -->


      

      
        
  
    <article class="grid_container story">
  
  
  
  




<header>
  <div class="grid_row grid_padded grid_separator">
    <div class="col_main">
      <h1 itemprop="headline" class="headline grid_separator">In light of Arizona ruling, will Texas executions change? A Texplainer</h1>
      <div class="hr mobile_show"></div>
      
      <p class="story_summary grid_separator">Hey, Texplainer: A federal judge in Arizona &nbsp;just ruled that witnesses have the right to see the full process of an execution, including the administration of lethal drugs. Will this affect how Texas carries out executions?
        <button class="button_social--icon facebook mobile_hide" type="button" ga-on="click" ga-event-category="Share" ga-event-action="facebook-intent" ga-event-label="Hum - ShortDesc"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.texastribune.org/2016/12/22/light-arizona-ruling-will-texas-executions-change/%3Futm_campaign%3Dtrib-social-buttons%26utm_source%3Dfacebook%26utm_medium%3Dsocial&amp;text=Hey, Texplainer: A federal judge in Arizona &nbsp;just ruled that witnesses have the right to see the full process of an execution, including the administration of lethal drugs. Will this affect how Texas carries out executions?" target="_blank" aria-label="Share on Facebook"><i class="fa fa-facebook" aria-hidden="true" title="Share on Facebook"></i></a></button>
        <button class="button_social--icon twitter mobile_hide" type="button" aria-label="Share on Twitter" ga-on="click" ga-event-category="Share" ga-event-action="twitter-intent" ga-event-label="Hum - ShortDesc"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.texastribune.org/2016/12/22/light-arizona-ruling-will-texas-executions-change/%3Futm_campaign%3Dtrib-social-buttons%26utm_source%3Dtwitter%26utm_medium%3Dsocial&amp;text=In light of Arizona ruling, will Texas executions change? A Texplainer" target="_blank"><i class="fa fa-twitter" aria-hidden="true" title="Share on Twitter"></i></a></button>
      </p>
      
      <p class="story_byline smallhead--light"><span class="story_byline--wrapper">by <a href="/about/staff/jolie-mccullough/">Jolie McCullough</a></span><span class="time--wrapper">
        <time datetime="Thu, 22 Dec 2016 17:46:35 -0600" title="2016-12-22 17:46">
        Dec. 22, 2016
        </time>
        <time>5:46 PM</time>
      </span>
      </p>
    </div>
    <div class="col_sidebar tablet_hide">&nbsp;</div>
  </div>


  
  <div class="grid_row">
    <figure class="col_main story_leadart">
      <img
        alt="The view of Texas&#39; execution chamber from a witness viewing room."
        src="https://static.texastribune.org/media/images/2014/06/04/TCJD-Execution_jpg_800x1000_q100.jpg"
        srcset="https://static.texastribune.org/media/images/2014/06/04/TCJD-Execution_jpg_474x1000_q100.jpg 474w, https://static.texastribune.org/media/images/2014/06/04/TCJD-Execution_jpg_800x1000_q100.jpg 800w"
        sizes="(max-width: 52.8025em) 100vw, (max-width: 67.5em) 58vw, 627px"
      >

      
        <figcaption class="story_leadart--caption">
            <p>
            
              The view of Texas&#39; execution chamber from a witness viewing room.
            
            
              
            
            </p>
        </figcaption>
      
    </figure>
    <div class="col_sidebar tablet_hide">
      <div class="site_ad--wrapper">
  <div class="adunit" id="default_300x250_1"></div>
</div>

    </div>
  </div>
  
</header>



  <div class="grid_row grid_wrap--l grid_padded">
    <main class="col_main story_body" role="main">
      
  







<!-- show video and summary if object is video -->

 
     
     
     
       <p dir="ltr"><strong>Hey, Texplainer: A federal judge in Arizona just ruled that witnesses have the right to see the full process of an execution, including the administration of lethal drugs. Will this affect how Texas carries out executions?</strong></p>
<p dir="ltr"><span>On Wednesday, a </span><a href="http://www.azcentral.com/story/news/local/arizona/2016/12/21/lethal-injection-execution-judge-murray-snow-arizona-corrections/95728834/"><span>U.S. District Court out of Phoenix ruled</span></a><span> that journalists and other witnesses have a First Amendment right to view the entirety of an execution, including the administration of lethal drugs &mdash; a process currently&nbsp;done behind closed doors. In Texas, witnesses see even less than in Arizona, but protocol here isn&rsquo;t likely to change anytime soon.</span></p>
<p dir="ltr"><span>In both states, a small number of&nbsp;witnesses to an execution&nbsp;are permitted to&nbsp;watch through a window as&nbsp;the prisoner,&nbsp;who is already connected to an IV line,&nbsp;gives or declines to give a final statement. &nbsp;They then<strong>&nbsp;</strong>watch the warden tell the executioners to start administering the lethal dosage. And, almost always, they watch the person die.</span></p>
<p dir="ltr"><span>But what witnesses in&nbsp;Arizona and Texas don&rsquo;t see are the drugs being pushed through the IV. This is done in another room, out of view.</span></p>
       <div class="site_ad--wrapper instory">
  <p class="site_ad--label">The Texas Tribune thanks its sponsors. <a href="https://mediakit.texastribune.org/" ga-on="click" ga-event-category="Sponsorship" ga-event-action="sponsorship-intent" ga-event-label="Hum">Become one</a>.</p>
  <div class="site_ad--instory">
    <div class="adunit tablet mobile standard" id="premium_468x60_1"></div>
  </div>
</div>


       
       
         
<p dir="ltr"><span>Prison staff in both states also&nbsp;have the discretion to close&nbsp;curtains over the window&nbsp;during the procedure, which is what happened </span><a href="http://newsok.com/article/4744351"><span>in Oklahoma in 2014 after a blown vein</span></a><span> led to a botched execution.</span></p>
<p dir="ltr"><span>It was those last two parts the Arizona court found problematic. The ruling stated that witnesses must now be able to see the administration of the drugs, and that the curtains can&rsquo;t be closed.</span></p>
<p dir="ltr">Arizona court rulings have no legal impact on Texas law or procedures, though the issue of how much of an execution witnesses should be able to see has come up in both states.&nbsp;In Texas, the injection is still handled&nbsp;behind closed doors and prison officials can close the curtains &ldquo;as needed,&rdquo; according to Texas Department of Criminal Justice spokesman Jason Clark. Clark wouldn&rsquo;t go into the specifics of what might cause the need for a curtain closure, but he did mention that it hasn&rsquo;t happened in at least 10 years.</p>
<p dir="ltr">Texas prides itself on being unlike other states as far as execution drugs, which have been the source of problems in Arizona and Oklahoma. Texas&nbsp;switched from using certain drug mixtures<strong>&nbsp;</strong>to using only pentobarbital in its lethal injections in 2012. All 55 executions that have taken place since have been &ldquo;without incident,&rdquo; Clark at TDCJ said.</p>
<p dir="ltr"><span>That is not the case in Arizona.</span></p>
<p dir="ltr"><span>The Arizona lawsuit was filed by several media companies after </span><a href="http://www.azcentral.com/story/news/arizona/politics/2014/07/24/arizona-execution-joseph-wood-eyewitness/13083637/"><span>a 2014 execution</span></a><span> in which prison officials sent 15 doses of lethal drugs into Joseph Wood&rsquo;s veins as he choked and gasped his way to death for two hours. Witnesses didn&rsquo;t know at the time that Wood was being pumped with more doses when one was supposed to be fatal.</span></p>
         <div class="site_ad--wrapper instory">
  <p class="site_ad--label">The Texas Tribune thanks its sponsors. <a href="https://mediakit.texastribune.org/" ga-on="click" ga-event-category="Sponsorship" ga-event-action="sponsorship-intent" ga-event-label="Hum">Become one</a>.</p>
  <div class="site_ad--instory">
    <div class="adunit tablet mobile standard" id="premium_468x60_2"></div>
  </div>
</div>

         
<p dir="ltr"><span>Still, they saw more than Texas witnesses see. Arizona witnesses watch the setup of an execution on a closed-circuit television from the viewing room. They look on as the prisoner is placed on the gurney and hooked up to an IV. &nbsp;In Texas, witnesses are shuffled into viewing rooms only after the prisoner is strapped to the gurney with an IV line already dangling off of his or her arm.</span></p>
<p dir="ltr"><span>Capital defense attorney Maurie Levin, who has several pending cases before federal courts regarding lethal injection, has requested that Texas&nbsp;allow witnesses to see the needle insertion before the execution.</span></p>
<p dir="ltr"><span>&ldquo;We list it as one of the safeguards that is important to address the risk of suffering during an execution,&rdquo; she said.</span></p>
<p dir="ltr"><span>The only way the Arizona ruling could&nbsp;affect Texas executions is if it is appealed and reaches the U.S. Supreme Court. But Levin said the Arizona ruling is &ldquo;extraordinary,&rdquo; regardless.</span></p>
<p dir="ltr"><span>&ldquo;T</span><span>he recognition by other federal district courts of the risks involved in these executions is an important piece of the landscape,&rdquo; she said. &ldquo;While it doesn&rsquo;t have any effect on the Texas district courts legally speaking, I don&rsquo;t mean to say it has no effect whatsoever.&rdquo;</span></p>
<p><strong><span id="docs-internal-guid-d8077636-28be-48c9-d9d4-1c133a01aa01">Bottom line: The court&rsquo;s ruling has no legal impact on Texas, but it could signify a shift in courts&rsquo; views of transparency in executions.</span></strong></p>
<p><strong><span>Read more:&nbsp;</span></strong></p>
<ul>
<li>Texas didn't have the busiest execution chamber this year. In fact, it had <a href="https://www.texastribune.org/2016/12/15/unusual-year-death-penalty-texas-didnt-have-most-e/">the lowest number of executions in 20 years</a>.</li>
<li>Barney Fuller's execution in October for the 2003 shooting deaths in rural East Texas <a href="https://www.texastribune.org/2016/10/05/first-texas-execution-six-months-set-man-who-kille/">ended Texas' longest gap between executions since 2008</a>.</li>
</ul>
       
       

     

   
     
     









 















    </main>
    <aside class="col_sidebar story_extra tablet_hide" role="complementary">
      
  
  <!-- If story or post, add sticky siderail -->
  <!-- If the content is long enough for it to function -->
    
      


<div id="sticky_siderail">
  <div class="sticky_section">
    <div id="right_share" class="grid_row social_share mobile_hide">
      <div class="col">
        <button class="button facebook" aria-label="Share on Facebook" ga-on="click" ga-event-category="Share" ga-event-action="facebook-intent" ga-event-label="Hum - Siderail">
          <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.texastribune.org/2016/12/22/light-arizona-ruling-will-texas-executions-change/%3Futm_campaign%3Dtrib-social-buttons%26utm_source%3Dfacebook%26utm_medium%3Dsocial" target="_blank"><i class="fa fa-facebook" aria-hidden="true" title="Share on Facebook"></i></a>
        </button>
      </div>
      <div class="col">
        <button class="button twitter" aria-label="Share on Twitter" ga-on="click" ga-event-category="Share" ga-event-action="twitter-intent" ga-event-label="Hum - Siderail">
          <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.texastribune.org/2016/12/22/light-arizona-ruling-will-texas-executions-change/%3Futm_campaign%3Dtrib-social-buttons%26utm_source%3Dtwitter%26utm_medium%3Dsocial&amp;text=In%20light%20of%20Arizona%20ruling%2C%20will%20Texas%20executions%20change%3F%20A%20Texplainer&amp;via=TexasTribune&amp;related=TexasTribune,TribTalkTX,TXTribuneEvents,TribData" target="_blank"><i class="fa fa-twitter" aria-hidden="true" title="Share on Twitter"></i></a>
        </button>
      </div>
      <div class="col">
        <button class="button mailto" aria-label="Share this story by email" ga-on="click" ga-event-category="Share" ga-event-action="email-intent" ga-event-label="Hum - Siderail">
          <a href="mailto:?subject=In%20light%20of%20Arizona%20ruling%2C%20will%20Texas%20executions%20change%3F%20A%20Texplainer&body=https://www.texastribune.org/2016/12/22/light-arizona-ruling-will-texas-executions-change/"><i class="fa fa-envelope" aria-hidden="true" title="Share this story by email"></i></a>
        </button>
      </div>

      
      <div class="col social_share--wrapper">
        <button class="button comments" aria-label="View comments" ga-on="click" ga-event-category="Comment" ga-event-action="comment-intent" ga-event-label="Hum - Siderail">
          <a href="#story_bottom" class="load-comments-link"><p><i class="fa fa-comments" aria-hidden="true" title="View comments"></i> 7</p></a>
        </button>
      </div>
      
    </div>
    <div class="widget_sub border-bottom">
      <h5 class="smallhead--bold">Like this story?</h5>
      <p class="subtext"><a href="https://support.texastribune.org/" ga-on="click" ga-event-category="Support Us" ga-event-action="membership-intent" ga-event-label="Hum - Siderail">Become a member</a> today and support our nonprofit newsroom.</p>
    </div>
    <div id="story_stickyAd1">
      <div class="site_ad--wrapper">
  <div class="adunit" id="default_300x250_2"></div>
</div>

    </div>
    <div id="story_stickyAd2">
      <div class="site_ad--wrapper">
  <div class="adunit" id="default_300x250_3"></div>
</div>

    </div>
  </div>
</div>

    
  

    </aside>
  </div>

  

<div class="grid_row grid_padded story_bottom">
  <div class="col_main">
    <div class="grid_row social_share mobile_hide">
      <div class="col">
        <button class="button facebook" aria-label="Share on Facebook" ga-on="click" ga-event-category="Share" ga-event-action="facebook-intent" ga-event-label="Hum - Bottom">
          <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.texastribune.org/2016/12/22/light-arizona-ruling-will-texas-executions-change/%3Futm_campaign%3Dtrib-social-buttons%26utm_source%3Dfacebook%26utm_medium%3Dsocial" target="_blank"><i class="fa fa-facebook" aria-hidden="true" title="Share on Facebook"></i></a>
        </button>
      </div>
      <div class="col">
        <button class="button twitter" aria-label="Share on Twitter" ga-on="click" ga-event-category="Share" ga-event-action="twitter-intent" ga-event-label="Hum - Bottom">
          <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.texastribune.org/2016/12/22/light-arizona-ruling-will-texas-executions-change/%3Futm_campaign%3Dtrib-social-buttons%26utm_source%3Dtwitter%26utm_medium%3Dsocial&amp;text=In%20light%20of%20Arizona%20ruling%2C%20will%20Texas%20executions%20change%3F%20A%20Texplainer&amp;via=TexasTribune&amp;related=TexasTribune,TribTalkTX,TXTribuneEvents,TribData" target="_blank"><i class="fa fa-twitter" aria-hidden="true" title="Share on Twitter"></i></a>
        </button>
      </div>
      <div class="col">
        <button class="button mailto" aria-label="Share this story by email"  ga-on="click" ga-event-category="Share" ga-event-action="email-intent" ga-event-label="Hum - Bottom">
          <a href="mailto:?subject=In%20light%20of%20Arizona%20ruling%2C%20will%20Texas%20executions%20change%3F%20A%20Texplainer&body=https://www.texastribune.org/2016/12/22/light-arizona-ruling-will-texas-executions-change/"><i class="fa fa-envelope" aria-hidden="true" title="Share this story by email"></i></a>
        </button>
      </div>
    </div>

  
  


<div class="story_comments">
  <a id="story_bottom" class="anchor"></a>
  <a id="hide-comments" class="hidden story_comments--toggle" href="" ga-on="click" ga-event-category="Comment" ga-event-action="comment-hide" ga-event-label="Hum - Bottom"><i class="fa fa-comments-o"></i>Hide all comments</a>
  <a id="load-comments" class="story_comments--toggle" href=""ga-on="click" ga-event-category="Comment" ga-event-action="comment-intent" ga-event-label="Hum - Bottom"><i class="fa fa-comments"></i>Show 7 comments</a>
  <div class="box_information story_comments--policy hidden">
    <h5 class="smallhead--bold">Comment Policy</h5>
    <p class="subtext">The Texas Tribune is pleased to provide the opportunity for you to share your observations about this story. We encourage lively debate on the issues of the day, but we ask that you refrain from using profanity or other offensive speech, engaging in personal attacks or name-calling, posting advertising, or wandering away from the topic at hand. To comment, you must be a registered user of the Tribune, and your user name will be displayed. Thanks for taking time to offer your thoughts.</p>
  </div>
  
  <p class="hidden comment--action" id="comment_anonymous">
    <strong>You must be logged in to leave a comment.</strong> | <a href="/accounts/login/?next=/2016/12/22/light-arizona-ruling-will-texas-executions-change/" ga-on="click" ga-event-category="Comment" ga-event-action="login-intent" ga-event-label="Hum - Bottom">Login</a> | <a href="/accounts/register/" ga-on="click" ga-event-category="Comment" ga-event-action="signup-intent" ga-event-label="Hum - Bottom">Sign Up</a>
  </p>
  
  <ul id="comments-list" class="hidden"></ul>
  <button id="load-comments-more" class="button--yellow hidden">Read More Comments</button>
  <script>
    var is_anon, obj_id, content_type, comment_count, offset, limit;

    limit = 100;
    offset = 0;

    
      is_anon = true;
    
    obj_id = '109693';
    // pass this as the limit to avoid most cache issues
    comment_count = parseInt('7');

    $('#load-comments').on('click', function(e) {
      e.preventDefault();
      ga('send', 'event', 'story-event', 'click', 'load-comments-bottom', {'nonInteraction': 1});
      tribune_bundle.load_comments(is_anon, obj_id, comment_count, offset);

      if(comment_count > limit && offset < comment_count) {
        $('#load-comments-more').removeClass('hidden');
        offset += limit;
      }
    });

    // if/when we remove GA trackers we can consolidate these clicks()
    $('.load-comments-link').on('click', function(e) {
      ga('send', 'event', 'story-event', 'click', 'load-comments-social', {'nonInteraction': 1});
      tribune_bundle.load_comments(is_anon, obj_id, comment_count, offset);

      if(comment_count > limit && offset < comment_count) {
        $('#load-comments-more').removeClass('hidden');
        offset += limit;
      }
    });

    $('#load-comments-more').on('click', function(e) {
      e.preventDefault();
      tribune_bundle.load_comments(is_anon, obj_id, comment_count, offset);
      var newOffset;

      if(offset < comment_count) {
        offset += limit;
        newOffset = offset;

        if(newOffset > comment_count) {
          $('#load-comments-more').addClass('hidden');
        }
      }

    });

    tribune_bundle.hide_comments();
  </script>
</div>

  

    <div class="widget_sub mobile_hide">
      <h5 class="smallhead--bold">Republish This Story</h5>
      <p class="subtext">Find out how you can <a class="republish" href="/content/republish/109693/" ga-on="click" ga-event-category="Republish" ga-event-action="republish-intent" ga-event-label="Hum - Bottom">put this story on your website</a>.</p>
    </div>

    <div class="widget_sub grid_separator">
      <h5 class="smallhead--bold">Like this story?</h5>
      <p class="subtext"><a href="https://support.texastribune.org/" ga-on="click" ga-event-category="Support Us" ga-event-action="membership-intent" ga-event-label="Hum - Bottom">Become a member</a> today and support our nonprofit newsroom.</p>
    </div>

  
    
    <div class="story_relatedcontent unorderedlist grid_separator">
      <h3 id="related-stories" class="sectionhead">Related Stories</h3>
    </div>
    <script>
      var renderRelated = tribune_bundle.render_related_content;
      var storyId = '109693';
      renderRelated(storyId);
    </script>
  
  </div>
</div>


</article>

  

      

      
        <!-- Invisible ad unit to run interstitials on all pages -->
        <div id="ad_interstitial"></div>

      

      
        <footer>
  <div class="site_ad--wrapper site_ad--footer_wrapper">
  <div class="site_ad--footer" id="ad_footer"></div>
</div>

  <div class="site_footer">
    <div class="grid_container--wide grid_row">
      <div class="col tablet_hide">
        <div id="footer_staff_fallback">
          <h5 class="site_footer--header">Who We Are</h5>
          <ul>
            <li>
              <a href="/about/staff/">Our Staff</a>
            </li>
          </ul>
        </div>
        <div id="footer_staff" style="display: none;">
          <h5 class="site_footer--header">Writers</h5>
          <div class="grid_row">
            <ul id="left_staff" class="col_6"></ul>
            <ul id="right_staff" class="col_6"></ul>
          </div>
        </div>
      </div>
      <div class="col mobile_hide">
        <h5 class="site_footer--header">Sections</h5>
        <ul>
          <li><a href="/economy/" data-section="economy">
  Economy
</a></li>
<li><a href="/education/" data-section="education">
  Education
</a></li>
<li><a href="/energy-and-environment/" data-section="energy-and-environment">
  Energy &amp; Environment</a></li>
<li><a href="/government/" data-section="government">
  Government
</a></li>
<li><a href="/health-and-human-services/" data-section="health-and-human-services">
  Health &amp; Human Services
</a></li>
<li><a href="/law-and-order/" data-section="law-and-order">
  Law &amp; Order
</a></li>
<li><a href="/people/" data-section="people">
  People
</a></li>
<li><a href="/politics/" data-section="politics">
  Politics
</a></li>
<li><a href="/race-and-immigration/" data-section="race-and-immigration">
  Race &amp; Immigration
</a></li>
<li><a href="/transportation/" data-section="transportation">
  Transportation
</a></li>

<script type="text/javascript">
  // Send GA event when someone clicks on section link in the footer only
  $('#footer_topics a').on('click', function() {
    var sectionLinkClicked = ($(this).data("section"));
    ga('send', 'event', 'footer-section-link', 'click', sectionLinkClicked, {'nonInteraction': 1});
  });
</script>

        </ul>
      </div>
      <div class="col">
        <h5 class="site_footer--header">Social Media</h5>
        <ul>
          <li>
            <a href="https://facebook.com/texastribune" title="Facebook" class="external"><i class="fa fa-facebook"></i>Facebook</a>
          </li>
          <li>
            <a href="https://twitter.com/texastribune" title="Twitter" class="external"><i class="fa fa-twitter"></i>Twitter</a>
          </li>
          <li>
            <a href="https://youtube.com/user/thetexastribune" title="YouTube" class="external"><i class="fa fa-youtube"></i>YouTube</a>
          </li>
          <li>
            <a href="https://instagram.com/texas_tribune" title="Instagram" class="external"><i class="fa fa-instagram"></i>Instagram</a>
          </li>
          <li>
            <a href="https://www.linkedin.com/company/texas-tribune" title="LinkedIn" class="external"><i class="fa fa-linkedin"></i>LinkedIn</a>
          </li>
        </ul>
      </div>
      <div class="col">
        <ul>
          <li><a href="/">&copy; 2016 The Texas Tribune</a></li>
          <li>
            <a href="/about/" title="About Us">About Us</a>
          </li>
          <li>
            <a href="/about/staff/">Our Staff</a>
          </li>
          <li>
            <a href="/support-us/donors-and-members/" title="Who Funds Us?">Who Funds Us?</a>
          </li>
          <li>
            <a href="/terms-of-service/" title="Terms of Service">Terms of Service</a>
          </li>
          <li>
            <a href="/republishing-guidelines/" title="Republishing Guidelines">Republishing Guidelines</a>
          </li>
          <li>
            <a href="/ethics/" title="Code of Ethics">Code of Ethics</a>
          </li>
          <li>
            <a href="/privacy/" title="Privacy Policy">Privacy Policy</a>
          </li>
          <li>
            <a href="mailto:inquiries@texastribune.org" title="Contact Us">Contact Us</a>
          </li>
          <li>
            <a href="/tips/" title="Send a Tip">Send a Tip</a>
          </li>
          <li>
            <a href="/corrections/" title="Corrections">Corrections</a>
          </li>
          <li>
            <a href="/feeds/" title="Feeds">Feeds</a>
          </li>
          <li>
            <a href="https://mediakit.texastribune.org/" title="Advertise" class="advertise">Advertise</a>
          </li>
          <li>
            <a href="/subscribe/" title="Newsletter Signup">Newsletter Signup</a>
          </li>
          <div class="hr"></div>
          <li>
            <a href="https://support.texastribune.org/" title="Donate" class="donate">Donate</a>
          </li>
        </ul>
      </div>
    </div>
  </div>
</footer>

      

    

    
  
      <!-- code to detect adblockers using a combinations of these methods:
http://dcarlbom.com/google-tag-manager/measure-how-many-of-your-visitors-that-are-using-adblock/#gref
https://content.buysellads.com/support/publishers/technical-support/ad-blockers/
-->

<!-- the fake ad script, which sets a variable -->
<script src="https://s3.amazonaws.com/cdn.texastribune.org/ads.js"></script>
<!-- Adblock Check -->
<script type="text/javascript">
  $(document).ready(checkAds());
  function checkAds() {
    if (window.canRunAds === undefined) {
      ga('send', 'event', 'adblock', 'blocked', {'nonInteraction': 1});
    }
    // if the ads.js script is accessed, the var is found and set to true
    else {
      ga('send', 'event', 'adblock', 'unblocked', {'nonInteraction': 1});
    }
  }
</script>


      
        <!-- START Parse.ly Include: Standard -->
  <div id="parsely-root" style="display: none">
    <div id="parsely-cfg" data-parsely-site="texastribune.org"></div>
  </div>
  <script>
    (function(s, p, d) {
      var h=d.location.protocol, i=p+"-"+s,
        e=d.getElementById(i), r=d.getElementById(p+"-root"),
        u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
        :"static."+p+".com";
      if (e) return;
      e = d.createElement(s); e.id = i; e.async = true;
      e.src = h+"//"+u+"/p.js"; r.appendChild(e);
    })("script", "parsely", document);
  </script>
<!-- END Parse.ly Include -->


        
        
        <script>
  (function(){
    function loadAddThis() {
      var addthis = document.createElement('script');
      addthis.src = document.location.protocol+'//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53beb39e1b9725fb&domready=1';
      addthis.type = 'text/javascript';
      addthis.async = true;
      var at = document.getElementsByTagName('script')[0];
      at.parentNode.insertBefore(addthis, at);
    }
    window.onload = loadAddThis();
  })();
</script>

      

      
      
      
      <script>
        
        var tt = tt || {};
        tt.tribpediaTags = [];
        
          tt.tribpediaTags.push('Criminal Justice');
        
          tt.tribpediaTags.push('Death Penalty');
        
      </script>
      <script src="/static/js/shadow_ads.3daade0381ff.js"></script>
      

      
      <a href="/test/hotbots/" rel="nofollow"> </a>
    
  <!-- Current Beacon calls 'Story Page Redesign Feedback - Oct. 2016' -->
<style>
.sg-b-bar { border-top: 3px solid #ffc200; }
.sg-b-t { font-family: "PT Serif",serif; margin-bottom: .5em; }
a.sg-b-l-t, a.sg-b-l-m { font-family: "Open Sans",sans-serif; font-weight: 600; text-decoration: none; border-top: 1px solid #222222; }
a.sg-b-l-t:hover { border-bottom: 1px solid #ffc200; }
a.sg-b-l-m:hover { border-bottom: 1px solid #222222; color: #ffc200;}
a.sg-b-l-t:before, a.sg-b-l-m:before {
  color: #ffc200;
  content: "\f044";
  display: inline-block;
  font: normal normal normal 14px/1 FontAwesome;
  font-size: inherit;
  text-rendering: auto;
  -webkit-font-smoothing: antialiased;
  -moz-osx-font-smoothing: grayscale;
  margin-right: .25em;
}
</style>
<script type="text/javascript">
(function(d,e,j,h,f,c,b){d.SurveyGizmoBeacon=f;d[f]=d[f]||function(){(d[f].q=d[f].q||[]).push(arguments)};c=e.createElement(j),b=e.getElementsByTagName(j)[0];c.async=1;c.src=h;b.parentNode.insertBefore(c,b)})(window,document,'script','//d2bnxibecyz4h5.cloudfront.net/runtimejs/intercept/intercept.js','sg_beacon');
sg_beacon('init','NDkyMTk4LTViNzFmN2ZkOTRjZjg0MTg4Y2ZjMDgzNTBjMTJiZGIzNDJiNjViYzlmOThkYmZiMmQ1');
</script>


  <!-- Send through different info to staff_actions if audio, video, story -->
  
    
      
        
          

  <script type="text/javascript">
    $(function() {
      // If calling self api succeeds & user is staff, show admin link
      // includes short link
      $.get('/api/self/').done(function(data) {
        if (data['is_staff'] === true) {
          var staff_action_html = '<ul class="staff_actions clearfix">' +
                                  '<li><strong>Actions:</strong>&nbsp;</li>' +
                                  '<li><a href="/admin/stories/story/109693/" title="Edit in the CMS">Edit</a></li>' +
                                  '<li><a href="https://trib.it/2ihdZ6e"' +
                                  ' onclick="prompt(&quot;Copy This Url&quot;, &quot;https://trib.it/2ihdZ6e&quot;); return false; "' +
                                  'title="get short link">Short Link</a></li>'
                                  '</ul>';
          $(staff_action_html).appendTo(document.body);
        }
      });
    });
  </script>


        
      
    
  



    
      
    
  </body>
  
</html>
