
<!DOCTYPE html>
<html lang="en" class="no-js">
<head>
<title>Diana Natalicio retires as University of Texas at El Paso president | The Texas Tribune</title>
<meta charset="utf-8"><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"8636ab2091","applicationID":"452513","transactionName":"ZwZWZ0NWD0VRAE1YCV5MckZfVBVfXw0WUgleF1FdRWgMV14CXlQLVQ1AHVBFFV9TD1xCSEYKUURCDTFXVwZ9VBJRClgdVlIV","queueTime":3,"applicationTime":138,"agent":""}</script>
<link href="//cdnjs.cloudflare.com" rel="dns-prefetch">
<link href="//cdn.texastribune.org" rel="dns-prefetch">
<link href="//static.texastribune.org" rel="dns-prefetch">
<link href="//www.googletagmanager.com" rel="dns-prefetch">
<link href="//www.googletagservices.com" rel="dns-prefetch">
<link href="//ajax.googleapis.com" rel="dns-prefetch">
<link rel="shortcut icon" type="image/x-icon" href="/static/images/favicon.ico">
<link rel="apple-touch-icon" href="/static/images/TT-Apple-Touch-icon120x120.e2a478f6e062.jpg">
<link rel="apple-touch-icon" sizes="152x152" href="/static/images/TT-Apple-Touch-icon152x152.cab17cc714d0.jpg">
<link rel="apple-touch-icon" sizes="180x180" href="/static/images/TT-Apple-Touch-icon180x180.861146488a95.jpg">
<link rel="apple-touch-icon" sizes="167x167" href="/static/images/TT-Apple-Touch-icon167x167.d14faa539773.jpg">
<link rel="apple-touch-icon" sizes="128x128" href="/static/images/TT-Android-icon128x128.fa0d7b4ffb46.jpg">
<link rel="apple-touch-icon" sizes="192x192" href="/static/images/TT-Android-icon192x192.6476f55cfc99.jpg">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="canonical" href="https://www.texastribune.org/2019/08/15/diana-natalicio-retires-university-texas-el-paso-president/">
<script type="application/ld+json">
  {
    "@type": "NewsArticle",
    "headline": "Farewell, Madam President: Diana Natalicio retires after 31 years as UT\u002DEl Paso\u0027s leader",
    "image": {
      "@type": "ImageObject",
      "url": "https://thumbnails.texastribune.org/bzNodsgKqKB9PUFNWc5VDQsRpVc=/1200x804/smart/filters:quality(95)/https://static.texastribune.org/media/files/63be70b079184579a7e19cbaa683122a/Diana%20Natalicio%20UTEP%20TT.jpg",
      "width": 1200,
      "height": 804
    },
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.texastribune.org/2019/08/15/diana-natalicio-retires-university-texas-el-paso-president/"
    },
    "@context": "http://schema.org",
    "dateCreated": "2019-08-15T05:01:00+00:00",
    "datePublished": "2019-08-15T05:01:00+00:00",

    
      "dateModified": "2019-08-15T05:01:00+00:00",
    

    
      
        "author": [
          
            {
              "@type": "Person",
              "name": "Julián Aguilar",
              "affiliation": {
                "@type": "Organization",
                "name": "Texas Tribune"
              }
            }
          
        ],
        "creator": [
          
            {
              "@type": "Person",
              "name": "Julián Aguilar",
              "affiliation": {
                "@type": "Organization",
                "name": "Texas Tribune"
              }
            }
          
        ],
      
    

    "publisher": {
      "@type": "Organization",
      "name": "Texas Tribune",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.texastribune.org/static/images/amp-carousel.114a9bc257b2.png",
        "width": 600,
        "height": 60
      }
    },
    "description": "Natalicio, 79, steps down this week as UTEP\u0027s president after becoming the first woman to hold the position in 1988.",
    "inLanguage":"en_US",
    "url": "https://www.texastribune.org/2019/08/15/diana-natalicio-retires-university-texas-el-paso-president/",
    "keywords": [
      "texas news",
      "texas politics",
      "texas policy",
      "texas government",
      
        "higher education",
      
        "University of Texas\u002DEl Paso",
      
        "Diana Natalicio",
      
        "Raymund Paredes",
      
        "El Paso"
      
    ]
  }
</script>
<link rel="amphtml" href="https://www.texastribune.org/2019/08/15/diana-natalicio-retires-university-texas-el-paso-president/amp/">
<meta name="author" content="The Texas Tribune">
<meta name="copyright" content="&copy; The Texas Tribune" />
<meta name="publisher" content="The Texas Tribune" />
<link href="https://plus.google.com/+texastribune/" rel="publisher" />
<meta name="robots" content="index,follow" />
<meta name="siteinfo" content="http://www.texastribune.org/robots.txt" />
<link rel="apple-touch-icon" href="/static/images/apple-touch-icon.2984da3fd3e8.png" />
<meta name="google-site-verification" content="3EMut9KLnb_7fohrI_bDaR4py76QIWAt4uPidjagbzI" />
<meta name="y_key" content="36169ff9ee60f3ab" />
<meta name="msvalidate.01" content="DB22C31255557D1E219990CA92192CBB" />
<meta name="pocket-site-verification" content="a03da537417a06100ceed0ab61a3d2" />
<meta property="fb:app_id" content="154122474650943">
<meta property="og:site_name" content="The Texas Tribune" />
<meta property="fb:pages" content="124434790836">
<meta name="twitter:site" content="@TexasTribune">
<meta property="og:url" content="https://www.texastribune.org/2019/08/15/diana-natalicio-retires-university-texas-el-paso-president/">
<meta name="description" content="Natalicio, 79, steps down this week as UTEP&#39;s president after becoming the first woman to hold the position in 1988.">
<meta name="keywords" content="texas news, texas politics, texas policy, texas government, higher education, University of Texas-El Paso, Diana Natalicio, Raymund Paredes, El Paso">
<meta name="author" content="Julián Aguilar">
<meta property="og:title" content="Farewell, Madam President: Diana Natalicio retires after 31 years as UT-El Paso&#39;s leader">
<meta property="og:description" content="Natalicio, 79, steps down this week as UTEP&#39;s president after becoming the first woman to hold the position in 1988.">
<meta property="og:image" content="https://thumbnails.texastribune.org/bzNodsgKqKB9PUFNWc5VDQsRpVc=/1200x804/smart/filters:quality(95)/https://static.texastribune.org/media/files/63be70b079184579a7e19cbaa683122a/Diana%20Natalicio%20UTEP%20TT.jpg">
<meta property="og:type" content="article">
<meta property="article:publisher" content="https://www.facebook.com/texastribune/">
<meta property="article:published_time" content="2019-08-15T05:01:00+00:00">
<meta name="twitter:title" content="Farewell, Madam President: Diana Natalicio retires after 31 years a...">
<meta name="twitter:description" content="Natalicio, 79, steps down this week as UTEP&#39;s president after becoming the first woman to hold the position in 1988.">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://thumbnails.texastribune.org/bzNodsgKqKB9PUFNWc5VDQsRpVc=/1200x804/smart/filters:quality(95)/https://static.texastribune.org/media/files/63be70b079184579a7e19cbaa683122a/Diana%20Natalicio%20UTEP%20TT.jpg">
<meta name="twitter:creator" content="Julián Aguilar">
<meta name="parsely-type" content="post">
<meta name="parsely-title" content="Farewell, Madam President: Diana Natalicio retires after 31 years as UT-El Paso&#39;s leader">
<meta name="parsely-link" content="https://www.texastribune.org/2019/08/15/diana-natalicio-retires-university-texas-el-paso-president/">
<meta name="parsely-pub-date" content="2019-08-15T05:01:00+00:00">
<meta name="parsely-image-url" content="https://thumbnails.texastribune.org/bzNodsgKqKB9PUFNWc5VDQsRpVc=/1200x804/smart/filters:quality(95)/https://static.texastribune.org/media/files/63be70b079184579a7e19cbaa683122a/Diana%20Natalicio%20UTEP%20TT.jpg">
<meta name="parsely-author" content="Julián Aguilar">
<meta name="parsely-tags" content="higher education,University of Texas-El Paso,Diana Natalicio,Raymund Paredes,El Paso">
<link rel="stylesheet" type="text/css" href="/static/css/tt_styles.ae749fcdac2a.css">
<script>
  /**
    Promises
    https://github.com/bramstein/fontfaceobserver
  */
  (function(){'use strict';var f,g=[];function l(a){g.push(a);1==g.length&&f()}function m(){for(;g.length;)g[0](),g.shift()}f=function(){setTimeout(m)};function n(a){this.a=p;this.b=void 0;this.f=[];var b=this;try{a(function(a){q(b,a)},function(a){r(b,a)})}catch(c){r(b,c)}}var p=2;function t(a){return new n(function(b,c){c(a)})}function u(a){return new n(function(b){b(a)})}function q(a,b){if(a.a==p){if(b==a)throw new TypeError;var c=!1;try{var d=b&&b.then;if(null!=b&&"object"==typeof b&&"function"==typeof d){d.call(b,function(b){c||q(a,b);c=!0},function(b){c||r(a,b);c=!0});return}}catch(e){c||r(a,e);return}a.a=0;a.b=b;v(a)}}
  function r(a,b){if(a.a==p){if(b==a)throw new TypeError;a.a=1;a.b=b;v(a)}}function v(a){l(function(){if(a.a!=p)for(;a.f.length;){var b=a.f.shift(),c=b[0],d=b[1],e=b[2],b=b[3];try{0==a.a?"function"==typeof c?e(c.call(void 0,a.b)):e(a.b):1==a.a&&("function"==typeof d?e(d.call(void 0,a.b)):b(a.b))}catch(h){b(h)}}})}n.prototype.g=function(a){return this.c(void 0,a)};n.prototype.c=function(a,b){var c=this;return new n(function(d,e){c.f.push([a,b,d,e]);v(c)})};
  function w(a){return new n(function(b,c){function d(c){return function(d){h[c]=d;e+=1;e==a.length&&b(h)}}var e=0,h=[];0==a.length&&b(h);for(var k=0;k<a.length;k+=1)u(a[k]).c(d(k),c)})}function x(a){return new n(function(b,c){for(var d=0;d<a.length;d+=1)u(a[d]).c(b,c)})};window.Promise||(window.Promise=n,window.Promise.resolve=u,window.Promise.reject=t,window.Promise.race=x,window.Promise.all=w,window.Promise.prototype.then=n.prototype.c,window.Promise.prototype["catch"]=n.prototype.g);}());
</script>
<script>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</script>
<script>
  var dataLayer = window.dataLayer || [];

  dataLayer.push({
    contentType: 'article',
    contentCategory: 'News'
  });
</script>
<script>
  dataLayer.push({
    contentSeries: 'None',
    wordCount: 1161,
    title: 'Farewell, Madam President: Diana Natalicio retires after 31 years as UT\u002DEl Paso\u0027s leader',
    tags: 'higher education,University of Texas\u002DEl Paso,Diana Natalicio,Raymund Paredes,El Paso',
    author: 'Julián Aguilar',
    publishDate: '08-15-2019',
    contentID: '33660'
  });
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
          new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
          j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
          'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
          })(window,document,'script','dataLayer','GTM-P5L2Z5Z');</script>
<script src="https://www.googletagservices.com/tag/js/gpt.js" async></script>
<script>
          window.ttGlobal = { pageType: 'generic' };
        </script>
<script>
          document
            .documentElement
            .classList
            .remove('no-js');
        </script>
</head>
<body class="tt_body">
<noscript>
          <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P5L2Z5Z" height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
<div style="display:none;">
<svg><defs /><symbol id="arrow-up" viewBox="0 0 26 28"><path d="M25.172 15.172c0 .531-.219 1.031-.578 1.406l-1.172 1.172c-.375.375-.891.594-1.422.594s-1.047-.219-1.406-.594L16 13.172v11C16 25.297 15.062 26 14 26h-2c-1.062 0-2-.703-2-1.828v-11L5.406 17.75a1.96 1.96 0 01-2.812 0l-1.172-1.172c-.375-.375-.594-.875-.594-1.406s.219-1.047.594-1.422L11.594 3.578C11.953 3.203 12.469 3 13 3s1.047.203 1.422.578L24.594 13.75c.359.375.578.891.578 1.422z" /></symbol><symbol id="bars" viewBox="0 0 24 28"><path d="M24 21v2c0 .547-.453 1-1 1H1c-.547 0-1-.453-1-1v-2c0-.547.453-1 1-1h22c.547 0 1 .453 1 1zm0-8v2c0 .547-.453 1-1 1H1c-.547 0-1-.453-1-1v-2c0-.547.453-1 1-1h22c.547 0 1 .453 1 1zm0-8v2c0 .547-.453 1-1 1H1c-.547 0-1-.453-1-1V5c0-.547.453-1 1-1h22c.547 0 1 .453 1 1z" /></symbol><symbol id="bug" viewBox="0 0 174.9 200"><path d="M0 0v200l40.2-25.1h134.6V0H0zm125.2 139.7l-38.3-25.2-38.3 25.2 12.1-44.2L25 66.8l45.8-2.1L87 21.8l16.2 42.9 45.8 2.1-35.8 28.6 12 44.3z" /></symbol><symbol id="camera" viewBox="0 0 30 28"><path d="M15 10.5c2.484 0 4.5 2.016 4.5 4.5s-2.016 4.5-4.5 4.5-4.5-2.016-4.5-4.5 2.016-4.5 4.5-4.5zM26 4c2.203 0 4 1.797 4 4v14c0 2.203-1.797 4-4 4H4c-2.203 0-4-1.797-4-4V8c0-2.203 1.797-4 4-4h3.5l.797-2.125C8.688.844 9.906 0 11 0h8c1.094 0 2.312.844 2.703 1.875L22.5 4H26zM15 22c3.859 0 7-3.141 7-7s-3.141-7-7-7-7 3.141-7 7 3.141 7 7 7z" /></symbol><symbol id="caret-down" viewBox="0 0 16 28"><path d="M16 11a.99.99 0 01-.297.703l-7 7C8.516 18.89 8.265 19 8 19s-.516-.109-.703-.297l-7-7A.996.996 0 010 11c0-.547.453-1 1-1h14c.547 0 1 .453 1 1z" /></symbol><symbol id="close" viewBox="0 0 22 28"><path d="M20.281 20.656c0 .391-.156.781-.438 1.062l-2.125 2.125c-.281.281-.672.438-1.062.438s-.781-.156-1.062-.438L11 19.249l-4.594 4.594c-.281.281-.672.438-1.062.438s-.781-.156-1.062-.438l-2.125-2.125c-.281-.281-.438-.672-.438-1.062s.156-.781.438-1.062L6.751 15l-4.594-4.594c-.281-.281-.438-.672-.438-1.062s.156-.781.438-1.062l2.125-2.125c.281-.281.672-.438 1.062-.438s.781.156 1.062.438L11 10.751l4.594-4.594c.281-.281.672-.438 1.062-.438s.781.156 1.062.438l2.125 2.125c.281.281.438.672.438 1.062s-.156.781-.438 1.062L15.249 15l4.594 4.594c.281.281.438.672.438 1.062z" /></symbol><symbol id="comments" viewBox="0 0 28 28"><path d="M22 12c0 4.422-4.922 8-11 8-.953 0-1.875-.094-2.75-.25a13.114 13.114 0 01-4.344 2 11.58 11.58 0 01-1.344.25h-.047c-.234 0-.453-.187-.5-.453-.063-.297.141-.484.313-.688.609-.688 1.297-1.297 1.828-2.594C1.625 16.796 0 14.531 0 11.999c0-4.422 4.922-8 11-8s11 3.578 11 8zm6 4c0 2.547-1.625 4.797-4.156 6.266.531 1.297 1.219 1.906 1.828 2.594.172.203.375.391.313.688-.063.281-.297.484-.547.453a11.58 11.58 0 01-1.344-.25 13.114 13.114 0 01-4.344-2c-.875.156-1.797.25-2.75.25-2.828 0-5.422-.781-7.375-2.063a20.4 20.4 0 001.375.063c3.359 0 6.531-.969 8.953-2.719C22.562 17.376 24 14.798 24 12.001c0-.812-.125-1.609-.359-2.375C26.282 11.079 28 13.392 28 16.001z" /></symbol><symbol id="envelope" viewBox="0 0 28 28"><path d="M28 11.094V23.5c0 1.375-1.125 2.5-2.5 2.5h-23A2.507 2.507 0 010 23.5V11.094c.469.516 1 .969 1.578 1.359 2.594 1.766 5.219 3.531 7.766 5.391 1.313.969 2.938 2.156 4.641 2.156h.031c1.703 0 3.328-1.188 4.641-2.156 2.547-1.844 5.172-3.625 7.781-5.391a9.278 9.278 0 001.563-1.359zM28 6.5c0 1.75-1.297 3.328-2.672 4.281-2.438 1.687-4.891 3.375-7.313 5.078-1.016.703-2.734 2.141-4 2.141h-.031c-1.266 0-2.984-1.437-4-2.141-2.422-1.703-4.875-3.391-7.297-5.078-1.109-.75-2.688-2.516-2.688-3.938 0-1.531.828-2.844 2.5-2.844h23c1.359 0 2.5 1.125 2.5 2.5z" /></symbol><symbol id="facebook" viewBox="0 0 16 28"><path d="M14.984.187v4.125h-2.453c-1.922 0-2.281.922-2.281 2.25v2.953h4.578l-.609 4.625H10.25v11.859H5.469V14.14H1.485V9.515h3.984V6.109C5.469 2.156 7.891 0 11.422 0c1.687 0 3.141.125 3.563.187z" /></symbol><symbol id="file-text-o" viewBox="0 0 24 28"><path d="M22.937 5.938c.578.578 1.062 1.734 1.062 2.562v18a1.5 1.5 0 01-1.5 1.5h-21a1.5 1.5 0 01-1.5-1.5v-25a1.5 1.5 0 011.5-1.5h14c.828 0 1.984.484 2.562 1.062zM16 2.125V8h5.875c-.094-.266-.234-.531-.344-.641L16.64 2.468c-.109-.109-.375-.25-.641-.344zM22 26V10h-6.5A1.5 1.5 0 0114 8.5V2H2v24h20zM6 12.5c0-.281.219-.5.5-.5h11c.281 0 .5.219.5.5v1c0 .281-.219.5-.5.5h-11a.494.494 0 01-.5-.5v-1zM17.5 16c.281 0 .5.219.5.5v1c0 .281-.219.5-.5.5h-11a.494.494 0 01-.5-.5v-1c0-.281.219-.5.5-.5h11zm0 4c.281 0 .5.219.5.5v1c0 .281-.219.5-.5.5h-11a.494.494 0 01-.5-.5v-1c0-.281.219-.5.5-.5h11z" /></symbol><symbol id="flag" viewBox="0 0 29 28"><path d="M5 4c0 .719-.391 1.359-1 1.719V25.5c0 .266-.234.5-.5.5h-1a.514.514 0 01-.5-.5V5.719c-.609-.359-1-1-1-1.719 0-1.109.891-2 2-2s2 .891 2 2zm23 1v11.922c0 .578-.359.797-.812 1.031-1.766.953-3.719 1.813-5.766 1.813-2.875 0-4.25-2.188-7.656-2.188-2.484 0-5.094 1.125-7.25 2.281A1.023 1.023 0 016 20c-.547 0-1-.453-1-1V7.406c0-.375.187-.641.484-.859.375-.25.828-.469 1.234-.672C8.687 4.875 11.077 4 13.296 4c2.453 0 4.375.812 6.547 1.828.438.219.891.297 1.375.297C23.671 6.125 26.312 4 26.999 4c.547 0 1 .453 1 1z" /></symbol><symbol id="info" viewBox="0 0 7 13"><path d="M.967 11.01c.564-1.789 1.632-3.932 1.821-4.474.273-.787-.211-1.136-1.74.209l-.34-.64c1.744-1.897 5.335-2.326 4.113.613-.763 1.835-1.309 3.074-1.621 4.03-.455 1.393.694.828 1.819-.211.153.25.203.331.356.619C2.877 13.534.104 13.744.967 11.01zm4.742-8.169c-.532.453-1.32.443-1.761-.022-.441-.465-.367-1.208.164-1.661.532-.453 1.32-.442 1.761.022.439.466.367 1.209-.164 1.661z" /></symbol><symbol id="instagram" viewBox="0 0 24 28"><path d="M16 14c0-2.203-1.797-4-4-4s-4 1.797-4 4 1.797 4 4 4 4-1.797 4-4zm2.156 0c0 3.406-2.75 6.156-6.156 6.156S5.844 17.406 5.844 14 8.594 7.844 12 7.844s6.156 2.75 6.156 6.156zm1.688-6.406c0 .797-.641 1.437-1.437 1.437S16.97 8.39 16.97 7.594s.641-1.437 1.437-1.437 1.437.641 1.437 1.437zM12 4.156c-1.75 0-5.5-.141-7.078.484-.547.219-.953.484-1.375.906s-.688.828-.906 1.375c-.625 1.578-.484 5.328-.484 7.078s-.141 5.5.484 7.078c.219.547.484.953.906 1.375s.828.688 1.375.906c1.578.625 5.328.484 7.078.484s5.5.141 7.078-.484c.547-.219.953-.484 1.375-.906s.688-.828.906-1.375c.625-1.578.484-5.328.484-7.078s.141-5.5-.484-7.078c-.219-.547-.484-.953-.906-1.375s-.828-.688-1.375-.906C17.5 4.015 13.75 4.156 12 4.156zM24 14c0 1.656.016 3.297-.078 4.953-.094 1.922-.531 3.625-1.937 5.031s-3.109 1.844-5.031 1.937c-1.656.094-3.297.078-4.953.078s-3.297.016-4.953-.078c-1.922-.094-3.625-.531-5.031-1.937S.173 20.875.08 18.953C-.014 17.297.002 15.656.002 14s-.016-3.297.078-4.953c.094-1.922.531-3.625 1.937-5.031s3.109-1.844 5.031-1.937c1.656-.094 3.297-.078 4.953-.078s3.297-.016 4.953.078c1.922.094 3.625.531 5.031 1.937s1.844 3.109 1.937 5.031C24.016 10.703 24 12.344 24 14z" /></symbol><symbol id="linkedin" viewBox="0 0 24 28"><path d="M5.453 9.766V25.25H.297V9.766h5.156zm.328-4.782c.016 1.484-1.109 2.672-2.906 2.672h-.031C1.11 7.656 0 6.468 0 4.984c0-1.516 1.156-2.672 2.906-2.672 1.766 0 2.859 1.156 2.875 2.672zM24 16.375v8.875h-5.141v-8.281c0-2.078-.75-3.5-2.609-3.5-1.422 0-2.266.953-2.641 1.875-.125.344-.172.797-.172 1.266v8.641H8.296c.063-14.031 0-15.484 0-15.484h5.141v2.25h-.031c.672-1.062 1.891-2.609 4.672-2.609 3.391 0 5.922 2.219 5.922 6.969z" /></symbol><symbol id="long-arrow-left" viewBox="0 0 29 28"><path d="M28 12.5v3c0 .281-.219.5-.5.5H8v3.5c0 .203-.109.375-.297.453s-.391.047-.547-.078l-6-5.469A.508.508 0 011 14.047c0-.141.063-.281.156-.375l6-5.531A.5.5 0 118 8.5V12h19.5c.281 0 .5.219.5.5z" /></symbol><symbol id="long-arrow-right" viewBox="0 0 27 28"><path d="M27 13.953a.549.549 0 01-.156.375l-6 5.531A.5.5 0 1120 19.5V16H.5a.494.494 0 01-.5-.5v-3c0-.281.219-.5.5-.5H20V8.5c0-.203.109-.375.297-.453s.391-.047.547.078l6 5.469a.508.508 0 01.156.359z" /></symbol><symbol id="reddit" viewBox="0 0 28 28"><path d="M17.109 18.234c.141.141.141.359 0 .484-.891.891-2.609.969-3.109.969s-2.219-.078-3.109-.969c-.141-.125-.141-.344 0-.484a.34.34 0 01.469 0c.562.578 1.781.766 2.641.766s2.063-.187 2.641-.766a.34.34 0 01.469 0zm-4.796-2.828c0 .766-.625 1.391-1.391 1.391a1.397 1.397 0 01-1.406-1.391A1.4 1.4 0 0110.922 14c.766 0 1.391.625 1.391 1.406zm6.171 0c0 .766-.625 1.391-1.406 1.391a1.394 1.394 0 01-1.391-1.391c0-.781.625-1.406 1.391-1.406a1.4 1.4 0 011.406 1.406zm3.922-1.875a1.867 1.867 0 00-1.875-1.859c-.531 0-1 .219-1.344.562-1.266-.875-2.969-1.437-4.859-1.5l.984-4.422 3.125.703c0 .766.625 1.391 1.391 1.391.781 0 1.406-.641 1.406-1.406s-.625-1.406-1.406-1.406a1.42 1.42 0 00-1.25.781l-3.453-.766c-.172-.047-.344.078-.391.25l-1.078 4.875c-1.875.078-3.563.641-4.828 1.516a1.877 1.877 0 00-1.359-.578 1.867 1.867 0 00-1.875 1.859c0 .75.438 1.375 1.062 1.687a4.024 4.024 0 00-.094.875c0 2.969 3.344 5.375 7.453 5.375 4.125 0 7.469-2.406 7.469-5.375 0-.297-.031-.609-.109-.891a1.878 1.878 0 001.031-1.672zM28 14c0 7.734-6.266 14-14 14S0 21.734 0 14 6.266 0 14 0s14 6.266 14 14z" /></symbol><symbol id="rss" viewBox="0 0 32 32"><path d="M4.259 23.467A4.265 4.265 0 000 27.719a4.25 4.25 0 004.259 4.244 4.25 4.25 0 004.265-4.244 4.265 4.265 0 00-4.265-4.252zM.005 10.873v6.133c3.993 0 7.749 1.562 10.577 4.391A14.897 14.897 0 0114.966 32h6.16c0-11.651-9.478-21.127-21.121-21.127zM.012 0v6.136C14.255 6.136 25.848 17.74 25.848 32H32C32 14.36 17.648 0 .012 0z" /></symbol><symbol id="search" viewBox="0 0 26 28"><path d="M18 13c0-3.859-3.141-7-7-7s-7 3.141-7 7 3.141 7 7 7 7-3.141 7-7zm8 13c0 1.094-.906 2-2 2a1.96 1.96 0 01-1.406-.594l-5.359-5.344a10.971 10.971 0 01-6.234 1.937c-6.078 0-11-4.922-11-11s4.922-11 11-11 11 4.922 11 11c0 2.219-.672 4.406-1.937 6.234l5.359 5.359c.359.359.578.875.578 1.406z" /></symbol><symbol id="sign-in" viewBox="0 0 24 28"><path d="M18.5 14a.99.99 0 01-.297.703l-8.5 8.5A.996.996 0 019 23.5c-.547 0-1-.453-1-1V18H1c-.547 0-1-.453-1-1v-6c0-.547.453-1 1-1h7V5.5c0-.547.453-1 1-1a.99.99 0 01.703.297l8.5 8.5A.996.996 0 0118.5 14zM24 8.5v11c0 2.484-2.016 4.5-4.5 4.5h-5a.514.514 0 01-.5-.5c0-.438-.203-1.5.5-1.5h5c1.375 0 2.5-1.125 2.5-2.5v-11C22 7.125 20.875 6 19.5 6H15c-.391 0-1 .078-1-.5 0-.438-.203-1.5.5-1.5h5C21.984 4 24 6.016 24 8.5z" /></symbol><symbol id="sign-out" viewBox="0 0 25 28"><path d="M10 22.5c0 .438.203 1.5-.5 1.5h-5A4.502 4.502 0 010 19.5v-11C0 6.016 2.016 4 4.5 4h5c.266 0 .5.234.5.5 0 .438.203 1.5-.5 1.5h-5A2.507 2.507 0 002 8.5v11C2 20.875 3.125 22 4.5 22H9c.391 0 1-.078 1 .5zM24.5 14a.99.99 0 01-.297.703l-8.5 8.5A.996.996 0 0115 23.5c-.547 0-1-.453-1-1V18H7c-.547 0-1-.453-1-1v-6c0-.547.453-1 1-1h7V5.5c0-.547.453-1 1-1a.99.99 0 01.703.297l8.5 8.5A.996.996 0 0124.5 14z" /></symbol><symbol id="twitter" viewBox="0 0 26 28"><path d="M25.312 6.375a10.85 10.85 0 01-2.531 2.609c.016.219.016.438.016.656 0 6.672-5.078 14.359-14.359 14.359-2.859 0-5.516-.828-7.75-2.266.406.047.797.063 1.219.063 2.359 0 4.531-.797 6.266-2.156a5.056 5.056 0 01-4.719-3.5c.313.047.625.078.953.078.453 0 .906-.063 1.328-.172a5.048 5.048 0 01-4.047-4.953v-.063a5.093 5.093 0 002.281.641 5.044 5.044 0 01-2.25-4.203c0-.938.25-1.797.688-2.547a14.344 14.344 0 0010.406 5.281 5.708 5.708 0 01-.125-1.156 5.045 5.045 0 015.047-5.047 5.03 5.03 0 013.687 1.594 9.943 9.943 0 003.203-1.219 5.032 5.032 0 01-2.219 2.781c1.016-.109 2-.391 2.906-.781z" /></symbol><symbol id="user" viewBox="0 0 20 28"><path d="M20 21.859C20 24.14 18.5 26 16.672 26H3.328C1.5 26 0 24.141 0 21.859 0 17.75 1.016 13 5.109 13a6.979 6.979 0 009.782 0C18.985 13 20 17.75 20 21.859zM16 8c0 3.313-2.688 6-6 6s-6-2.688-6-6 2.688-6 6-6 6 2.688 6 6z" /></symbol><symbol id="volume-up" viewBox="0 0 26 28"><path d="M12 5.5v17c0 .547-.453 1-1 1a.99.99 0 01-.703-.297L5.094 18H1c-.547 0-1-.453-1-1v-6c0-.547.453-1 1-1h4.094l5.203-5.203A.996.996 0 0111 4.5c.547 0 1 .453 1 1zm6 8.5c0 1.563-.953 3.078-2.422 3.672a.869.869 0 01-.391.078c-.547 0-1-.438-1-1 0-1.188 1.813-.859 1.813-2.75s-1.813-1.563-1.813-2.75c0-.562.453-1 1-1 .125 0 .266.016.391.078C17.047 10.906 18 12.437 18 14zm4 0c0 3.172-1.906 6.125-4.844 7.359a1.158 1.158 0 01-.391.078 1.01 1.01 0 01-1.016-1c0-.438.25-.734.609-.922.422-.219.812-.406 1.188-.688 1.547-1.125 2.453-2.922 2.453-4.828s-.906-3.703-2.453-4.828c-.375-.281-.766-.469-1.188-.688-.359-.187-.609-.484-.609-.922 0-.547.453-1 1-1 .141 0 .281.031.406.078 2.938 1.234 4.844 4.188 4.844 7.359zm4 0c0 4.797-2.859 9.141-7.266 11.031a1.172 1.172 0 01-.406.078c-.547 0-1-.453-1-1 0-.453.234-.703.609-.922.219-.125.469-.203.703-.328.438-.234.875-.5 1.281-.797 2.562-1.891 4.078-4.875 4.078-8.062s-1.516-6.172-4.078-8.062a11.006 11.006 0 00-1.281-.797c-.234-.125-.484-.203-.703-.328-.375-.219-.609-.469-.609-.922 0-.547.453-1 1-1 .141 0 .281.031.406.078A12.009 12.009 0 0126 14z" /></symbol><symbol id="your-texas" viewBox="0 0 500 500"><path d="M270.19 448.13l-79.76-143.39-66.32 42.04L15 211h127.16V23.6h114.9v96.95l195.47 19.06L485 259.33l-11.46 53.57-124.58 87.57 9.54 75.93z" /></symbol><symbol id="youtube" viewBox="0 0 24 28"><path d="M15.172 19.437v3.297c0 .703-.203 1.047-.609 1.047-.234 0-.469-.109-.703-.344v-4.703c.234-.234.469-.344.703-.344.406 0 .609.359.609 1.047zm5.281.016v.719h-1.406v-.719c0-.703.234-1.062.703-1.062s.703.359.703 1.062zM5.359 16.047h1.672v-1.469H2.156v1.469h1.641v8.891H5.36v-8.891zm4.5 8.891h1.391v-7.719H9.859v5.906c-.313.438-.609.656-.891.656-.187 0-.297-.109-.328-.328-.016-.047-.016-.219-.016-.547v-5.688H7.233v6.109c0 .547.047.906.125 1.141.125.391.453.578.906.578.5 0 1.031-.313 1.594-.953v.844zm6.703-2.313v-3.078c0-.719-.031-1.234-.141-1.547-.172-.578-.562-.875-1.109-.875-.516 0-1 .281-1.453.844v-3.391h-1.391v10.359h1.391v-.75c.469.578.953.859 1.453.859.547 0 .938-.297 1.109-.859.109-.328.141-.844.141-1.563zm5.282-.156v-.203h-1.422c0 .562-.016.875-.031.953-.078.375-.281.562-.625.562-.484 0-.719-.359-.719-1.078v-1.359h2.797v-1.609c0-.828-.141-1.422-.422-1.813-.406-.531-.953-.797-1.656-.797-.719 0-1.266.266-1.672.797-.297.391-.438.984-.438 1.813v2.703c0 .828.156 1.437.453 1.813.406.531.953.797 1.687.797s1.313-.281 1.687-.828a1.8 1.8 0 00.328-.844c.031-.141.031-.453.031-.906zm-9.5-14.266V4.922c0-.719-.203-1.078-.672-1.078-.453 0-.672.359-.672 1.078v3.281c0 .719.219 1.094.672 1.094.469 0 .672-.375.672-1.094zm11.234 11.735c0 1.797-.016 3.719-.406 5.469-.297 1.234-1.297 2.141-2.5 2.266-2.875.328-5.781.328-8.672.328s-5.797 0-8.672-.328c-1.203-.125-2.219-1.031-2.5-2.266-.406-1.75-.406-3.672-.406-5.469 0-1.813.016-3.719.406-5.469.297-1.234 1.297-2.141 2.516-2.281 2.859-.313 5.766-.313 8.656-.313s5.797 0 8.672.313c1.203.141 2.219 1.047 2.5 2.281.406 1.75.406 3.656.406 5.469zM7.984 0h1.594L7.687 6.234v4.234H6.124V6.234c-.141-.766-.453-1.859-.953-3.313-.344-.969-.688-1.953-1.016-2.922h1.656L6.92 4.108zm5.782 5.203v2.734c0 .828-.141 1.453-.438 1.844-.391.531-.938.797-1.656.797-.703 0-1.25-.266-1.641-.797-.297-.406-.438-1.016-.438-1.844V5.203c0-.828.141-1.437.438-1.828.391-.531.938-.797 1.641-.797.719 0 1.266.266 1.656.797.297.391.438 1 .438 1.828zM19 2.672v7.797h-1.422V9.61c-.562.656-1.094.969-1.609.969-.453 0-.781-.187-.922-.578-.078-.234-.125-.609-.125-1.172V2.673h1.422v5.734c0 .328 0 .516.016.547.031.219.141.344.328.344.281 0 .578-.219.891-.672V2.673h1.422z" /></symbol></svg>
</div>
<nav class="c-navbar grid_separator">
<div class="c-navbar__top c-navbar__top--standard">
<a href="/" class="c-navbar__logo">
<img alt="The Texas Tribune" src="data:image/svg+xml;base64,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">
</a>
<div class="c-navbar__content ">
<ul class="c-navbar__items hide_until--l is-hidden-until-bp-l js-toggle-on-search">
<li class="c-navbar__item c-navbar__item--space-right">
<a class="c-navbar__item-content c-navbar__clickable c-navbar__clickable--animated " href="/our-picks/" ga-on="click" ga-event-category="navigation" ga-event-action="top nav click" ga-event-label="our picks">Our Picks</a>
</li>
<li class="c-navbar__item c-navbar__item--space-right">
<a class="c-navbar__item-content c-navbar__clickable c-navbar__clickable--animated " href="/series/news-apps-graphics-databases/" ga-on="click" ga-event-category="navigation" ga-event-action="top nav click" ga-event-label="data">Data</a>
</li>
<li class="c-navbar__item c-navbar__item--space-right">
<a class="c-navbar__item-content c-navbar__clickable c-navbar__clickable--animated " href="/events/" ga-on="click" ga-event-category="navigation" ga-event-action="top nav click" ga-event-label="events">Events</a>
</li>
<li class="c-navbar__item c-navbar__item--space-right">
<a class="c-navbar__item-content c-navbar__clickable c-navbar__clickable--animated " href="/about/subscribe/" ga-on="click" ga-event-category="subscribe intent" ga-event-action="top nav click" ga-event-label="not frontpage">Newsletters</a>
</li>
<li class="c-navbar__item c-navbar__item--giant-space-right">
<a class="c-navbar__item-content c-navbar__clickable c-navbar__clickable--animated" href="https://support.texastribune.org/donate?installmentPeriod=once&amount=60" ga-on="click" ga-event-category="donations" ga-event-action="membership-intent" ga-event-label="c-navbar">Donate</a>
</li>
</ul>
<ul class="c-navbar__items js-toggle-on-search hide_until--l is-hidden-until-bp-l">
<li id="greeting" class="c-navbar__item"></li>
<li class="c-navbar__item">
<button id="nav-search-open" class="c-navbar__item-content c-navbar__clickable" aria-label="Show site search form" ga-on="click" ga-event-category="navigation" ga-event-action="top nav click" ga-event-label="search-open">
<span class="c-icon c-icon--yellow t-size-s"><svg aria-hidden="true"><use xlink:href="#search"></use></svg></span>
</button>
</li>
</ul>
<ul class="c-navbar__items hide_from--l is-hidden-from-bp-l">
<li class="c-navbar__item">
<button id="nav-menu-open" class="c-navbar__item-content c-navbar__text c-navbar__clickable" aria-label="Show menu" ga-on="click" ga-event-category="navigation" ga-event-action="top nav click" ga-event-label="menu-open">
<span class="c-icon c-icon--yellow t-size-s"><svg aria-hidden="true"><use xlink:href="#bars"></use></svg></span>
<span>&nbsp;Menu</span>
</button>
</li>
<li id="nav-menu-close" class="c-navbar__item hidden">
<button class="c-navbar__item-content c-navbar__text c-navbar__clickable" aria-label="Hide menu" ga-on="click" ga-event-category="navigation" ga-event-action="top nav click" ga-event-label="menu-close">
<span class="c-icon c-icon--yellow t-size-s"><svg aria-hidden="true"><use xlink:href="#close"></use></svg></span>
<span>&nbsp;Close</span>
</button>
</li>
</ul>
</div>
<div id="nav-search-form" class="c-navbar__search hidden hide_until--l is-hidden-until-bp-l">
<form class="c-navbar__search-form" method="get" action="/search/">
<button class="c-navbar__search-button c-navbar__clickable" type="submit" ga-on="click" ga-event-category="navigation" ga-event-action="top nav click" ga-event-label="search-submit">
<span class="c-icon c-icon--yellow t-size-s"><svg aria-hidden="true"><use xlink:href="#search"></use></svg></span>
</button>
<input id="nav-search-input" class="c-navbar__search-input" name="q" type="text" placeholder="Search The Texas Tribune" aria-label="Search The Texas Tribune">
<button id="nav-search-close" class="c-navbar__clickable" type="button" aria-label="Close site search form" ga-on="click" ga-event-category="navigation" ga-event-action="top nav click" ga-event-label="search-close">
<span class="c-icon c-icon--yellow t-size-s"><svg aria-hidden="true"><use xlink:href="#close"></use></svg></span>
</button>
</form>
</div>
</div>
<div id="nav-dropdown" class="c-navbar__dropdown hide_from--l is-hidden-from-bp-l hidden">
<div class="c-navbar__dropdown-search grid_separator has-b-btm-marg">
<form class="c-navbar__search-form" method="get" action="/search/">
<button class="c-navbar__search-button c-navbar__clickable" type="submit" ga-on="click" ga-event-category="navigation" ga-event-action="top nav click" ga-event-label="search-submit">
<span class="c-icon c-icon--yellow t-size-s"><svg aria-hidden="true"><use xlink:href="#search"></use></svg></span>
</button>
<input id="nav-search-input" class="c-navbar__search-input" name="q" type="text" placeholder="Search The Texas Tribune" aria-label="Search The Texas Tribune">
</form>
</div>
<ul class="c-navbar__dropdown-items">
<li class="c-navbar__dropdown-item">
<a class="c-navbar__clickable " href="/our-picks/" ga-on="click" ga-event-category="navigation" ga-event-action="top nav click" ga-event-label="our picks">Our Picks</a>
</li>
<li class="c-navbar__dropdown-item">
<a class="c-navbar__clickable " href="/series/news-apps-graphics-databases/" ga-on="click" ga-event-category="navigation" ga-event-action="top nav click" ga-event-label="data">Data</a>
</li>
<li class="c-navbar__dropdown-item">
<a class="c-navbar__clickable " href="/events/" ga-on="click" ga-event-category="navigation" ga-event-action="top nav click" ga-event-label="events">Events</a>
</li>
<li class="c-navbar__dropdown-item">
<a class="c-navbar__clickable " href="/about/subscribe/" ga-on="click" ga-event-category="subscribe intent" ga-event-action="top nav click" ga-event-label="not frontpage">Newsletters</a>
</li>
<li class="c-navbar__dropdown-item">
<a class="c-navbar__clickable" href="https://support.texastribune.org/donate?installmentPeriod=once&amount=60" ga-on="click" ga-event-category="donations" ga-event-action="membership-intent" ga-event-label="c-navbar">Donate</a>
</li>
<li id="mobile-greeting"></li>
</ul>
</div>
</nav>
<script>
(function() {
  function bindSearchOpen(elements) {
    var searchOpen = elements.searchOpen;
    var searchForm = elements.searchForm;
    var searchInput = elements.searchInput;
    var toggleOnSearch = elements.toggleOnSearch;

    searchOpen.addEventListener('click', function () {
      searchForm.classList.remove('hidden');
      toggleOnSearch.forEach(function (el) {
        el.classList.add('hidden');
        searchInput.focus();
      });
    });
  }

  function bindSearchClose(elements) {
    var searchClose = elements.searchClose;
    var searchForm = elements.searchForm;
    var toggleOnSearch = elements.toggleOnSearch;

    searchClose.addEventListener('click', function () {
      searchForm.classList.add('hidden');
      toggleOnSearch.forEach(function (el) {
        el.classList.remove('hidden');
      });
    });
  }

  function bindMenuOpen(elements) {
    var menuOpen = elements.menuOpen;
    var menuClose = elements.menuClose;
    var dropdown = elements.dropdown;

    menuOpen.addEventListener('click', function () {
      menuOpen.classList.add('hidden');
      menuClose.classList.remove('hidden');
      dropdown.classList.remove('hidden');
    });
  }

  function bindMenuClose(elements) {
    var menuOpen = elements.menuOpen;
    var menuClose = elements.menuClose;
    var dropdown = elements.dropdown;

    menuClose.addEventListener('click', function () {
      menuOpen.classList.remove('hidden');
      menuClose.classList.add('hidden');
      dropdown.classList.add('hidden');
    });
  }

  function getElements() {
    var toggleOnSearch = document.querySelectorAll('.js-toggle-on-search');
    var menuOpen = document.querySelector('#nav-menu-open');
    var menuClose = document.querySelector('#nav-menu-close');
    var searchForm = document.querySelector('#nav-search-form');
    var searchInput = document.querySelector('#nav-search-input');
    var searchOpen = document.querySelector('#nav-search-open');
    var searchClose = document.querySelector('#nav-search-close');
    var dropdown = document.querySelector('#nav-dropdown');

    return {
      toggleOnSearch: toggleOnSearch,
      menuOpen: menuOpen,
      menuClose: menuClose,
      searchForm: searchForm,
      searchInput: searchInput,
      searchOpen: searchOpen,
      searchClose: searchClose,
      dropdown: dropdown
    };
  }

  function bindNavEvents() {
    const elements = getElements();
    bindSearchOpen(elements);
    bindSearchClose(elements);
    bindMenuOpen(elements);
    bindMenuClose(elements);
  }

  bindNavEvents();
}());
</script>
<div class="grid_container l-container hide_until--l is-hidden-until-bp-l">
<div class="site_ad--header c-ad c-ad--header">
<div class="adunit c-ad__unit" id="ad_roofline"></div>
</div>
</div>
<main>
<article class="nav_menu--buffer">
<div class="grid_container--l grid_separator--l">
<header class="grid_padded grid_separator">
<div id="article-hed-byline">
<h1 itemprop="headline" class="headline grid_separator">Farewell, Madam President: Diana Natalicio retires after 31 years as UT-El Paso&#39;s leader</h1>
<div class="border--yellow_notch hide_from--s"></div>
<p class="story_summary grid_separator">Natalicio, 79, steps down this week as UTEP's president after becoming the first woman to hold the position in 1988.</p>

<p class="byline grid_separator">
<span class="byline--item">by <a href="/about/staff/julian-aguilar/">Julián Aguilar</a></span>
<time class="byline--item" datetime="Thu, 15 Aug 2019 00:01:00 -0500" title="2019-08-15 00:01">Aug. 15, 2019</time><time class="byline--item" datetime="Thu, 15 Aug 2019 00:01:00 -0500" title="2019-08-15 00:01">12 AM</time>
</p>
</div>
<div id="share_button_row" class="grid_row" ga-tracker="social_shares">
<div class="col">
<a class="button button--social button--fb" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.texastribune.org/2019/08/15/diana-natalicio-retires-university-texas-el-paso-president/%3Futm_campaign%3Dtrib-social-buttons%26utm_source%3Dfacebook%26utm_medium%3Dsocial" target="_blank" rel="noopener noreferrer" aria-label="Share on Facebook" ga-on="click" ga-event-category="Share" ga-event-action="facebook-intent" ga-event-label="Share Button Row">
<span class="c-icon t-size-s"><svg aria-hidden="true"><use xlink:href="#facebook"></use></svg></span>
</a>
</div>
<div class="col">
<a class="button button--social button--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.texastribune.org/2019/08/15/diana-natalicio-retires-university-texas-el-paso-president/%3Futm_campaign%3Dtrib-social-buttons%26utm_source%3Dtwitter%26utm_medium%3Dsocial&amp;text=Farewell%2C%20Madam%20President%3A%20Diana%20Natalicio%20retires%20after%2031%20years%20as%20UT-El%20Paso%27s%20leader&amp;via=TexasTribune&amp;related=" target="_blank" rel="noopener noreferrer" aria-label="Share on Twitter" ga-on="click" ga-event-category="Share" ga-event-action="twitter-intent" ga-event-label="Share Button Row">
<span class="c-icon t-size-s"><svg aria-hidden="true"><use xlink:href="#twitter"></use></svg></span>
</a>
</div>
<div class="col">
<a class="button button--social button--email" href="mailto:?subject=Farewell%2C%20Madam%20President%3A%20Diana%20Natalicio%20retires%20after%2031%20years%20as%20UT-El%20Paso%27s%20leader&body=https://www.texastribune.org/2019/08/15/diana-natalicio-retires-university-texas-el-paso-president/" aria-label="Share this story by email" ga-on="click" ga-event-category="Share" ga-event-action="email-intent" ga-event-label="Share Button Row">
<span class="c-icon t-size-s"><svg aria-hidden="true"><use xlink:href="#envelope"></use></svg></span>
</a>
</div>
<div class="col story_share--wrapper">
<a class="button button--social button--comments" href="#coral-talk" aria-label="View comments" ga-on="click" ga-event-category="comment" ga-event-action="comment intent">
<span class="c-icon t-size-s"><svg aria-hidden="true"><use xlink:href="#comments"></use></svg></span>
</a>
</div>
<div class="col hide_until--l">
<a class="button button--social button--republish" href="/2019/08/15/diana-natalicio-retires-university-texas-el-paso-president/republish/" aria-label="Republish this story" title="Republish this story" ga-on="click" ga-event-category="Republish" ga-event-action="republish-intent" ga-event-label="Share Button Row">
Republish
</a>
</div>
</div>
</header>
<div class="grid_padded--temp">
<div>
<figure class="image_default">
<picture>
<source media="(min-width: 1px)" srcset="https://thumbnails.texastribune.org/QBt5Vnh2rqUqFNwCOE2bcqnx5FA=/1250x838/smart/filters:quality(80)/https://static.texastribune.org/media/files/63be70b079184579a7e19cbaa683122a/Diana%20Natalicio%20UTEP%20TT.jpg 1250w,
                  https://thumbnails.texastribune.org/jFBplXcXAPR1YmQCXfWle-RTHB8=/850x570/smart/filters:quality(80)/https://static.texastribune.org/media/files/63be70b079184579a7e19cbaa683122a/Diana%20Natalicio%20UTEP%20TT.jpg 850w,
                  https://thumbnails.texastribune.org/z_qxEySvy6s-io-McCUlp_lFeZs=/650x436/smart/filters:quality(80)/https://static.texastribune.org/media/files/63be70b079184579a7e19cbaa683122a/Diana%20Natalicio%20UTEP%20TT.jpg 650w,
                  https://thumbnails.texastribune.org/de1LtnjGVQfYoLCatHw7nZ5o8nw=/400x268/smart/filters:quality(80)/https://static.texastribune.org/media/files/63be70b079184579a7e19cbaa683122a/Diana%20Natalicio%20UTEP%20TT.jpg 400w" sizes="(min-width: 52.8125em) 845px, 100vw">
<img alt="Diana Natalicio was named president of the University of Texas at El Paso in 1988 and helped transform the campus over 31 years." src="https://thumbnails.texastribune.org/jFBplXcXAPR1YmQCXfWle-RTHB8=/850x570/smart/filters:quality(80)/https://static.texastribune.org/media/files/63be70b079184579a7e19cbaa683122a/Diana%20Natalicio%20UTEP%20TT.jpg" srcset="https://thumbnails.texastribune.org/jFBplXcXAPR1YmQCXfWle-RTHB8=/850x570/smart/filters:quality(80)/https://static.texastribune.org/media/files/63be70b079184579a7e19cbaa683122a/Diana%20Natalicio%20UTEP%20TT.jpg 850w,
                  https://thumbnails.texastribune.org/QBt5Vnh2rqUqFNwCOE2bcqnx5FA=/1250x838/smart/filters:quality(80)/https://static.texastribune.org/media/files/63be70b079184579a7e19cbaa683122a/Diana%20Natalicio%20UTEP%20TT.jpg 1250w,
                  https://thumbnails.texastribune.org/z_qxEySvy6s-io-McCUlp_lFeZs=/650x436/smart/filters:quality(80)/https://static.texastribune.org/media/files/63be70b079184579a7e19cbaa683122a/Diana%20Natalicio%20UTEP%20TT.jpg 650w,
                  https://thumbnails.texastribune.org/de1LtnjGVQfYoLCatHw7nZ5o8nw=/400x268/smart/filters:quality(80)/https://static.texastribune.org/media/files/63be70b079184579a7e19cbaa683122a/Diana%20Natalicio%20UTEP%20TT.jpg 400w" sizes="(min-width: 52.8125em) 845px, 100vw">
</picture>
<figcaption class="image_default--caption">
Diana Natalicio was named president of the University of Texas at El Paso in 1988 and helped transform the campus over 31 years.
<cite><span class="c-icon c-icon--baseline"><svg aria-hidden="true"><use xlink:href="#camera"></use></svg></span>&nbsp;Courtesy University of Texas at El Paso</cite>
</figcaption>
</figure>
</div>
</div>
</div>
<div class="story_body grid_separator--l">
<p><em><sup>*Correction appended</sup></em></p>
<p>It wasn’t supposed to be like this.</p>
<p>As she spent the last week in her university office reflecting on more than three decades of service to the people of El Paso, University of Texas at El Paso President Diana Natalicio was forced to describe her fondness for the school against the backdrop of a mass shooting that took the lives of 22 people earlier this month at a local Walmart.</p>
<p>But when asked how the city will move on and what message she’d send to the El Paso-Ciudad Juárez community, Natalicio found comfort in what she helped build at the school during her 31-year tenure as president.</p>
<div class="plugin-ad plugin">
<div class="plugin-ad__inner">
<p class="plugin-ad__label">The Texas Tribune thanks its sponsors. <a href="https://mediakit.texastribune.org/">Become one</a>.</p>
<div class="plugin-ad__unit">
<div id="ad-unit-460834"></div>
</div>
</div>
</div>
<p>“I think we can become, much as UTEP has become, a national model for a community that is going to stand up for itself and is going to continue to defend the people who are the subject of this attack,” she said last week. “We have a voice, and this is when we need to use it. And coming together and speaking as one is going to make a difference.”</p>
<p> </p>
<p>Natalicio, 79, whose last day at UTEP was Wednesday, has learned something about standing up and going against the grain. Being the first woman to become the school’s president has defined her career, and she says it has helped her change the 25,000-student campus in many ways since 1988.</p>
<p>“I don’t have regrets. I am really happy with what we’ve accomplished,” she said. “I was privileged to have 30-plus years. Lasting change takes time.”</p>
<div class="plugin plugin--centered plugin--centered-narrow-padded print__hide">
<div id="newsletter-subscribe-460835">
<div class="loading loading--s" aria-hidden="true"></div>
</div>
</div>
<p>The changes Natalicio have overseen include obtaining the R1, or top tier, status as a research-focused university, an accolade the school obtained earlier this year. The university’s yearly research expenditures grew from $6 million to $95 million during her tenure, according to the school’s communications team, and doctoral degree programs have grown from one to 22.</p>
<p>Natalicio’s tenure will also be marked by her fight against what she said are metrics that pigeonhole universities and their students through rankings that, in her view, don't capture the complexities of every campus community. UTEP boasts a student body that is 80% Latino, including more than a thousand who make the daily trek from Ciudad Juárez — making the campus unique in the University of Texas system — and Natalicio has argued that the graduation rates and metrics published in <em><a href="https://www.usnews.com/best-colleges/utep-3661">U.S. News and World Report</a></em>'s closely watched college rankings aren't fair to UTEP students.</p>
<p> </p>
<p>The most recent edition <a href="https://www.usnews.com/best-colleges/utep-3661">placed</a> the university in the 230-301 ranking nationally.</p>
<div class="plugin-ad plugin">
<div class="plugin-ad__inner">
<p class="plugin-ad__label">The Texas Tribune thanks its sponsors. <a href="https://mediakit.texastribune.org/">Become one</a>.</p>
<div class="plugin-ad__unit">
<div id="ad-unit-460836"></div>
</div>
</div>
</div>
<p>She’s also fought to make UTEP an open-enrollment school where test scores don’t determine admission.</p>
<p>“How can we justify denying an opportunity by rejecting the admission of a student on the basis of a test? It’s immoral,” she said. “And that’s what social mobility means to me, is the willingness to challenge those sacred cows and say no, that can’t apply here. It doesn’t mean that we are compromising on standards at all.”</p>
<p>She said she never considered whether speaking out against those sacred cows would threaten her job.</p>
<p> </p>
<div class="plugin-ad plugin">
<div class="plugin-ad__inner">
<p class="plugin-ad__label">The Texas Tribune thanks its sponsors. <a href="https://mediakit.texastribune.org/">Become one</a>.</p>
<div class="plugin-ad__unit">
<div id="ad-unit-460837"></div>
</div>
</div>
</div>
<p>“I wasn’t career driven; I am mission driven,” she said. “I am extremely committed to public, higher education, to promoting the success of young people who are written off in so many other places.”</p>
<p>Raymund Paredes, the outgoing commissioner of the Texas Higher Education Coordinating Board, said he initially questioned Nalalicio’s tactics that challenged the status quo. But now he knows better.</p>
<p>“When she was talking about being an open-admission university and being a top research university, I said, ‘Diana, you’ll never do that,’” Paredes said. “The last time I saw her, I said ‘Diana, you proved me wrong. You did a lot more in this regard than I would have expected.’”</p>
<p>And he agreed with her fight against measuring her school by<strong> </strong>four- and six-year<strong> </strong>graduation metrics.</p>
<div class="plugin-ad plugin">
<div class="plugin-ad__inner">
<p class="plugin-ad__label">The Texas Tribune thanks its sponsors. <a href="https://mediakit.texastribune.org/">Become one</a>.</p>
<div class="plugin-ad__unit">
<div id="ad-unit-460838"></div>
</div>
</div>
</div>
<p> </p>
<p>“They have a lot of students [at UTEP] that are working full time and going to school part time,” he said. “She said for a lot of years that if you calculate graduation rates, you would find out that we do better [over time] than the national data suggests.”</p>
<p>Natalicio has also built a reputation for being more hands on than other university presidents. It’s part of knowing — and standing up for — UTEP’s student body, said Higher Education Coordinating Board Deputy Commissioner David Gardner.</p>
<p>In 2015, the Texas Legislature was debating a bill that would have eliminated in-state tuition for undocumented students. Former Gov. <a href="https://www.texastribune.org/directory/rick-perry/">Rick Perry</a> approved the Texas Dream Act in 2001, but various lawmakers had been trying to repeal it since 2011.</p>
<div class="plugin-ad plugin">
<div class="plugin-ad__inner">
<p class="plugin-ad__label">The Texas Tribune thanks its sponsors. <a href="https://mediakit.texastribune.org/">Become one</a>.</p>
<div class="plugin-ad__unit">
<div id="ad-unit-460839"></div>
</div>
</div>
</div>
<p>A story published by The Texas Tribune about the 2015 bill, republished by another media outlet, had been altered to give the impression that international students, including Mexican students who have student visas, would be affected if the Dream Act was repealed.</p>
<p> </p>
<p>Natalicio said her office was flooded with calls from concerned students. Instead of asking an assistant to take care of the issue, she made the call to the Tribune herself to clear up the matter. (The publication later issued a correction on its version of the story.)</p>
<p>Gardner said he wasn’t surprised.</p>
<div class="plugin-ad plugin">
<div class="plugin-ad__inner">
<p class="plugin-ad__label">The Texas Tribune thanks its sponsors. <a href="https://mediakit.texastribune.org/">Become one</a>.</p>
<div class="plugin-ad__unit">
<div id="ad-unit-460840"></div>
</div>
</div>
</div>
<p>“She’s engaged. That relates back to her being concerned about her students," he said. "They aren’t just these people she sees around campus. She talks to them; she knows them.”</p>
<p>He added, “I am stunned she’s been there that long, and it hasn’t seemed that long. There are some people that can be there for five years and it seems like 50.”</p>
<p> </p>
<p>Former Air Force Secretary Heather Wilson will take the helm at UTEP this week, but her appointment by the UT Board of Regents has concerned many UTEP faithful who have pointed out her previous anti-LGBTQ statements and who question her ability to support the school’s diverse population.</p>
<div class="plugin-ad plugin">
<div class="plugin-ad__inner">
<p class="plugin-ad__label">The Texas Tribune thanks its sponsors. <a href="https://mediakit.texastribune.org/">Become one</a>.</p>
<div class="plugin-ad__unit">
<div id="ad-unit-460841"></div>
</div>
</div>
</div>
<p>Natalicio has acknowledged the <a href="https://www.texastribune.org/2019/03/26/heather-wilson-utep-president-increasing-backlash/">controversy</a> surrounding her replacement, but she declined to weigh in on the controversy this week.</p>
<p>“I just don’t feel comfortable, as she’s coming in, commenting on all that,” she said.</p>
<p>In the coming weeks, Natalicio said she hopes to watch her beloved St. Louis Cardinals play during the home stretch of the Major League Baseball season and said she’ll stay active delivering lectures around the country on higher education issues. But she has no plans to leave El Paso.</p>
<p> </p>
<div class="plugin-ad plugin">
<div class="plugin-ad__inner">
<p class="plugin-ad__label">The Texas Tribune thanks its sponsors. <a href="https://mediakit.texastribune.org/">Become one</a>.</p>
<div class="plugin-ad__unit">
<div id="ad-unit-460842"></div>
</div>
</div>
</div>
<p>“It’s home for me. I am absolutely in love with El Paso,” she said. “I love living here. I love the people here. Everything about it, I love.”</p>
<p> </p>
<div class="plugin plugin--centered plugin--centered-narrow-full">
<figure class="image_default">
<noscript>
        <img src="https://thumbnails.texastribune.org/Stgw0xQQO_4pbnTmUkAW5q4qV3U=/850x570/smart/filters:quality(70)/https://static.texastribune.org/media/files/875fcc05520bb7d63d38d904a96a3426/01%20Diana%20Natalicio%20UTEP%20TT.jpg">
      </noscript>
<picture>
<source media="(min-width: 1px)" data-srcset="https://thumbnails.texastribune.org/W47-ix-Mdxwfv68LjL8-7e3DtNs=/1250x838/smart/filters:quality(70)/https://static.texastribune.org/media/files/875fcc05520bb7d63d38d904a96a3426/01%20Diana%20Natalicio%20UTEP%20TT.jpg 1250w,
                       https://thumbnails.texastribune.org/Stgw0xQQO_4pbnTmUkAW5q4qV3U=/850x570/smart/filters:quality(70)/https://static.texastribune.org/media/files/875fcc05520bb7d63d38d904a96a3426/01%20Diana%20Natalicio%20UTEP%20TT.jpg 850w,
                       https://thumbnails.texastribune.org/ms6Zj_CJhorX_2WKeVD5WNEeI9k=/650x436/smart/filters:quality(70)/https://static.texastribune.org/media/files/875fcc05520bb7d63d38d904a96a3426/01%20Diana%20Natalicio%20UTEP%20TT.jpg 650w,
                       https://thumbnails.texastribune.org/9pS1GCbo7lYvp9PCOIWrS8-PxcY=/400x268/smart/filters:quality(70)/https://static.texastribune.org/media/files/875fcc05520bb7d63d38d904a96a3426/01%20Diana%20Natalicio%20UTEP%20TT.jpg 400w" data-sizes="auto">
<img alt="" class="js-lazy-image" src="https://thumbnails.texastribune.org/IUVfsmvltkbpfDdI3UOWVBotjhQ=/100x67/smart/filters:quality(20)/https://static.texastribune.org/media/files/875fcc05520bb7d63d38d904a96a3426/01%20Diana%20Natalicio%20UTEP%20TT.jpg" data-src="https://thumbnails.texastribune.org/Stgw0xQQO_4pbnTmUkAW5q4qV3U=/850x570/smart/filters:quality(70)/https://static.texastribune.org/media/files/875fcc05520bb7d63d38d904a96a3426/01%20Diana%20Natalicio%20UTEP%20TT.jpg" data-srcset="https://thumbnails.texastribune.org/Stgw0xQQO_4pbnTmUkAW5q4qV3U=/850x570/smart/filters:quality(70)/https://static.texastribune.org/media/files/875fcc05520bb7d63d38d904a96a3426/01%20Diana%20Natalicio%20UTEP%20TT.jpg 850w,
                       https://thumbnails.texastribune.org/W47-ix-Mdxwfv68LjL8-7e3DtNs=/1250x838/smart/filters:quality(70)/https://static.texastribune.org/media/files/875fcc05520bb7d63d38d904a96a3426/01%20Diana%20Natalicio%20UTEP%20TT.jpg 1250w,
                       https://thumbnails.texastribune.org/ms6Zj_CJhorX_2WKeVD5WNEeI9k=/650x436/smart/filters:quality(70)/https://static.texastribune.org/media/files/875fcc05520bb7d63d38d904a96a3426/01%20Diana%20Natalicio%20UTEP%20TT.jpg 650w,
                       https://thumbnails.texastribune.org/9pS1GCbo7lYvp9PCOIWrS8-PxcY=/400x268/smart/filters:quality(70)/https://static.texastribune.org/media/files/875fcc05520bb7d63d38d904a96a3426/01%20Diana%20Natalicio%20UTEP%20TT.jpg 400w" data-sizes="auto">
</picture>
<figcaption class="image_default--caption">
<cite><span class="c-icon c-icon--baseline"><svg aria-hidden="true"><use xlink:href="#camera"></use></svg></span>&nbsp;Courtesy University of Texas at El Paso</cite>
</figcaption>
</figure>
</div>
<p> </p>
<p><em>Correction: A previous version of this story incorrectly stated Natalicio's last day at UTEP, which was Wednesday.</em></p>
<div class="plugin-ad plugin">
<div class="plugin-ad__inner">
<p class="plugin-ad__label">The Texas Tribune thanks its sponsors. <a href="https://mediakit.texastribune.org/">Become one</a>.</p>
<div class="plugin-ad__unit">
<div id="ad-unit-460843"></div>
</div>
</div>
</div>
<p><i>Disclosure: The University of Texas at El Paso and Raymund Paredes have been financial supporters of The Texas Tribune, a nonprofit, nonpartisan news organization that is funded in part by donations from members, foundations and corporate sponsors. Financial supporters play no role in the Tribune's journalism. Find a complete list of them </i><a href="https://www.texastribune.org/support-us/corporate-sponsors/"><i>here</i></a><i>.</i></p>
<aside class="plugin-read-more plugin plugin--centered plugin--centered-narrow-padded print__hide">
<p class="plugin-read-more__title grid_separator">Read related Tribune coverage</p>
<ul class="plugin-read-more__list">
<li class="grid_separator">
<a href="/2019/04/02/utep-names-heather-wilson-next-president-over-democrats-objections/" ga-on="click" ga-event-category="read more" ga-event-action="curated" ga-event-label="story page">UT System names Heather Wilson next UTEP president, despite objections from Democrats and LGBTQ activists</a>
</li>
<li class="grid_separator">
<a href="/2018/05/22/university-texas-el-paso-president-diana-natalicio-says-she-will-retir/" ga-on="click" ga-event-category="read more" ga-event-action="curated" ga-event-label="story page">After three decades as UTEP&#39;s president, Diana Natalicio sets plan for retirement</a>
</li>
<li class="">
<a href="/2013/03/11/after-25-years-ut-el-paso-president-still-making-w/" ga-on="click" ga-event-category="read more" ga-event-action="curated" ga-event-label="story page">After Quarter-Century on the Job, UTEP President is Still Making Waves</a>
</li>
</ul>
</aside>
<script>
(function () {
  var readMoreLinks = [];

  
    readMoreLinks.push('32755');
  
    readMoreLinks.push('2083');
  
    readMoreLinks.push('2085');
  

  window.ttGlobal.readMoreLinks = readMoreLinks;
}());
</script>
<div class="plugin plugin--centered plugin--centered-narrow-padded print__hide">
<div id="coral-talk">
<div class="loading loading--s" aria-hidden="true"></div>
</div>
</div>
<aside class="plugin-member-promo plugin plugin--centered plugin--centered-narrow-padded">
<div class="plugin-member-promo__inner">
<h2 class="headline grid_separator">Quality journalism doesn't come free</h2>
<p>Perhaps it goes without saying — but producing quality journalism isn't cheap. At a time when newsroom resources and revenue across the country are declining, The Texas Tribune remains committed to sustaining our <a href="/about">mission</a>: creating a more engaged and informed Texas with every story we cover, every event we convene and every newsletter we send. As a nonprofit newsroom, we rely on members to help keep our stories free and our events open to the public. Do you value our journalism? Show us with your support.</p>
<a href="https://support.texastribune.org/donate?installmentPeriod=yearly&amount=150&campaignId=701460000007V3QAAU#join-today" class="button button--full-yellow grid_separator" ga-on="click" ga-event-category="donations" ga-event-action="membership-intent" ga-event-label="story-cta-button">Yes, I'll donate today</a>
</div>
</aside>
</div>
<div class="grid_container--xl grid_padded grid_separator print__hide">
<div class="grid_row grid_wrap--l">
<div class="col_8 grid_separator">
<div class="grid_separator">
<div id="related-or-series">
<div class="loading loading--s" aria-hidden="true"></div>
</div>
</div>
<div class="grid_separator">
<div id="trending-or-tribtalk">
<div class="loading loading--s" aria-hidden="true"></div>
</div>
</div>
</div>
<div class="col_4">
<div id="hearken"></div>
</div>
</div>
</div>
</article>
</main>
<div class="site_ad--wrapper site_ad--footer c-ad c-ad--footer">
<div id="ad_footer"></div>
</div>

<footer>
<div id="site_footer" class="c-site-footer">
<div class="l-container grid_container grid_row">
<div class="col">
<span class="c-icon c-icon--yellow c-site-footer__logo">
<span class="c-icon"><svg aria-hidden="true"><use xlink:href="#bug"></use></svg></span>
</span>
<ul>
<div class="border--yellow_notch has-notch has-notch--thin has-bg-yellow"></div>
<li>

<a href="https://support.texastribune.org/donate?installmentPeriod=once&amount=60" title="Donate" class="donate" ga-on="click" ga-event-category="donations" ga-event-action="membership-intent" ga-event-label="footer">Donate</a>


</li>
<li>
<a href="/contact/" title="Contact Us" ga-event-category="navigation" ga-event-action="footer link click" ga-event-label="contact us">Contact Us</a>
</li>
<li>
<a href="https://mediakit.texastribune.org/" title="Advertise" class="advertise" ga-event-category="navigation" ga-event-action="footer link click" ga-event-label="advertise">Advertise</a>
</li>
<li><a href="/" ga-event-category="navigation" ga-event-action="footer link click" ga-event-label="copyright">&copy; 2019 The Texas Tribune</a></li>
</ul>
</div>
<div id="footer-sections" class="col hide_until--s is-hidden-until-bp-s">
<h5 class="c-site-footer__header">Topics</h5>
<ul>
<li>
<a href="/topics/congress/" data-section="congress" ga-event-category="navigation" ga-event-action="footer link click" ga-event-label="congress">Congress</a>
</li>
<li>
<a href="/topics/courts/" data-section="courts" ga-event-category="navigation" ga-event-action="footer link click" ga-event-label="courts">Courts</a>
</li>
<li>
<a href="/topics/criminal-justice/" data-section="criminal-justice" ga-event-category="navigation" ga-event-action="footer link click" ga-event-label="criminal justice">Criminal justice</a>
</li>
<li>
<a href="/topics/demographics/" data-section="demographics" ga-event-category="navigation" ga-event-action="footer link click" ga-event-label="demographics">Demographics</a>
</li>
<li>
<a href="/topics/economy/" data-section="economy" ga-event-category="navigation" ga-event-action="footer link click" ga-event-label="economy">Economy</a>
</li>
<li>
<a href="/topics/energy/" data-section="energy" ga-event-category="navigation" ga-event-action="footer link click" ga-event-label="energy">Energy</a>
</li>
<li>
<a href="/topics/environment/" data-section="environment" ga-event-category="navigation" ga-event-action="footer link click" ga-event-label="environment">Environment</a>
</li>
<li>
<a href="/topics/health-care/" data-section="health-care" ga-event-category="navigation" ga-event-action="footer link click" ga-event-label="health care">Health care</a>
</li>
<li>
<a href="/topics/higher-education/" data-section="higher-education" ga-event-category="navigation" ga-event-action="footer link click" ga-event-label="higher education">Higher education</a>
</li>
<li>
<a href="/topics/immigration/" data-section="immigration" ga-event-category="navigation" ga-event-action="footer link click" ga-event-label="immigration">Immigration</a>
</li>
<li>
<a href="/topics/politics/" data-section="politics" ga-event-category="navigation" ga-event-action="footer link click" ga-event-label="politics">Politics</a>
</li>
<li>
<a href="/topics/public-education/" data-section="public-education" ga-event-category="navigation" ga-event-action="footer link click" ga-event-label="public education">Public education</a>
</li>
<li>
<a href="/topics/state-government/" data-section="state-government" ga-event-category="navigation" ga-event-action="footer link click" ga-event-label="state government">State government</a>
</li>
</ul>
</div>
<div class="col">
<h5 class="c-site-footer__header">Info</h5>
<ul>
<li>
<a href="/about/" title="About Us" ga-event-category="navigation" ga-event-action="footer link click" ga-event-label="about us">About Us</a>
</li>
<li>
<a href="/about/staff/" ga-event-category="navigation" ga-event-action="footer link click" ga-event-label="our staff">Our Staff</a>
</li>
<li>
<a href="/support-us/donors-and-members/" title="Who Funds Us?" ga-event-category="navigation" ga-event-action="footer link click" ga-event-label="who funds us">Who Funds Us?</a>
</li>
<li>
<a href="/about/texas-tribune-strategic-plan/" title="Strategic Plan" ga-event-category="navigation" ga-event-action="footer link click" ga-event-label="strategic plan">Strategic Plan</a>
</li>
<li>
<a href="/republishing-guidelines/" title="Republishing Guidelines" ga-event-category="navigation" ga-event-action="footer link click" ga-event-label="republishing guidelines">Republishing Guidelines</a>
</li>
<li>
<a href="/about/ethics/" title="Code of Ethics" ga-event-category="navigation" ga-event-action="footer link click" ga-event-label="code of ethics">Code of Ethics</a>
</li>
<li>
<a href="/about/terms-of-service/" title="Terms of Service" ga-event-category="navigation" ga-event-action="footer link click" ga-event-label="terms of service">Terms of Service</a>
</li>
<li>
<a href="/about/privacy-policy/" title="Privacy Policy" ga-event-category="navigation" ga-event-action="footer link click" ga-event-label="privacy policy">Privacy Policy</a>
</li>
<li>
<a href="/about/tips/" title="Send a Tip" ga-event-category="navigation" ga-event-action="footer link click" ga-event-label="send us a confidential tip">Send us a confidential tip</a>
</li>
<li>
<a href="/corrections/" title="Corrections" ga-event-category="navigation" ga-event-action="footer link click" ga-event-label="corrections">Corrections</a>
</li>
<li>
<a href="/about/feeds/" title="Feeds" ga-event-category="navigation" ga-event-action="footer link click" ga-event-label="feeds">Feeds</a>
</li>
<li>
<a href="/about/subscribe/" title="Newsletters" ga-event-category="subscribe intent" ga-event-action="footer link">Newsletters</a>
</li>
<li>
<a href="/podcasts/" title="Podcasts" ga-event-category="navigation" ga-event-action="footer link click" ga-event-label="podcasts">Podcasts</a>
</li>
<li>
<a href="/video/" title="Video" ga-event-category="navigation" ga-event-action="footer link click" ga-event-label="video">Video</a>
</li>
</ul>
</div>
<div class="col">
<h5 class="c-site-footer__header">Social Media</h5>
<ul>
<li>
<a href="https://facebook.com/texastribune" title="Facebook" class="external" ga-event-category="navigation" ga-event-action="footer link click" ga-event-label="facebook"><span class="c-icon c-icon--baseline"><svg aria-hidden="true"><use xlink:href="#facebook"></use></svg></span>
Facebook</a>
</li>
<li>
<a href="https://twitter.com/texastribune" title="Twitter" class="external" ga-event-category="navigation" ga-event-action="footer link click" ga-event-label="twitter"><span class="c-icon c-icon--baseline"><svg aria-hidden="true"><use xlink:href="#twitter"></use></svg></span>
Twitter</a>
</li>
<li>
<a href="https://youtube.com/user/thetexastribune?sub_confirmation=1" title="YouTube" class="external" ga-event-category="navigation" ga-event-action="footer link click" ga-event-label="youtube"><span class="c-icon c-icon--baseline"><svg aria-hidden="true"><use xlink:href="#youtube"></use></svg></span>
YouTube</a>
</li>
<li>
<a href="https://instagram.com/texas_tribune" title="Instagram" class="external" ga-event-category="navigation" ga-event-action="footer link click" ga-event-label="instagram"><span class="c-icon c-icon--baseline"><svg aria-hidden="true"><use xlink:href="#instagram"></use></svg></span>
Instagram</a>
</li>
<li>
<a href="https://www.linkedin.com/company/texas-tribune" title="LinkedIn" class="external" ga-event-category="navigation" ga-event-action="footer link click" ga-event-label="linkedin"><span class="c-icon c-icon--baseline"><svg aria-hidden="true"><use xlink:href="#linkedin"></use></svg></span>
LinkedIn</a>
</li>
<li>
<a href="https://www.reddit.com/user/texastribune" title="Reddit" class="external" ga-event-category="navigation" ga-event-action="footer link click" ga-event-label="reddit"><span class="c-icon c-icon--baseline"><svg aria-hidden="true"><use xlink:href="#reddit"></use></svg></span>
Reddit</a>
</li>
<div class="border--yellow_notch has-notch has-notch--thin has-bg-yellow"></div>
<li>
<a href="https://www.facebook.com/groups/thisisyourtexas/" title="This is Your Texas" class="external" ga-event-category="navigation" ga-event-action="footer link click" ga-event-label="this is your texas"><span class="c-icon c-icon--baseline"><svg aria-hidden="true"><use xlink:href="#your-texas"></use></svg></span>
Join our Facebook Group, This Is Your Texas.</a>
</li>
</ul>
</div>
</div>
</div>
</footer>
<script src="/static/js/build/runtime.e8d9e582eeec561178eb.js"></script>
<script src="/static/js/build/utils.chunk.ce0cc7ca278ec4d8c40c.js"></script>
<script>
          utilsBundle.buildLazyImages();
        </script>
<script>
          utilsBundle.makeVidsResponsive();
        </script>
<script src="/static/js/build/0.chunk.2acca28cb39745271f7a.js"></script>
<script src="/static/js/build/1.chunk.ce0441a63711296f4d67.js"></script>
<script src="/static/js/build/story.9891c08ce559b3d082c7.js"></script>

<div id="parsely-root" style="display: none">
<div id="parsely-cfg" data-parsely-site="texastribune.org"></div>
</div>
<script>
    (function(s, p, d) {
      var h=d.location.protocol, i=p+"-"+s,
        e=d.getElementById(i), r=d.getElementById(p+"-root"),
        u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
        :"static."+p+".com";
      if (e) return;
      e = d.createElement(s); e.id = i; e.async = true;
      e.src = h+"//"+u+"/p.js"; r.appendChild(e);
    })("script", "parsely", document);
  </script>

<a href="/test/hotbots/" rel="nofollow"> </a>
<script>
  (function() {
    var gutenTags = [],
        gutenTagsToEmbed = [],
        authors = [],
        seriesSlug = '';

    
      
        gutenTagsToEmbed.push('subject-higher-education');
      
      gutenTags.push('subject-higher-education');
    
      
      gutenTags.push('organization-university-of-texas-el-paso');
    
      
      gutenTags.push('person-diana-natalicio');
    
      
      gutenTags.push('person-raymund-paredes');
    
      
      gutenTags.push('place-el-paso');
    

    
      
    

    
      authors.push('julian-aguilar');
    

    var updates = {
      objId: '33660',
      authors: authors,
      pageType: 'article',
      gutenTags: gutenTags,
      gutenTagsToEmbed: gutenTagsToEmbed,
      seriesSlug: seriesSlug
    };

    Object.keys(updates).forEach(function(key) {
      window.ttGlobal[key] = updates[key];
    });
  }());
</script>
<script>
        (function() {
          var units = [
            { id: 'ad_roofline', type: 'roofline' },
            { id: 'ad_footer', type: 'footer' }
          ];
          jsBundle.defineUnits(units);
        }());
      </script>
<script>
          (function() {
            jsBundle.defineUnits([
              { id: 'ad-unit-460834', type: 'articleFlex' }
            ]);
          }());
        </script>
<script>
          (function() {
            jsBundle.defineUnits([
              { id: 'ad-unit-460836', type: 'articleFlex' }
            ]);
          }());
        </script>
<script>
          (function() {
            jsBundle.defineUnits([
              { id: 'ad-unit-460837', type: 'articleFlex' }
            ]);
          }());
        </script>
<script>
          (function() {
            jsBundle.defineUnits([
              { id: 'ad-unit-460838', type: 'articleFlex' }
            ]);
          }());
        </script>
<script>
          (function() {
            jsBundle.defineUnits([
              { id: 'ad-unit-460839', type: 'articleFlex' }
            ]);
          }());
        </script>
<script>
          (function() {
            jsBundle.defineUnits([
              { id: 'ad-unit-460840', type: 'articleFlex' }
            ]);
          }());
        </script>
<script>
          (function() {
            jsBundle.defineUnits([
              { id: 'ad-unit-460841', type: 'articleFlex' }
            ]);
          }());
        </script>
<script>
          (function() {
            jsBundle.defineUnits([
              { id: 'ad-unit-460842', type: 'articleFlex' }
            ]);
          }());
        </script>
<script>
          (function() {
            jsBundle.defineUnits([
              { id: 'ad-unit-460843', type: 'articleFlex' }
            ]);
          }());
        </script>
<script>
        jsBundle.initialize();
      </script>
<script>
  // exposed in all bundles
  jsBundle.buildGreeting();
</script>
<script>
  jsBundle.buildSignUp({
    interestId: '9eb53e440f',
    selectorSuffix: '460835',
    
    isAuto: true,
    
    
    logoUrl: 'https://static.texastribune.org/media/newsletters/TT-subscription-thebrief.png',
    
    title: 'The Brief',
    description: 'Keep tabs on Texas politics and policy with our morning newsletter',
    display: {
      
      bgColor: '#e3eff2'
    },
    gaLabel: "story page"
  });
</script>
<script>
      jsBundle.buildComments({ assetId: 'cb600978-b4ac-49f0-a148-f43a3804e37b' });
    </script>
<script>
                jsBundle.buildRelatedOrSeries();
                jsBundle.buildTrendingOrTribTalk();
              </script>
<script>
                  jsBundle.buildHearken();
                </script>
</body>
</html>
