<!DOCTYPE html>
<html lang="en" class="no-js">
<head>
<title>Texas Court of Criminal Appeals loses death penalty critic Elsa Alcala | The Texas Tribune</title>
<meta charset="utf-8"><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":4,"licenseKey":"8636ab2091","agent":"","transactionName":"ZwZWZ0NWD0VRAE1YCV5MckZfVBVfXw0WUgleF1FdRWgMV14CXlQLVQ1AHVBFFV9TD1xCSEYKUURCDSBERApaXQN0BkBSWFtPUVUX","applicationID":"452513","errorBeacon":"bam.nr-data.net","applicationTime":192}</script>
<link href="//cdnjs.cloudflare.com" rel="dns-prefetch">
<link href="//cdn.texastribune.org" rel="dns-prefetch">
<link href="//static.texastribune.org" rel="dns-prefetch">
<link href="//www.googletagmanager.com" rel="dns-prefetch">
<link href="//www.googletagservices.com" rel="dns-prefetch">
<link href="//ajax.googleapis.com" rel="dns-prefetch">
<link rel="shortcut icon" type="image/x-icon" href="/static/images/favicon.ico">
<link rel="apple-touch-icon" href="/static/images/TT-Apple-Touch-icon120x120.e2a478f6e062.jpg">
<link rel="apple-touch-icon" sizes="152x152" href="/static/images/TT-Apple-Touch-icon152x152.cab17cc714d0.jpg">
<link rel="apple-touch-icon" sizes="180x180" href="/static/images/TT-Apple-Touch-icon180x180.861146488a95.jpg">
<link rel="apple-touch-icon" sizes="167x167" href="/static/images/TT-Apple-Touch-icon167x167.d14faa539773.jpg">
<link rel="apple-touch-icon" sizes="128x128" href="/static/images/TT-Android-icon128x128.fa0d7b4ffb46.jpg">
<link rel="apple-touch-icon" sizes="192x192" href="/static/images/TT-Android-icon192x192.6476f55cfc99.jpg">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="canonical" href="https://www.texastribune.org/2019/01/16/texas-court-of-criminal-appeals-elsa-alcala-departure/">
<script type="application/ld+json">
  {
    "@type": "NewsArticle",
    "headline": "Eight years on Texas\u0027 highest criminal court turned Elsa Alcala into a death penalty skeptic. How will the court change without her?",
    "image": {
      "@type": "ImageObject",
      "url": "https://thumbnails.texastribune.org/IKT-qg22KkVstyc8Inl6Z5LzfMI=/1200x804/smart/filters:quality(95)/https://static.texastribune.org/media/files/bc1093ff39278bd3efaaa149610237f7/05_Judge_Elsa_Alcala_MG.jpg",
      "width": 1200,
      "height": 804
    },
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.texastribune.org/2019/01/16/texas-court-of-criminal-appeals-elsa-alcala-departure/"
    },
    "@context": "http://schema.org",
    "dateCreated": "2019-01-16T06:01:00+00:00",
    "datePublished": "2019-01-16T06:01:00+00:00",

    
      "dateModified": "2019-01-16T06:01:00+00:00",
    

    
      
        "author": [
          
            {
              "@type": "Person",
              "name": "Jolie McCullough",
              "affiliation": {
                "@type": "Organization",
                "name": "Texas Tribune"
              }
            }
          
        ],
        "creator": [
          
            {
              "@type": "Person",
              "name": "Jolie McCullough",
              "affiliation": {
                "@type": "Organization",
                "name": "Texas Tribune"
              }
            }
          
        ],
      
    

    "publisher": {
      "@type": "Organization",
      "name": "Texas Tribune",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.texastribune.org/static/images/amp-carousel.114a9bc257b2.png",
        "width": 600,
        "height": 60
      }
    },
    "description": "Judge Elsa Alcala ended her tenure critical of the death penalty and often pleading for policy changes from the state Legislature.",
    "inLanguage":"en_US",
    "url": "https://www.texastribune.org/2019/01/16/texas-court-of-criminal-appeals-elsa-alcala-departure/",
    "keywords": [
      "texas news",
      "texas politics",
      "texas policy",
      "texas government",
      
        "criminal justice",
      
        "death penalty",
      
        "Texas Court Of Criminal Appeals",
      
        "courts"
      
    ]
  }
</script>
<link rel="amphtml" href="https://www.texastribune.org/2019/01/16/texas-court-of-criminal-appeals-elsa-alcala-departure/amp/">
<meta name="author" content="The Texas Tribune">
<meta name="copyright" content="&copy; The Texas Tribune" />
<meta name="publisher" content="The Texas Tribune" />
<link href="https://plus.google.com/+texastribune/" rel="publisher" />
<meta name="robots" content="index,follow" />
<meta name="siteinfo" content="http://www.texastribune.org/robots.txt" />
<link rel="apple-touch-icon" href="/static/images/apple-touch-icon.2984da3fd3e8.png" />
<meta name="google-site-verification" content="3EMut9KLnb_7fohrI_bDaR4py76QIWAt4uPidjagbzI" />
<meta name="y_key" content="36169ff9ee60f3ab" />
<meta name="msvalidate.01" content="DB22C31255557D1E219990CA92192CBB" />
<meta name="pocket-site-verification" content="a03da537417a06100ceed0ab61a3d2" />
<meta property="fb:app_id" content="154122474650943">
<meta property="og:site_name" content="The Texas Tribune" />
<meta property="fb:pages" content="124434790836">
<meta property="og:url" content="https://www.texastribune.org/2019/01/16/texas-court-of-criminal-appeals-elsa-alcala-departure/">
<meta name="description" content="Judge Elsa Alcala ended her tenure critical of the death penalty and often pleading for policy changes from the state Legislature.">
<meta name="keywords" content="texas news, texas politics, texas policy, texas government, criminal justice, death penalty, Texas Court Of Criminal Appeals, courts">
<meta name="author" content="Jolie McCullough">
<meta property="og:title" content="Eight years on Texas&#39; highest criminal court turned Elsa Alcala into a death penalty skeptic. How will the court change without her?">
<meta property="og:type" content="article">
<meta property="og:description" content="Judge Elsa Alcala ended her tenure critical of the death penalty and often pleading for policy changes from the state Legislature.">
<meta property="article:publisher" content="https://www.facebook.com/texastribune/">
<meta property="article:published_time" content="2019-01-16T06:01:00+00:00">
<meta property="og:image" content="https://thumbnails.texastribune.org/IKT-qg22KkVstyc8Inl6Z5LzfMI=/1200x804/smart/filters:quality(95)/https://static.texastribune.org/media/files/bc1093ff39278bd3efaaa149610237f7/05_Judge_Elsa_Alcala_MG.jpg">
<meta name="parsely-type" content="post">
<meta name="parsely-title" content="Eight years on Texas&#39; highest criminal court turned Elsa Alcala into a death penalty skeptic. How will the court change without her?">
<meta name="parsely-link" content="https://www.texastribune.org/2019/01/16/texas-court-of-criminal-appeals-elsa-alcala-departure/">
<meta name="parsely-pub-date" content="2019-01-16T06:01:00+00:00">
<meta name="parsely-image-url" content="https://thumbnails.texastribune.org/IKT-qg22KkVstyc8Inl6Z5LzfMI=/1200x804/smart/filters:quality(95)/https://static.texastribune.org/media/files/bc1093ff39278bd3efaaa149610237f7/05_Judge_Elsa_Alcala_MG.jpg">
<meta name="parsely-author" content="Jolie McCullough">
<meta name="parsely-tags" content="criminal justice,death penalty,Texas Court Of Criminal Appeals,courts">
<meta name="twitter:site" content="@TexasTribune">
<meta name="twitter:title" content="Eight years on Texas&#39; highest criminal court turned Elsa Alcala int...">
<meta name="twitter:description" content="Judge Elsa Alcala ended her tenure critical of the death penalty and often pleading for policy changes from the state Legislature.">
<meta name="twitter:creator" content="@jsmccullou">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://thumbnails.texastribune.org/IKT-qg22KkVstyc8Inl6Z5LzfMI=/1200x804/smart/filters:quality(95)/https://static.texastribune.org/media/files/bc1093ff39278bd3efaaa149610237f7/05_Judge_Elsa_Alcala_MG.jpg">
<link rel="stylesheet" type="text/css" href="/static/css/tt_styles.d409902c83e9.css">
<script>
  /**
    Promises
    https://github.com/bramstein/fontfaceobserver
  */
  (function(){'use strict';var f,g=[];function l(a){g.push(a);1==g.length&&f()}function m(){for(;g.length;)g[0](),g.shift()}f=function(){setTimeout(m)};function n(a){this.a=p;this.b=void 0;this.f=[];var b=this;try{a(function(a){q(b,a)},function(a){r(b,a)})}catch(c){r(b,c)}}var p=2;function t(a){return new n(function(b,c){c(a)})}function u(a){return new n(function(b){b(a)})}function q(a,b){if(a.a==p){if(b==a)throw new TypeError;var c=!1;try{var d=b&&b.then;if(null!=b&&"object"==typeof b&&"function"==typeof d){d.call(b,function(b){c||q(a,b);c=!0},function(b){c||r(a,b);c=!0});return}}catch(e){c||r(a,e);return}a.a=0;a.b=b;v(a)}}
  function r(a,b){if(a.a==p){if(b==a)throw new TypeError;a.a=1;a.b=b;v(a)}}function v(a){l(function(){if(a.a!=p)for(;a.f.length;){var b=a.f.shift(),c=b[0],d=b[1],e=b[2],b=b[3];try{0==a.a?"function"==typeof c?e(c.call(void 0,a.b)):e(a.b):1==a.a&&("function"==typeof d?e(d.call(void 0,a.b)):b(a.b))}catch(h){b(h)}}})}n.prototype.g=function(a){return this.c(void 0,a)};n.prototype.c=function(a,b){var c=this;return new n(function(d,e){c.f.push([a,b,d,e]);v(c)})};
  function w(a){return new n(function(b,c){function d(c){return function(d){h[c]=d;e+=1;e==a.length&&b(h)}}var e=0,h=[];0==a.length&&b(h);for(var k=0;k<a.length;k+=1)u(a[k]).c(d(k),c)})}function x(a){return new n(function(b,c){for(var d=0;d<a.length;d+=1)u(a[d]).c(b,c)})};window.Promise||(window.Promise=n,window.Promise.resolve=u,window.Promise.reject=t,window.Promise.race=x,window.Promise.all=w,window.Promise.prototype.then=n.prototype.c,window.Promise.prototype["catch"]=n.prototype.g);}());
</script>
<script>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</script>
<script>
  var dataLayer = window.dataLayer || [];

  dataLayer.push({
    contentType: 'article',
    contentCategory: 'News'
  });
</script>
<script>
  dataLayer.push({
    contentSeries: 'None',
    wordCount: 1425,
    title: 'Eight years on Texas\u0027 highest criminal court turned Elsa Alcala into a death penalty skeptic. How will the court change without her?',
    tags: 'criminal justice,death penalty,Texas Court Of Criminal Appeals,courts',
    author: 'Jolie McCullough',
    publishDate: '01-16-2019',
    contentID: '32310'
  });
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
          new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
          j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
          'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
          })(window,document,'script','dataLayer','GTM-P5L2Z5Z');</script>

<script>
  !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
  n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
  document,'script','https://connect.facebook.net/en_US/fbevents.js');

  fbq('init', '1570461443220689');
  fbq('track', "PageView");
  fbq('track', 'ViewContent');
  fbq('track', 'Search');
</script>
<noscript>
  <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1570461443220689&ev=PageView&noscript=1"/>
</noscript>

<script src="https://www.googletagservices.com/tag/js/gpt.js" async></script>
<script>
          window.ttGlobal = { pageType: 'generic' };
        </script>
<script>
          document
            .documentElement
            .classList
            .remove('no-js');
        </script>
</head>
<body class="tt_body">
<noscript>
          <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P5L2Z5Z" height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
<nav class="navbar grid_separator">
<div class="navbar__top navbar__top--standard">
<a href="/" class="navbar__logo">
<img alt="The Texas Tribune" src="data:image/svg+xml;base64,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">
</a>
<div class="navbar__content ">
<ul class="navbar__items hide_until--l js-toggle-on-search">
<li class="navbar__item navbar__item--space-right">
<a class="navbar__item-content navbar__clickable navbar__clickable--animated " href="/our-picks/" ga-on="click" ga-event-category="navigation" ga-event-action="top nav click" ga-event-label="our-picks">Our Picks</a>
</li>
<li class="navbar__item navbar__item--space-right">
<a class="navbar__item-content navbar__clickable navbar__clickable--animated " href="/series/news-apps-graphics-databases/" ga-on="click" ga-event-category="navigation" ga-event-action="top nav click" ga-event-label="data">Data</a>
</li>
<li class="navbar__item navbar__item--space-right">
<a class="navbar__item-content navbar__clickable navbar__clickable--animated " href="/events/" ga-on="click" ga-event-category="navigation" ga-event-action="top nav click" ga-event-label="events">Events</a>
</li>
<li class="navbar__item navbar__item--space-right">
<a class="navbar__item-content navbar__clickable navbar__clickable--animated " href="/about/subscribe/" ga-on="click" ga-event-category="subscribe intent" ga-event-action="top nav click" ga-event-label="not frontpage">Newsletters</a>
</li>
<li class="navbar__item navbar__item--giant-space-right">
<a class="navbar__item-content navbar__clickable navbar__clickable--animated" href="https://support.texastribune.org/donate?installmentPeriod=once&amount=60#join-today" ga-on="click" ga-event-category="donations" ga-event-action="membership-intent" ga-event-label="navbar">Donate</a>
</li>
</ul>
<ul id="greeting" class="navbar__items js-toggle-on-search hide_until--l">
<li id="greeting-attach"></li>
<li class="navbar__item">
<button id="nav-search-open" class="navbar__item-content navbar__clickable" aria-label="Show site search form" ga-on="click" ga-event-category="navigation" ga-event-action="top nav click" ga-event-label="search-open">
<i class="fa fa-search" aria-hidden="true"></i>
</button>
</li>
</ul>
<ul class="navbar__items hide_from--l">
<li class="navbar__item">
<button id="nav-menu-open" class="navbar__item-content navbar__text navbar__clickable" aria-label="Show menu" ga-on="click" ga-event-category="navigation" ga-event-action="top nav click" ga-event-label="menu-open">
<i class="fa fa-bars" aria-hidden="true"></i>&nbsp;Menu
</button>
</li>
<li id="nav-menu-close" class="navbar__item hidden">
<button class="navbar__item-content navbar__text navbar__clickable" aria-label="Hide menu" ga-on="click" ga-event-category="navigation" ga-event-action="top nav click" ga-event-label="menu-close">
<i class="fa fa-close" aria-hidden="true"></i>&nbsp;Close
</button>
</li>
</ul>
</div>
<div id="nav-search-form" class="navbar__search hidden hide_until--l">
<form class="navbar__search-form" method="get" action="/search/">
<button class="navbar__search-button navbar__clickable" type="submit" ga-on="click" ga-event-category="navigation" ga-event-action="top nav click" ga-event-label="search-submit">
<i class="fa fa-search" aria-hidden="true"></i>
</button>
<input class="navbar__search-input" name="q" type="text" placeholder="Search The Texas Tribune" aria-label="Search The Texas Tribune">
<button id="nav-search-close" class="navbar__clickable" type="button" aria-label="Close site search form" ga-on="click" ga-event-category="navigation" ga-event-action="top nav click" ga-event-label="search-close">
<i class="fa fa-close" aria-hidden="true"></i>
</button>
</form>
</div>
</div>
<div id="nav-dropdown" class="navbar__dropdown hide_from--l hidden">
<div class="navbar__dropdown-search grid_separator">
<form class="navbar__search-form" method="get" action="/search/">
<button class="navbar__search-button navbar__clickable" type="submit" ga-on="click" ga-event-category="navigation" ga-event-action="top nav click" ga-event-label="search-submit">
<i class="fa fa-search" aria-hidden="true"></i>
</button>
<input class="navbar__search-input" name="q" type="text" placeholder="Search The Texas Tribune" aria-label="Search The Texas Tribune">
</form>
</div>
<ul id="mobile-greeting" class="navbar__dropdown-items">
<li class="navbar__dropdown-item">
<a class="navbar__clickable " href="/our-picks/" ga-on="click" ga-event-category="navigation" ga-event-action="top nav click" ga-event-label="our picks">Our Picks</a>
</li>
<li class="navbar__dropdown-item">
<a class="navbar__clickable " href="/series/news-apps-graphics-databases/" ga-on="click" ga-event-category="navigation" ga-event-action="top nav click" ga-event-label="data">Data</a>
</li>
<li class="navbar__dropdown-item">
<a class="navbar__clickable " href="/events/" ga-on="click" ga-event-category="navigation" ga-event-action="top nav click" ga-event-label="events">Events</a>
</li>
<li class="navbar__dropdown-item">
<a class="navbar__clickable " href="/about/subscribe/" ga-on="click" ga-event-category="subscribe intent" ga-event-action="top nav click" ga-event-label="not frontpage">Newsletters</a>
</li>
<li class="navbar__dropdown-item">
<a class="navbar__clickable" href="https://support.texastribune.org/donate?installmentPeriod=once&amount=60#join-today" ga-on="click" ga-event-category="donations" ga-event-action="membership-intent" ga-event-label="navbar">Donate</a>
</li>
<li id="mobile-greeting-attach"></li>
</ul>
</div>
</nav>
<div class="grid_container hide_until--l">
<div class="site_ad--header">
<div class="adunit" id="ad_roofline"></div>
</div>
</div>
<main>
<article class="nav_menu--buffer">
<div class="grid_container--l grid_separator--l">
<header class="grid_padded grid_separator">
<div id="article-hed-byline">
<h1 itemprop="headline" class="headline grid_separator">Eight years on Texas&#39; highest criminal court turned Elsa Alcala into a death penalty skeptic. How will the court change without her?</h1>
<div class="border--yellow_notch hide_from--s"></div>
<p class="story_summary grid_separator">Judge Elsa Alcala ended her tenure critical of the death penalty and often pleading for policy changes from the state Legislature.</p>
<p class="byline grid_separator">
<span class="byline--item">by <a href="/about/staff/jolie-mccullough/">Jolie McCullough</a></span>
<time class="byline--item" datetime="Wed, 16 Jan 2019 00:01:00 -0600" title="2019-01-16 00:01">Jan. 16, 2019</time><time class="byline--item" datetime="Wed, 16 Jan 2019 00:01:00 -0600" title="2019-01-16 00:01">12 AM</time>
</p>
</div>
<div id="share_button_row" class="grid_row" ga-tracker="social_shares">
<div class="col">
<a class="button button--share_inline button--fb" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.texastribune.org/2019/01/16/texas-court-of-criminal-appeals-elsa-alcala-departure/%3Futm_campaign%3Dtrib-social-buttons%26utm_source%3Dfacebook%26utm_medium%3Dsocial" target="_blank" aria-label="Share on Facebook" ga-on="click" ga-event-category="Share" ga-event-action="facebook-intent" ga-event-label="Share Button Row">
<i class="fa fa-facebook" aria-hidden="true" title="Share on Facebook"></i>
</a>
</div>
<div class="col">
<a class="button button--share_inline button--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.texastribune.org/2019/01/16/texas-court-of-criminal-appeals-elsa-alcala-departure/%3Futm_campaign%3Dtrib-social-buttons%26utm_source%3Dtwitter%26utm_medium%3Dsocial&amp;text=Eight%20years%20on%20Texas%27%20highest%20criminal%20court%20turned%20Elsa%20Alcala%20into%20a%20death%20penalty%20skeptic.%20How%20will%20the%20court%20change%20without%20her%3F&amp;via=TexasTribune&amp;related=TexasTribune,TribTalkTX,TXTribuneEvents,TribData" target="_blank" aria-label="Share on Twitter" ga-on="click" ga-event-category="Share" ga-event-action="twitter-intent" ga-event-label="Share Button Row">
<i class="fa fa-twitter" aria-hidden="true" title="Share on Twitter"></i>
</a>
</div>
<div class="col">
<a class="button button--share_inline button--email" href="mailto:?subject=Eight%20years%20on%20Texas%27%20highest%20criminal%20court%20turned%20Elsa%20Alcala%20into%20a%20death%20penalty%20skeptic.%20How%20will%20the%20court%20change%20without%20her%3F&body=https://www.texastribune.org/2019/01/16/texas-court-of-criminal-appeals-elsa-alcala-departure/" aria-label="Share this story by email" ga-on="click" ga-event-category="Share" ga-event-action="email-intent" ga-event-label="Share Button Row">
<i class="fa fa-envelope" aria-hidden="true" title="Share this story by email"></i>
</a>
</div>
<div class="col story_share--wrapper">
<a class="button button--share_inline button--comments" href="#story_bottom" aria-label="View comments" ga-on="click" ga-event-category="Comment" ga-event-action="comment-intent" ga-event-label="Share Button Row">
<i class="fa fa-comments" aria-hidden="true" title="View comments"></i>
</a>
</div>
<div class="col hide_until--l">
<a class="button button--share_inline button--republish" href="/2019/01/16/texas-court-of-criminal-appeals-elsa-alcala-departure/republish/" aria-label="Republish this story" title="Republish this story" ga-on="click" ga-event-category="Republish" ga-event-action="republish-intent" ga-event-label="Share Button Row">
Republish
</a>
</div>
</div>
</header>
<div class="grid_padded--temp">
<div>
<figure class="image_default">
<picture>
<source media="(min-width: 1px)" srcset="https://thumbnails.texastribune.org/hHENjynNjlnSp3lIY6pqyFa104s=/1250x838/smart/filters:quality(80)/https://static.texastribune.org/media/files/bc1093ff39278bd3efaaa149610237f7/05_Judge_Elsa_Alcala_MG.jpg 1250w,
                  https://thumbnails.texastribune.org/VWB8QoVHWUgBb_BvxJTr5kjBu3M=/850x570/smart/filters:quality(80)/https://static.texastribune.org/media/files/bc1093ff39278bd3efaaa149610237f7/05_Judge_Elsa_Alcala_MG.jpg 850w,
                  https://thumbnails.texastribune.org/hmph6zUGENWAHDW3rVRKeMvf2I0=/650x436/smart/filters:quality(80)/https://static.texastribune.org/media/files/bc1093ff39278bd3efaaa149610237f7/05_Judge_Elsa_Alcala_MG.jpg 650w,
                  https://thumbnails.texastribune.org/W-2svCV1Ka0OzsGK9DVBm4oIqx0=/400x268/smart/filters:quality(80)/https://static.texastribune.org/media/files/bc1093ff39278bd3efaaa149610237f7/05_Judge_Elsa_Alcala_MG.jpg 400w" sizes="(min-width: 52.8125em) 845px, 100vw">
<img alt="Judge Elsa Alcala at the swearing-in ceremony for incoming Judge Michelle Slaughter at the state Capitol on Jan. 11, 2019." src="https://thumbnails.texastribune.org/VWB8QoVHWUgBb_BvxJTr5kjBu3M=/850x570/smart/filters:quality(80)/https://static.texastribune.org/media/files/bc1093ff39278bd3efaaa149610237f7/05_Judge_Elsa_Alcala_MG.jpg" srcset="https://thumbnails.texastribune.org/VWB8QoVHWUgBb_BvxJTr5kjBu3M=/850x570/smart/filters:quality(80)/https://static.texastribune.org/media/files/bc1093ff39278bd3efaaa149610237f7/05_Judge_Elsa_Alcala_MG.jpg 850w,
                  https://thumbnails.texastribune.org/hHENjynNjlnSp3lIY6pqyFa104s=/1250x838/smart/filters:quality(80)/https://static.texastribune.org/media/files/bc1093ff39278bd3efaaa149610237f7/05_Judge_Elsa_Alcala_MG.jpg 1250w,
                  https://thumbnails.texastribune.org/hmph6zUGENWAHDW3rVRKeMvf2I0=/650x436/smart/filters:quality(80)/https://static.texastribune.org/media/files/bc1093ff39278bd3efaaa149610237f7/05_Judge_Elsa_Alcala_MG.jpg 650w,
                  https://thumbnails.texastribune.org/W-2svCV1Ka0OzsGK9DVBm4oIqx0=/400x268/smart/filters:quality(80)/https://static.texastribune.org/media/files/bc1093ff39278bd3efaaa149610237f7/05_Judge_Elsa_Alcala_MG.jpg 400w" sizes="(min-width: 52.8125em) 845px, 100vw">
</picture>

<figcaption class="image_default--caption">
Judge Elsa Alcala at the swearing-in ceremony for incoming Judge Michelle Slaughter at the state Capitol on Jan. 11, 2019.
<cite><i class="fa fa-camera"></i> Miguel Gutierrez Jr./ The Texas Tribune</cite>
</figcaption>
</figure>
</div>
</div>
</div>
<div class="story_body grid_separator--l">
<p dir="ltr">Three weeks before Julius Murphy was set to die in 2015, the nine Republican judges of the Texas Court of Criminal Appeals stepped in.</p>
<p dir="ltr">The court stopped Murphy's execution and later ordered a lower court to take another look at his case, pointing to allegations of prosecutorial misconduct. But one judge went even further. In a long separate written opinion, she urged her colleagues to look beyond the specifics of Murphy's case, and to evaluate something broader: She pointed to the arguments of a national decline in the punishment, racial disparities on death row and inmates' lengthy stays in solitary confinement.</p>
<p dir="ltr">In short, Judge Elsa Alcala wanted Texas' highest criminal court to consider whether the Texas death penalty was even constitutional.</p>
<p dir="ltr">“In my view, the Texas scheme has some serious deficiencies that have, in the past, caused me great concern about this form of punishment as it exists in Texas today,” she wrote.</p>
<div class="plugin-ad plugin">
<div class="plugin-ad__inner">
<p class="plugin-ad__label">The Texas Tribune thanks its sponsors. <a href="https://mediakit.texastribune.org/" ga-on="click" ga-event-category="Sponsorship" ga-event-action="sponsorship-intent" ga-event-label="Hum">Become one</a>.</p>
<div class="plugin-ad__unit">
<div id="ad-unit-242162"></div>
</div>
</div>
</div>
<p dir="ltr">It was a stark split from her court, which handles all Texas death penalty cases and whose members regularly make life-or-death decisions, sometimes hours or minutes before a scheduled execution. The opinion, which drew the attention of the media and reform advocates, wasn't an isolated case of Alcala straying from her colleagues. In the last few years, she became known for writing the most opinions of any judge on the court. And her writings often slammed a system she came to see as deeply flawed.</p>
<p dir="ltr">At the end of 2018, Alcala left her seat on the court, opting not to run for reelection. Her departure leaves the court without its most outspoken judge and biggest critic of the current criminal justice system. Advocates wonder whether the court will now be without a voice pushing for change. But Alcala said she's not so sure her exit will leave a lasting void. With a relatively young court (six of the nine members have been there less than five years), she said it’s too early to tell if someone will follow in her footsteps.</p>
<p dir="ltr">“The ones that have come in, it’s unpredictable what they’re going to do, and that’s a fair thing to say because they’ve never seen this before,” she said in an interview with The Texas Tribune last week. “It took seeing the same kind of things several times before I finally had done enough of the research and enough of the background to realize I wanted to step out and actually say something.”</p>
<div class="plugin plugin--side plugin--side-right plugin--side-narrow-full">
<figure class="image_default">
<noscript>
        <img src="https://thumbnails.texastribune.org/J-ARTpmzfVKdX3gnqzbWS0bHDBA=/850x570/smart/filters:quality(70)/https://static.texastribune.org/media/files/4a06d97fcd4af621946b617f546efac1/02_Judge_Elsa_Alcala_MG.jpg">
      </noscript>
<picture>
<source media="(min-width: 1px)" data-srcset="https://thumbnails.texastribune.org/oJi_LlWcNSwXAcNaR-QnEzTS5M4=/1250x838/smart/filters:quality(70)/https://static.texastribune.org/media/files/4a06d97fcd4af621946b617f546efac1/02_Judge_Elsa_Alcala_MG.jpg 1250w,
                       https://thumbnails.texastribune.org/J-ARTpmzfVKdX3gnqzbWS0bHDBA=/850x570/smart/filters:quality(70)/https://static.texastribune.org/media/files/4a06d97fcd4af621946b617f546efac1/02_Judge_Elsa_Alcala_MG.jpg 850w,
                       https://thumbnails.texastribune.org/uUScwaMPczBti8jzMs3oRarz4kQ=/650x436/smart/filters:quality(70)/https://static.texastribune.org/media/files/4a06d97fcd4af621946b617f546efac1/02_Judge_Elsa_Alcala_MG.jpg 650w,
                       https://thumbnails.texastribune.org/fIWnLgEYf43KBhzeHIXS-Sx2cEw=/400x268/smart/filters:quality(70)/https://static.texastribune.org/media/files/4a06d97fcd4af621946b617f546efac1/02_Judge_Elsa_Alcala_MG.jpg 400w" data-sizes="auto">
<img alt="Former Judge Elsa Alcala" class="js-lazy-image" src="https://thumbnails.texastribune.org/oIRK-CSYcPnatCcef6b-Js0artE=/100x67/smart/filters:quality(20)/https://static.texastribune.org/media/files/4a06d97fcd4af621946b617f546efac1/02_Judge_Elsa_Alcala_MG.jpg" data-src="https://thumbnails.texastribune.org/J-ARTpmzfVKdX3gnqzbWS0bHDBA=/850x570/smart/filters:quality(70)/https://static.texastribune.org/media/files/4a06d97fcd4af621946b617f546efac1/02_Judge_Elsa_Alcala_MG.jpg" data-srcset="https://thumbnails.texastribune.org/J-ARTpmzfVKdX3gnqzbWS0bHDBA=/850x570/smart/filters:quality(70)/https://static.texastribune.org/media/files/4a06d97fcd4af621946b617f546efac1/02_Judge_Elsa_Alcala_MG.jpg 850w,
                       https://thumbnails.texastribune.org/oJi_LlWcNSwXAcNaR-QnEzTS5M4=/1250x838/smart/filters:quality(70)/https://static.texastribune.org/media/files/4a06d97fcd4af621946b617f546efac1/02_Judge_Elsa_Alcala_MG.jpg 1250w,
                       https://thumbnails.texastribune.org/uUScwaMPczBti8jzMs3oRarz4kQ=/650x436/smart/filters:quality(70)/https://static.texastribune.org/media/files/4a06d97fcd4af621946b617f546efac1/02_Judge_Elsa_Alcala_MG.jpg 650w,
                       https://thumbnails.texastribune.org/fIWnLgEYf43KBhzeHIXS-Sx2cEw=/400x268/smart/filters:quality(70)/https://static.texastribune.org/media/files/4a06d97fcd4af621946b617f546efac1/02_Judge_Elsa_Alcala_MG.jpg 400w" data-sizes="auto">
</picture>
<figcaption class="image_default--caption">
Former Judge Elsa Alcala
<cite><i class="fa fa-camera"></i> Miguel Gutierrez Jr./The Texas Tribune</cite>
</figcaption>
</figure>
</div>
<p dir="ltr">When Alcala first got to the court in 2011, she was an unknown. The first new judge on the bench in a decade, she was appointed by then-Gov. Rick Perry to fill an empty seat. She had previously served as an appellate judge, a district judge and a Harris County prosecutor who had tried death penalty cases, but when she got to what has been called the busiest court in the country, she said it took her at least a year to fully understand the complexities of the caseload in front of her.</p>
<p dir="ltr">The court rules in thousands of cases a year, and Alcala said on a given week there could be a hundred cases that needed decisions. In the state with the busiest execution chamber in the country, those decisions regularly involve deciding whether<strong> </strong>a person will live or die.</p>
<p dir="ltr">After a year or two, Alcala said she began noticing what she believed were flaws in the system, and gaining the confidence to speak out about them, like how appointed attorneys aren't required late in an appellate process, which she felt enabled more bad lawyers at the trial level. She wrote more over time — with her dissents sometimes reaching around 100 pages — and she believed it led to her colleagues writing more as well, making the court more transparent.</p>
<div class="plugin-ad plugin">
<div class="plugin-ad__inner">
<p class="plugin-ad__label">The Texas Tribune thanks its sponsors. <a href="https://mediakit.texastribune.org/" ga-on="click" ga-event-category="Sponsorship" ga-event-action="sponsorship-intent" ga-event-label="Hum">Become one</a>.</p>
<div class="plugin-ad__unit">
<div id="ad-unit-242163"></div>
</div>
</div>
</div>
<p dir="ltr">“When I got there, all of a sudden you started seeing all these opinions coming out, and I thought, ‘Well, they’re coming out because I wrote on it, and at least the other side is coming out,’” she laughed, adding that she was happy to have the debate. “I liked the good fights.”</p>
<p dir="ltr">Her fights were applauded by criminal justice reform advocates who rallied behind her opinions. Aside from her 2016 ruling casting doubt on the death penalty, she has also publicly opposed the court’s decisions on issues like how the courts should decide whether a death row inmate is intellectually disabled.</p>
<p dir="ltr">“Judge Alcala’s judicial career was one of thoughtfulness and courage,” said state Rep. Joe Moody, an El Paso Democrat who has sought reforms to capital punishment. “On death penalty issues in particular, she let ethics and science guide her jurisprudence on a topic few understand and fewer still are willing to take a stand on when it isn’t politically expedient."</p>
<p dir="ltr">Alcala’s evolution on the death penalty wasn’t necessarily unique to the court. In recent years, two other former judges denounced the punishment at the end of their decades on the court: Republican Tom Price <a href="https://www.texastribune.org/2014/11/26/criminal-appeals-judge-price-i-oppose-death-penalt/">said in 2014</a> that the punishment should be abolished, and Larry Meyers, a Republican turned Democrat, said <a href="https://www.texastribune.org/2016/10/18/majority-court-criminal-appeals-candidates-support/">two years later</a> that a life sentence without parole should be the state’s harshest punishment.</p>
<aside class="plugin-newsletter plugin plugin--centered plugin--centered-narrow-padded print__hide">
<div class="plugin-newsletter__inner">
<div class="plugin-newsletter__logo">
<img class="plugin-newsletter__logo-img" src="/static/promo/images/the-brief_square.f81c3ec8dcb7.png" alt="The Brief">
</div>
<form id="mailchimp-form-9eb53e440f" class="plugin-newsletter__form" ga-event-category="subscribe" ga-event-action="the brief" ga-event-label="story page">
<ol class="hidden">
<li>
<input class="js-mailchimp-interest hidden" type="checkbox" name="9eb53e440f" value="" checked>
</li>
</ol>
<h3 class="plugin-newsletter__header grid_separator--s">
Keep tabs on Texas politics and policy with our daily email newsletter
</h3>
<div class="plugin-newsletter__entry grid_separator--s js-mailchimp-input">
<input class="plugin-newsletter__input js-mailchimp-email" type="email" name="email" placeholder="Your email address" aria-label="Enter your email address to subscribe to The Brief" required>
<input class="plugin-newsletter__submit button button--yellow js-mailchimp-submit" type="submit" value="Subscribe">
</div>
<div class="plugin-newsletter__loader loading--xs grid_separator hidden" aria-hidden="true"></div>
<div class="plugin-newsletter__result grid_separator js-mailchimp-response hidden"></div>
<p class="plugin-newsletter__promo">Browse all newsletters at
<a href="/about/subscribe/" ga-event-category="subscribe intent" ga-event-action="inline module link" ga-event-label="story page">texastribune.org/subscribe</a>.
</p>
</form>
</div>
</aside>
<p dir="ltr">Meyers' lost his seat in 2016. His challenger, Judge Mary Lou Keel, criticized him for advocating for policy changes from the bench. Alcala, who also did not shy away from that, often pleaded with the Legislature in her filings to take action on things she said the court couldn’t or wouldn’t take up.</p>
<p dir="ltr">In the case of Bobby Moore, where the U.S. Supreme Court has already knocked down the Court of Criminal Appeals’ old method of determining if an inmate is intellectually disabled and therefore ineligible for execution, she has repeatedly asked state lawmakers to set the method of determination and take it out of the courts’ hands.</p>
<p dir="ltr">And Murphy, the man<strong> </strong>whose case prompted Alcala's attention-grabbing opinion questioning the death penalty, recently had his case come back to the Court of Criminal Appeals. Despite his local prosecutor agreeing to change his sentence to life in prison, the court still ruled against him, reinstating his death sentence in November. Alcala addressed state lawmakers directly in her dissenting opinion, saying they could consider passing a law that would allow prosecutors and inmates to lower an inmate's sentence if the victim's family agreed.</p>
<p dir="ltr">Now a former judge, Alcala has officially moved to advocacy, working this legislative session as a policy director for the Texas Defender Service, a nonprofit that represents capital defendants and seeks death penalty reforms. She laughed when explaining her switch to a lobbying position, saying she wasn’t persuading her colleagues on the court.</p>
<div class="plugin-ad plugin">
<div class="plugin-ad__inner">
<p class="plugin-ad__label">The Texas Tribune thanks its sponsors. <a href="https://mediakit.texastribune.org/" ga-on="click" ga-event-category="Sponsorship" ga-event-action="sponsorship-intent" ga-event-label="Hum">Become one</a>.</p>
<div class="plugin-ad__unit">
<div id="ad-unit-242165"></div>
</div>
</div>
</div>
<p dir="ltr">“Maybe I can have more success at the legislative level to get somebody to understand that there are some real true problems,” she said.</p>
<p dir="ltr">As for what will happen to the court, Alcala noted that she has seen Keel and Judge Scott Walker, both elected in 2016, begin to "step out" away from the court majority more often. Does that mean someone else will take over as a voice for reform? She said it's too soon to tell.</p>
<p dir="ltr">“If you ask me what’s going to happen to the court in the future, I don’t know,” she shrugged. “Maybe someone else is going through that same kind of evolution, and one day will look in the mirror and he or she will say, ‘I’m not doing it anymore.’”</p>
<div class="plugin plugin--centered plugin--centered-narrow-full">
<figure class="image_default">
<noscript>
        <img src="https://thumbnails.texastribune.org/TQeOmd0cfHG5Bi1T0qcToVOAnoE=/850x570/smart/filters:quality(70)/https://static.texastribune.org/media/files/99fefe1d687d1e5a4a7da60e59567e26/14_Michelle_Slaughter_MG.jpg">
      </noscript>
<picture>
<source media="(min-width: 1px)" data-srcset="https://thumbnails.texastribune.org/fxDyqRRniLR3GB07ktraugzPins=/1250x838/smart/filters:quality(70)/https://static.texastribune.org/media/files/99fefe1d687d1e5a4a7da60e59567e26/14_Michelle_Slaughter_MG.jpg 1250w,
                       https://thumbnails.texastribune.org/TQeOmd0cfHG5Bi1T0qcToVOAnoE=/850x570/smart/filters:quality(70)/https://static.texastribune.org/media/files/99fefe1d687d1e5a4a7da60e59567e26/14_Michelle_Slaughter_MG.jpg 850w,
                       https://thumbnails.texastribune.org/9XvxfEwv3r6W0XOI4IWcE2RqjU4=/650x436/smart/filters:quality(70)/https://static.texastribune.org/media/files/99fefe1d687d1e5a4a7da60e59567e26/14_Michelle_Slaughter_MG.jpg 650w,
                       https://thumbnails.texastribune.org/TkIuX2MYd78KFARW-wWsinjTVJk=/400x268/smart/filters:quality(70)/https://static.texastribune.org/media/files/99fefe1d687d1e5a4a7da60e59567e26/14_Michelle_Slaughter_MG.jpg 400w" data-sizes="auto">
<img alt="Judge Michelle Slaughter at her swearing-in ceremony at the state Capitol on Jan. 11, 2019." class="js-lazy-image" src="https://thumbnails.texastribune.org/MnTTKe4-_5BaMTkkE21uhzuO70Y=/100x67/smart/filters:quality(20)/https://static.texastribune.org/media/files/99fefe1d687d1e5a4a7da60e59567e26/14_Michelle_Slaughter_MG.jpg" data-src="https://thumbnails.texastribune.org/TQeOmd0cfHG5Bi1T0qcToVOAnoE=/850x570/smart/filters:quality(70)/https://static.texastribune.org/media/files/99fefe1d687d1e5a4a7da60e59567e26/14_Michelle_Slaughter_MG.jpg" data-srcset="https://thumbnails.texastribune.org/TQeOmd0cfHG5Bi1T0qcToVOAnoE=/850x570/smart/filters:quality(70)/https://static.texastribune.org/media/files/99fefe1d687d1e5a4a7da60e59567e26/14_Michelle_Slaughter_MG.jpg 850w,
                       https://thumbnails.texastribune.org/fxDyqRRniLR3GB07ktraugzPins=/1250x838/smart/filters:quality(70)/https://static.texastribune.org/media/files/99fefe1d687d1e5a4a7da60e59567e26/14_Michelle_Slaughter_MG.jpg 1250w,
                       https://thumbnails.texastribune.org/9XvxfEwv3r6W0XOI4IWcE2RqjU4=/650x436/smart/filters:quality(70)/https://static.texastribune.org/media/files/99fefe1d687d1e5a4a7da60e59567e26/14_Michelle_Slaughter_MG.jpg 650w,
                       https://thumbnails.texastribune.org/TkIuX2MYd78KFARW-wWsinjTVJk=/400x268/smart/filters:quality(70)/https://static.texastribune.org/media/files/99fefe1d687d1e5a4a7da60e59567e26/14_Michelle_Slaughter_MG.jpg 400w" data-sizes="auto">
</picture>
<figcaption class="image_default--caption">
Judge Michelle Slaughter at her swearing-in ceremony at the state Capitol on Jan. 11, 2019.
<cite><i class="fa fa-camera"></i> Miguel Gutierrez Jr./The Texas Tribune</cite>
</figcaption>
</figure>
</div>
<p dir="ltr">On Friday, Alcala sat near the front of the Texas House of Representatives and watched intently as her replacement, Judge Michelle Slaughter, took the oath of office. In her remarks, Alcala assured Slaughter she was 100 percent behind her and was excited to see where the court would head.</p>
<p dir="ltr">So far, Slaughter has identified herself as a constitutional conservative who won’t legislate from the bench. She had a big conservative backing during her campaign last year, gaining endorsements from Tea Party groups and lawmakers in the House Freedom Caucus.</p>
<p dir="ltr">“I cannot promise that I will always be right or that you will always like my decisions, but what I can promise you is that I will work hard,” she said from the podium in the House chamber. “I will do my absolute best to strictly interpret and apply United States and Texas Constitution and our Texas laws the way our founders and legislators originally intended.”</p>
<p dir="ltr">On Monday, the court halted the first execution of the year — ordering <a href="https://www.texastribune.org/2019/01/14/texas-court-criminal-appeals-stays-execution-blaine-milam/">Blaine Milam</a>’s case back to the trial court based on changes in science to determine bite marks and intellectual disability determinations after the Moore ruling.</p>
<p dir="ltr">Slaughter dissented from the order.</p>
<aside class="plugin-read-more plugin plugin--centered plugin--centered-narrow-padded print__hide">
<p class="plugin-read-more__title grid_separator">Read related Tribune coverage</p>
<ul class="plugin-read-more__list">
<li class="grid_separator">
<a href="/2018/02/28/three-republicans-vie-texas-criminal-appellate-court-seat-replacing-kn/" ga-on="click" ga-event-category="Related link" ga-event-label="related - ReadMore" ga-event-action="/2018/02/28/three-republicans-vie-texas-criminal-appellate-court-seat-replacing-kn/">Three Republicans vie for Texas Court of Criminal Appeals seat, replacing death penalty critic</a>
</li>
<li class="grid_separator">
<a href="/2016/12/29/judge-known-criticizing-death-penalty-step-down-te/" ga-on="click" ga-event-category="Related link" ga-event-label="related - ReadMore" ga-event-action="/2016/12/29/judge-known-criticizing-death-penalty-step-down-te/">Texas judge who questions death penalty won&#39;t seek reelection</a>
</li>
<li class="">
<a href="/2018/06/06/texas-court-criminal-appeals-death-sentence-bobby-moore/" ga-on="click" ga-event-category="Related link" ga-event-label="related - ReadMore" ga-event-action="/2018/06/06/texas-court-criminal-appeals-death-sentence-bobby-moore/">Texas court upholds Bobby Moore’s death sentence, rejecting broadly supported claim of intellectual disability</a>
</li>
</ul>
</aside>
<script>
(function () {
  var readMoreLinks = [];

  
    readMoreLinks.push('1388');
  
    readMoreLinks.push('1389');
  
    readMoreLinks.push('1985');
  

  window.ttGlobal.readMoreLinks = readMoreLinks;
}());
</script>
<aside class="plugin-member-promo plugin plugin--centered plugin--centered-narrow-padded">
<div class="plugin-member-promo__inner">
<h2 class="headline grid_separator">Quality journalism doesn't come free</h2>
<p>Perhaps it goes without saying — but producing quality journalism isn't cheap. At a time when newsroom resources and revenue across the country are declining, The Texas Tribune remains committed to sustaining our <a href="/about">mission</a>: creating a more engaged and informed Texas with every story we cover, every event we convene and every newsletter we send. As a nonprofit newsroom, we rely on members to help keep our stories free and our events open to the public. Do you value our journalism? Show us with your support.</p>
<a href="https://checkout.texastribune.org/donate?installmentPeriod=once&amount=35&campaignId=70146000000MDpPAAW#join-today" class="button button--full-yellow grid_separator" ga-on="click" ga-event-category="donations" ga-event-action="membership-intent" ga-event-label="story-cta-button">Yes, I'll donate today</a>
</div>
</aside>
<div class="story_comments plugin-comments plugin plugin--centered plugin--centered-narrow-padded print__hide">
<a id="story_bottom" class="story_comments--anchor"></a>
<h3 class="grid_separator">
<a id="comment-show" class="link--teal" href="" ga-on="click" ga-event-category="Comment" ga-event-action="comment-intent" ga-event-label="Hum - Bottom">
<i class="fa fa-comments"></i>
<span id="comment-count"></span>
</a>
<a id="comment-hide" class="link--teal hidden" href="" ga-on="click" ga-event-category="Comment" ga-event-action="comment-hide" ga-event-label="Hum - Bottom">
<i class="fa fa-comments-o"></i>
Hide all comments
</a>
</h3>
<div id="comment-content" class="comment--container hidden">
<div id="comment-policy" class="box_information">
<h5 class="smallcaps grid_separator--s">Comment Policy</h5>
<p class="subtext">The Texas Tribune is pleased to provide the opportunity for you to share your observations about this story. We encourage lively debate on the issues of the day, but we ask that you refrain from using profanity or other offensive speech, engaging in personal attacks or name-calling, posting advertising, or wandering away from the topic at hand. To comment, you must be a registered user of the Tribune, and your real name will be displayed. All comments are shown in Central Time. Thanks for taking time to offer your thoughts.</p>
</div>
<h4 id="comment-anonymous" class="comment--post grid_separator">
<strong>You must be logged in to leave a comment.</strong> | <a href="/accounts/login/?next=/2019/01/16/texas-court-of-criminal-appeals-elsa-alcala-departure/" ga-on="click" ga-event-category="Comment" ga-event-action="login-intent" ga-event-label="Hum - Bottom">Login</a> | <a href="/accounts/register/" ga-on="click" ga-event-category="Comment" ga-event-action="signup-intent" ga-event-label="Hum - Bottom">Sign Up</a>
</h4>
<form id="comment-form" action="" method="post" enctype="multipart/form-data">
<h5 class="smallcaps">Your Comment</h5>
<textarea id="comment-entry" cols="40" name="comment" rows="10"></textarea>
<div class="comment--post">
<p id="comment-name-notification"></p>
<input id="comment-submit" class="button button--yellow" type="submit" value="Post Comment" ga-on="click" ga-event-category="Comment" ga-event-action="comment-submit" ga-event-label="Hum - Bottom">
</div>
</form>
<ul id="comment-list" class="story_comments--list"></ul>
<button id="comment-load-more" class="button button--yellow grid_separator hidden">Read More Comments</button>
</div>
</div>
</div>
<div class="grid_container--xl grid_padded grid_separator print__hide">
<div class="grid_row grid_wrap--l">
<div class="col_8 grid_separator">
<div class="grid_separator">
<div id="related-or-series">
<div id="related-or-series-attach" class="loading--s" aria-hidden="true"></div>
</div>
</div>
<div class="grid_separator">
<div id="most-viewed-or-tribtalk">
<div id="most-viewed-or-tribtalk-attach" class="loading--s" aria-hidden="true"></div>
</div>
</div>
</div>
<div class="col_4">
<script async src="https://modules.wearehearken.com/texas-tribune/embed/21.js"></script>
</div>
</div>
</div>
</article>
</main>
<div class="site_ad--wrapper site_ad--footer">
<div id="ad_footer"></div>
</div>
<footer>
<div id="site_footer" class="site_footer">
<div class="grid_container grid_row">
<div class="col">
<figure class="site_footer--logo">
<img src="/static/images/TxTrib-bug-logo.d96b6a55ca6d.svg" alt="">
</figure>
<ul>
<div class="border--yellow_notch"></div>
<li>

<a href="https://support.texastribune.org/donate?installmentPeriod=once&amount=60#join-today" title="Donate" class="donate" ga-on="click" ga-event-category="donations" ga-event-action="membership-intent" ga-event-label="footer">Donate</a>


</li>
<li>
<a href="/contact/" title="Contact Us">Contact Us</a>
</li>
<li>
<a href="https://mediakit.texastribune.org/" title="Advertise" class="advertise">Advertise</a>
</li>
<li><a href="/">&copy; 2019 The Texas Tribune</a></li>
</ul>
</div>
<div id="footer-sections" class="col hide_until--s">
<h5 class="site_footer--header">Topics</h5>
<ul>
<li>
<a href="/topics/congress/" data-section="congress">Congress</a>
</li>
<li>
<a href="/topics/courts/" data-section="courts">Courts</a>
</li>
<li>
<a href="/topics/criminal-justice/" data-section="criminal-justice">Criminal justice</a>
</li>
<li>
<a href="/topics/demographics/" data-section="demographics">Demographics</a>
</li>
<li>
<a href="/topics/economy/" data-section="economy">Economy</a>
</li>
<li>
<a href="/topics/energy/" data-section="energy">Energy</a>
</li>
<li>
<a href="/topics/environment/" data-section="environment">Environment</a>
</li>
<li>
<a href="/topics/health-care/" data-section="health-care">Health care</a>
</li>
<li>
<a href="/topics/higher-education/" data-section="higher-education">Higher education</a>
</li>
<li>
<a href="/topics/immigration/" data-section="immigration">Immigration</a>
</li>
<li>
<a href="/topics/politics/" data-section="politics">Politics</a>
</li>
<li>
<a href="/topics/public-education/" data-section="public-education">Public education</a>
</li>
<li>
<a href="/topics/state-government/" data-section="state-government">State government</a>
</li>
</ul>
</div>
<div class="col">
<h5 class="site_footer--header">Info</h5>
<ul>
<li>
<a href="/about/" title="About Us">About Us</a>
</li>
<li>
<a href="/about/staff/">Our Staff</a>
</li>
<li>
<a href="/support-us/donors-and-members/" title="Who Funds Us?">Who Funds Us?</a>
</li>
<li>
<a href="/about/texas-tribune-strategic-plan/" title="Strategic Plan">Strategic Plan</a>
</li>
<li>
<a href="/republishing-guidelines/" title="Republishing Guidelines">Republishing Guidelines</a>
</li>
<li>
<a href="/about/ethics/" title="Code of Ethics">Code of Ethics</a>
</li>
<li>
<a href="/about/terms-of-service/" title="Terms of Service">Terms of Service</a>
</li>
<li>
<a href="/about/privacy-policy/" title="Privacy Policy">Privacy Policy</a>
</li>
<li>
<a href="/about/tips/" title="Send a Tip">Send us a confidential tip</a>
</li>
<li>
<a href="/corrections/" title="Corrections">Corrections</a>
</li>
<li>
<a href="/about/feeds/" title="Feeds">Feeds</a>
</li>
<li>
<a href="/about/subscribe/" title="Newsletters" ga-event-category="subscribe intent" ga-event-action="footer link">Newsletters</a>
</li>
<li>
<a href="/video/" title="Video">Video</a>
</li>
</ul>
</div>
<div class="col">
<h5 class="site_footer--header">Social Media</h5>
<ul>
<li>
<a href="https://facebook.com/texastribune" title="Facebook" class="external" ga-event-action="TT Facebook" ga-event-category="social follow intent"><i class="fa fa-facebook"></i>Facebook</a>
</li>
<li>
<a href="https://twitter.com/texastribune" title="Twitter" class="external" ga-event-action="TT Twitter" ga-event-category="social follow intent"><i class="fa fa-twitter"></i>Twitter</a>
</li>
<li>
<a href="https://youtube.com/user/thetexastribune?sub_confirmation=1" title="YouTube" class="external" ga-event-action="TT YouTube" ga-event-category="social follow intent"><i class="fa fa-youtube"></i>YouTube</a>
</li>
<li>
<a href="https://instagram.com/texas_tribune" title="Instagram" class="external" ga-event-action="TT Instagram" ga-event-category="social follow intent"><i class="fa fa-instagram"></i>Instagram</a>
</li>
<li>
<a href="https://www.linkedin.com/company/texas-tribune" title="LinkedIn" class="external" ga-event-action="TT LinkedIn" ga-event-category="social follow intent"><i class="fa fa-linkedin"></i>LinkedIn</a>
</li>
<li>
<a href="https://www.reddit.com/user/texastribune" title="Reddit" class="external"><i class="fa fa-reddit"></i>Reddit</a>
</li>
<div class="border--yellow_notch"></div>
<li>
 <a href="https://www.facebook.com/groups/thisisyourtexas/" title="This is Your Texas" class="external"><i class="fa fa-facebook"></i>Join our Facebook Group, This Is Your Texas.</a>
</li>
</ul>
</div>
</div>
</div>
</footer>
<script>
          window.lazySizesConfig = {
            lazyClass: 'js-lazy-image',
            loadingClass: 'js-lazy-image--loading',
            loadedClass: 'js-lazy-image--loaded'
          };
        </script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/4.1.4/lazysizes.min.js" integrity="sha384-IPp2hHSz/NTW/n7FDB45pORGnZZbyF3R2qTfonxnU2xt/fxmHGJS52LqTd/gPdxp" crossorigin="anonymous"></script>
<script src="/static/js/build/runtime.cc4c542ba61b7c591d74.js"></script>
<script src="/static/js/build/0.chunk.7850e9df11fed13ac2e7.js"></script>
<script src="/static/js/build/2.chunk.86b76866c1e84b340b9d.js"></script>
<script src="/static/js/build/story.chunk.c63f07bcb52392c47a69.js"></script>

<div id="parsely-root" style="display: none">
<div id="parsely-cfg" data-parsely-site="texastribune.org"></div>
</div>
<script>
    (function(s, p, d) {
      var h=d.location.protocol, i=p+"-"+s,
        e=d.getElementById(i), r=d.getElementById(p+"-root"),
        u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
        :"static."+p+".com";
      if (e) return;
      e = d.createElement(s); e.id = i; e.async = true;
      e.src = h+"//"+u+"/p.js"; r.appendChild(e);
    })("script", "parsely", document);
  </script>


<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nxdko');
twq('track','PageView');
</script>

<script>
  (function(){
    function loadAddThis() {
      var addthis = document.createElement('script');
      addthis.src = document.location.protocol+'//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53beb39e1b9725fb&domready=1';
      addthis.type = 'text/javascript';
      addthis.async = true;
      var at = document.getElementsByTagName('script')[0];
      at.parentNode.insertBefore(addthis, at);
    }
    window.onload = loadAddThis();
  })();
</script>
<a href="/test/hotbots/" rel="nofollow"> </a>
<script>
  (function() {
    var gutenTags = [],
        gutenTagsToEmbed = [],
        authors = [],
        seriesSlug = '';

    
      
      gutenTags.push('subject-criminal-justice');
    
      
      gutenTags.push('subject-death-penalty');
    
      
        gutenTagsToEmbed.push('organization-texas-court-of-criminal-appeals');
      
      gutenTags.push('organization-texas-court-of-criminal-appeals');
    
      
      gutenTags.push('subject-courts');
    

    
      
    

    
      authors.push('Jolie McCullough');
    

    var updates = {
      objId: '32310',
      authors: authors,
      pageType: 'article',
      gutenTags: gutenTags,
      gutenTagsToEmbed: gutenTagsToEmbed,
      seriesSlug: seriesSlug
    };

    Object.keys(updates).forEach(function(key) {
      window.ttGlobal[key] = updates[key];
    });
  }());
</script>
<script>
        (function() {
          var units = [
            { id: 'ad_roofline', type: 'roofline' },
            { id: 'ad_footer', type: 'footer' }
          ];
          jsBundle.defineUnits(units);
        }());
      </script>
<script>
          (function() {
            jsBundle.defineUnits([
              { id: 'ad-unit-242162', type: 'articleFlex' }
            ]);
          }());
        </script>
<script>
          (function() {
            jsBundle.defineUnits([
              { id: 'ad-unit-242163', type: 'articleFlex' }
            ]);
          }());
        </script>
<script>
          (function() {
            jsBundle.defineUnits([
              { id: 'ad-unit-242165', type: 'articleFlex' }
            ]);
          }());
        </script>
<script>
        jsBundle.initStore();
      </script>
<script>
                jsBundle.buildRelatedOrSeries({
                  selector: 'related-or-series',
                  scrollOffset: 1.1
                });

                jsBundle.buildMostViewedOrTribTalk({
                  selector: 'most-viewed-or-tribtalk',
                  scrollOffset: 1.1
                });
              </script>
<script>
        jsBundle.loadData();
      </script>
</body>
</html>
