
<!DOCTYPE html>
<html lang="en">
<head>
<title>House tentatively backs measure allowing lottery winners to remain anonymous | The Texas Tribune</title>
<meta charset="utf-8"><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":3,"licenseKey":"8636ab2091","agent":"","transactionName":"ZwZWZ0NWD0VRAE1YCV5MckZfVBVfXw0WUgleF1FdRRkSQl8RUFQVHhVdVkZEW3VfDU1UCEQnUUdQXg0YVwZN","applicationID":"452513","errorBeacon":"bam.nr-data.net","applicationTime":144}</script>
<link href="//cdnjs.cloudflare.com/" rel="dns-prefetch">
<link href="//ajax.googleapis.com/" rel="dns-prefetch">
<link href="//fonts.googleapis.com/" rel="dns-prefetch">
<link href="//cdn.optimizely.com/" rel="dns-prefetch">
<link href="//s7.addthis.com/" rel="dns-prefetch">
<link href="//www.google-analytics.com/" rel="dns-prefetch">
<link rel="shortcut icon" type="image/x-icon" href="/static/images/favicon.ico">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="canonical" href="https://www.texastribune.org/2017/04/24/house-tentatively-approves-measure-allowing-lottery-winners-remain-ano/">
<meta name="author" content="The Texas Tribune"/>
<meta name="copyright" content="&copy; The Texas Tribune"/>
<meta name="publisher" content="The Texas Tribune"/>
<link href="https://plus.google.com/+texastribune/" rel="publisher"/>
<meta name="robots" content="index,follow"/>
<meta name="siteinfo" content="http://www.texastribune.org/robots.txt"/>
<link rel="apple-touch-icon" href="/static/images/apple-touch-icon.2984da3fd3e8.png"/>
<meta name="google-site-verification" content="2RECdeH7aeA9-RQoGzkfTpP5i_3Qz4rtBIR-CdCtvus"/>
<meta name="google-site-verification" content="3EMut9KLnb_7fohrI_bDaR4py76QIWAt4uPidjagbzI"/>
<meta name="y_key" content="36169ff9ee60f3ab"/>
<meta name="msvalidate.01" content="DB22C31255557D1E219990CA92192CBB"/>
<meta property="fb:app_id" content="154122474650943">
<meta property="fb:pages" content="124434790836"/>
<meta property="og:site_name" content="The Texas Tribune"/>
<meta property="og:url" content="https://www.texastribune.org/2017/04/24/house-tentatively-approves-measure-allowing-lottery-winners-remain-ano/">
<meta name="description" content="The lower chamber tentatively approved a measure that would let lottery winners of $1 million or more remain anonymous."/>
<meta name="keywords" content="Ryan Guillen, 85th Legislative Session, Texas Lottery Commission"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@TexasTribune"/>
<meta name="twitter:creator" content="@AlexSamuelsx5 ">
<meta name="twitter:title" content="House tentatively backs measure allowing lottery winners to remain ..."/>
<meta name="twitter:description" content="The lower chamber tentatively approved a measure that would let lottery winners of $1 million or more remain anonymous."/>
<meta name="twitter:image" content="https://static.texastribune.org/media/images/2017/04/03/Texas_Lottery_2_TT_jpg_407x1000_q100.jpg">
<meta property="og:title" content="House tentatively backs measure allowing lottery winners to remain anonymous"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="The lower chamber tentatively approved a measure that would let lottery winners of $1 million or more remain anonymous."/>
<meta property="og:image" content="https://static.texastribune.org/media/images/2017/04/03/Texas_Lottery_2_TT_jpg_800x1000_q100.jpg"/>
<meta property="article:publisher" content="https://www.facebook.com/texastribune/"/>
<meta property="article:published_time" content="2017-04-24T22:53:00+00:00"/>
<meta name="parsely-type" content="post"/>
<meta name="parsely-title" content="House tentatively backs measure allowing lottery winners to remain anonymous"/>
<meta name="parsely-link" content="https://www.texastribune.org/2017/04/24/house-tentatively-approves-measure-allowing-lottery-winners-remain-ano/"/>
<meta name="parsely-pub-date" content="2017-04-24T22:53:00+00:00"/>
<meta name="parsely-author" content="Alex Samuels"/>
<meta name="parsely-tags" content="Ryan Guillen,85th Legislative Session,Texas Lottery Commission"/>
<meta name="parsely-image-url" content="https://static.texastribune.org/media/images/2017/04/03/Texas_Lottery_2_TT_jpg_407x1000_q100.jpg">
<link rel="stylesheet" type="text/css" href="/static/css/tt_styles.e21717f5c4eb.css">
<script>
        WebFontConfig = {
          google: {
            families: ['Open Sans:400,700,400italic,700italic', 'PT Serif:400,700,400italic, 700italic']
          }
        };
      </script>
<script src="https://ajax.googleapis.com/ajax/libs/webfont/1.6.16/webfont.js" async></script>
<noscript>
<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,700,400italic,700italic%7CPT+Serif:400,700,400italic,+700italic' rel='stylesheet' type='text/css'>
</noscript>
<script async src="/static/js/autotrack.6c409f89b8d3.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9827490-1', 'texastribune.org', {'allowLinker': true});
  ga('require', 'cleanUrlTracker', {
    stripQuery: true,
    queryDimensionIndex: 1,
    indexFilename: 'index.html'
  });
  ga('require', 'linker');
  ga('linker:autoLink', ['checkout.texastribune.org', 'support.texastribune.org']);
  ga('require', 'eventTracker');
  ga('require', 'displayfeatures');
  // hack for Facebook Instant
  if (window.ttFBIA != undefined) {
    ga('set', window.ttFBIA);
  }
  ga('send', 'pageview');
</script>
 
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-P5L2Z5Z');</script>
 
 
<script>
  !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
  n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
  document,'script','https://connect.facebook.net/en_US/fbevents.js');

  fbq('init', '1570461443220689');
  fbq('track', "PageView");
  fbq('track', 'ViewContent');
  fbq('track', 'Search');
</script>
<noscript>
<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1570461443220689&ev=PageView&noscript=1"/>
</noscript>
 
<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
<script src="https://www.googletagservices.com/tag/js/gpt.js" async></script>
<script src="https://cdn.optimizely.com/js/1290820213.js"></script>
</head>
<body class="tt_body">
<div id="ad_interstitial" class="hidden"></div>
 
<noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P5L2Z5Z" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
 
<div id="interstitial-attach"></div>
<div class="layout_header--wrapper">
<header class="site_header">
<nav class="nav_menu--container">
<div class="nav_menu grid_container--wide">
<div class="nav_menu--fixed">
<div id="menu-mobile-full-logo">
<a href="/">
<img src="/static/images/TxTrib-logo-white500x55.3225cd136a54.svg" alt="The Texas Tribune logo" class="nav_menu--logo">
</a>
</div>
<ul id="menu-mobile-social" class="nav_menu--socials hidden">
<li class="col_3 menu_mobile--logo">
<a class="button button--home" href="/" aria-label="Visit Tribune homepage" ga-on="click" ga-event-category="Navigation" ga-event-action="tt-hompage-intent" ga-event-label="Hum - Sticky Mobile">
<span class="vertical_center">
<img class="horizontal_center" src="/static/images/TxTrib-bug-logo.d96b6a55ca6d.svg"/>
</span>
</a>
</li>
<li class="col_3">
<a class="button button--fb-dark" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.texastribune.org/2017/04/24/house-tentatively-approves-measure-allowing-lottery-winners-remain-ano/%3Futm_campaign%3Dtrib-social-buttons%26utm_source%3Dfacebook%26utm_medium%3Dsocial" target="_blank" aria-label="Share on Facebook" ga-on="click" ga-event-category="Share" ga-event-action="facebook-intent" ga-event-label="Hum - Sticky Mobile">
<i class="fa fa-facebook" aria-hidden="true" title="Share on Facebook"></i>
</a>
</li>
<li class="col_3">
<a class="button button--twitter-dark" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.texastribune.org/2017/04/24/house-tentatively-approves-measure-allowing-lottery-winners-remain-ano/%3Futm_campaign%3Dtrib-social-buttons%26utm_source%3Dtwitter%26utm_medium%3Dsocial&amp;text=House%20tentatively%20backs%20measure%20allowing%20lottery%20winners%20to%20remain%20anonymous&amp;via=TexasTribune&amp;related=TexasTribune,TribTalkTX,TXTribuneEvents,TribData" aria-label="Share on Twitter" ga-on="click" ga-event-category="Share" ga-event-action="twitter-intent" ga-event-label="Hum - Sticky Mobile">
<i class="fa fa-twitter" aria-hidden="true" title="Share on Twitter"></i>
</a>
</li>
<li class="col_3">
<a class="button button--comments-dark" href="#story_bottom" class="load-comments-link" aria-label="View comments" ga-on="click" ga-event-category="Comment" ga-event-action="comment-intent" ga-event-label="Hum - Sticky Mobile">
<i class="fa fa-comments" aria-hidden="true" title="View comments"></i>
3
</a>
</li>
</ul>
<div class="nav_menu--menuIcon">
<button id="menu-open" class="nav_menu--link nav_menu--button">Menu <i class="fa fa-caret-down" aria-hidden="true"></i></button>
<button id="menu-close" class="nav_menu--link nav_menu--button hidden">Close <i class="fa fa-close" aria-hidden="true"></i></button>
</div>
</div>
<div id="mobile-dropdown" class="nav_menu--dropdown hide_until--l">
<ul class="nav_menu--center">
<li class="col"><a href="/data/" class="nav_menu--link">Data</a></li>
<li class="col"><a href="https://www.tribtalk.org/" class="nav_menu--link">TribTalk</a></li>
<li class="col"><a href="/directory/" class="nav_menu--link">Directory</a></li>
<li class="col"><a href="/projects/" class="nav_menu--link">Projects</a></li>
<li class="col"><a href="/subscribe/" class="nav_menu--link">Newsletters</a></li>
<li class="col"><a href="/events/" class="nav_menu--link">Events</a></li>
<li class="col"><a href="https://apps.texastribune.org/85th-texas-legislature/" class="nav_menu--link">Legislature</a></li>
<li class="col"><a href="https://support.texastribune.org/" class="nav_menu--link donate">Donate</a></li>
</ul>
<ul class="nav_menu--right nav_menu--greeting">
<span id="greeting-placeholder"></span>
<li class="col search_open">
<button id="search-show" class="nav_menu--button hide_until--l">
<i class="fa fa-search" aria-hidden="true"></i>
</button>
</li>
<li id="search-form" class="col search_form hide_from--l">
<form class="header_search" method="get" action="/search/">
<input id="site-search-q" name="q" type="text" value="" placeholder="" for="header_search">
<button class="nav_menu--button" type="submit" aria-label="Submit"><i class="fa fa-search" aria-hidden="true" title="Submit search"></i></button>
</form>
</li>
</ul>
</div>
</div>
</nav>
</header>
</div>
<div class="grid_container hide_until--l">
<div class="site_ad--header">
<div class="adunit tablet mobile standard" id="ad_roofline"></div>
</div>
</div>
<article class="grid_container nav_menu--buffer">
<header>
<div class="grid_row grid_padded grid_separator">
<div class="col_main">
<h1 data-url="/2017/04/24/house-tentatively-approves-measure-allowing-lottery-winners-remain-ano/" itemprop="headline" class="headline grid_separator">House tentatively backs measure allowing lottery winners to remain anonymous</h1>
<div class="border--yellow_notch hide_from--s"></div>
<p class="story_summary grid_separator">The lower chamber tentatively approved a measure that would let lottery winners of $1 million or more remain anonymous.
<a class="social_inline--facebook hide_until--s" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.texastribune.org/2017/04/24/house-tentatively-approves-measure-allowing-lottery-winners-remain-ano/%3Futm_campaign%3Dtrib-social-buttons%26utm_source%3Dfacebook%26utm_medium%3Dsocial&amp;text=The lower chamber tentatively approved a measure that would let lottery winners of $1 million or more remain anonymous." target="_blank" aria-label="Share on Facebook" ga-on="click" ga-event-category="Share" ga-event-action="facebook-intent" ga-event-label="Hum - ShortDesc">
<i class="fa fa-facebook" aria-hidden="true" title="Share on Facebook"></i>
</a>
<a class="social_inline--twitter hide_until--s" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.texastribune.org/2017/04/24/house-tentatively-approves-measure-allowing-lottery-winners-remain-ano/%3Futm_campaign%3Dtrib-social-buttons%26utm_source%3Dtwitter%26utm_medium%3Dsocial&amp;text=House tentatively backs measure allowing lottery winners to remain anonymous" target="_blank" aria-label="Share on Twitter" ga-on="click" ga-event-category="Share" ga-event-action="twitter-intent" ga-event-label="Hum - ShortDesc">
<i class="fa fa-twitter" aria-hidden="true" title="Share on Twitter"></i>
</a>
</p>
<p class="byline"><span class="byline--item">by <a href="/about/staff/alex-samuels/">Alex Samuels</a></span><time class="byline--item" datetime="Mon, 24 Apr 2017 17:53:00 -0500" title="2017-04-24 17:53">April 24, 2017
</time>
<time class="byline--item">5:53 PM</time>
</p>
</div>
<div class="col_siderail hide_until--l">&nbsp;</div>
</div>
<div class="grid_row grid_padded--temp grid_separator">
<div class="col_main">
<figure itemprop="lead_art" class="image_default">
<img alt="A Texas Lottery display in Austin on April 3, 2017." src="https://static.texastribune.org/media/images/2017/04/03/Texas_Lottery_2_TT_jpg_800x1000_q100.jpg" srcset="https://static.texastribune.org/media/images/2017/04/03/Texas_Lottery_2_TT_jpg_800x1000_q100.jpg 800w, https://static.texastribune.org/media/images/2017/04/03/Texas_Lottery_2_TT_jpg_474x1000_q100.jpg 474w, https://static.texastribune.org/media/images/2017/04/03/Texas_Lottery_2_TT_jpg_231x1000_q100.jpg 231w" sizes="(max-width: 52.75em) 100vw, (max-width: 60em) 58vw, (max-width: 67.4375em) 587px, 622px">
<figcaption class="image_default--caption">
<p>
<p>A Texas Lottery display in Austin on April 3, 2017.</p>
<cite><i class="fa fa-camera"></i> John Jordan</cite>
</p>
</figcaption>
</figure>
</div>
<div class="col_siderail hide_until--l">
<div class="site_ad--gray grid_separator">
<span class="site_ad--label">The Texas Tribune thanks its sponsors.</span>
<div class="site_ad--wrapper">
<div class="adunit" id="default_300x250_1"></div>
</div>
</div>
</div>
</div>
</header>
<div class="grid_row grid_wrap--l grid_padded">
<main class="col_main " role="main">
<div class="story_body grid_separator">
<p dir="ltr">Texans who win big in the state lottery came one step closer to being able to hide from unwanted attention after the House gave the idea tentative approval Monday afternoon.&nbsp;</p>
<p dir="ltr"><a href="http://www.legis.state.tx.us/BillLookup/history.aspx?LegSess=85R&amp;Bill=HB59">House Bill 59</a> by state Rep. <a href="https://www.texastribune.org/directory/ryan-guillen/">Ryan Guillen</a><span>, D-Rio Grande City, which would let lottery winners of $1 million or more remain anonymous &mdash; though not from child support or tax obligations &mdash;&nbsp;was approved by voice vote on second reading with no debate. The measure needs final approval from the House before it can be considered in the Senate.</span></p>
<p dir="ltr">Under the Texas Public Information Act, the Texas Lottery Commission must release to the public and the media the names of the prize winners, their city of residence and the amount of the prize won.&nbsp;</p>
<p dir="ltr"><span>&ldquo;Due to the media storm surrounding large winnings, personally identifiable information about winners is spread across the state and sometimes the nation,&rdquo; Guillen previously told&nbsp;The Texas Tribune.&nbsp;&ldquo;Giving large lottery winners the ability to remain anonymous to the public is an easy fix that can provide much-needed peace and quiet to the lives of some lucky Texans.&rdquo;</span></p>
<div class="site_ad--wrapper instory">
<p class="site_ad--label">The Texas Tribune thanks its sponsors. <a href="https://mediakit.texastribune.org/" ga-on="click" ga-event-category="Sponsorship" ga-event-action="sponsorship-intent" ga-event-label="Hum">Become one</a>.</p>
<div class="site_ad--instory">
<div class="adunit tablet mobile standard" id="premium_468x60_1"></div>
</div>
</div>
<p dir="ltr">He<strong>&nbsp;</strong>said winners of especially large sums of money can often become the focus of unwanted attention and can become immediate targets for burglary, theft or even unfair expectations from distant friends and family members for monetary assistance.</p>
<p dir="ltr">Opponents of HB 59 say allowing anonymity would hurt public perceptions of the integrity of the lottery, which could impact sales &mdash; and reduce the state&rsquo;s take from the lottery.</p>
<p dir="ltr"><span>Currently six states &mdash; Delaware, Kansas, Maryland, North Dakota, Ohio and South Carolina &mdash; allow lottery winners to remain anonymous. Other states, including Texas, have rules in place that allow prizes to be collected through a trustee &mdash; such as a lawyer &mdash; which sometimes affords anonymity to the beneficiaries of the trust.</span></p>
<p dir="ltr"><em>Neena Satija contributed to this report.&nbsp;<em><strong><br/></strong></em></em></p>
<p dir="ltr"><strong>Read related Tribune coverage:</strong></p>
<ul>
<li>Before reaching the House floor, HB 59 first went through the <a href="https://www.texastribune.org/2017/04/03/house-committee-considers-bill-would-allow-lottery-winners-remain-anon/">House Licensing and Administrative Procedures Committee</a>.</li>
</ul>
<p style="font-style:italic;">Meet Paige: Our new Facebook Messenger bot helps you keep track of the 85th Legislature. Subscribe by messaging HELLO to <a ga-on="click" ga-event-category="Subscribe" ga-event-action="legebot-intent" ga-event-label="Hum - Story Bottom Promo" target="_blank" href="https://m.me/texastribune">m.me/texastribune.org</a>. <a href="https://www.texastribune.org/2017/03/20/meet-paige-our-new-facebook-messenger-bot/">Learn more</a>.</p>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId: '153719155136755',
      xfbml: true,
      version: 'v2.6'
    });
  };

  (function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>
<div class="fb-messengermessageus" messenger_app_id="153719155136755" page_id="124434790836" color="blue" size="large">
</div>
</div>
<div class="story_comments">
<a id="story_bottom" class="story_comments--anchor"></a>
<h3 class="grid_separator">
<a id="hide-comments" class="hidden link--teal" href="" ga-on="click" ga-event-category="Comment" ga-event-action="comment-hide" ga-event-label="Hum - Bottom"><i class="fa fa-comments-o"></i>Hide all comments</a>
<a id="load-comments" class="link--teal" href=""ga-on="click" ga-event-category="Comment" ga-event-action="comment-intent" ga-event-label="Hum - Bottom"><i class="fa fa-comments"></i>Show 3 comments</a>
  </h3>
  <div id="comments-policy" class="box_information hidden">
    <h5 class="smallcaps grid_separator--s">Comment Policy</h5>
    <p class="subtext">The Texas Tribune is pleased to provide the opportunity for you to share your observations about this story. We encourage lively debate on the issues of the day, but we ask that you refrain from using profanity or other offensive speech, engaging in personal attacks or name-calling, posting advertising, or wandering away from the topic at hand. To comment, you must be a registered user of the Tribune, and your user name will be displayed. Thanks for taking time to offer your thoughts.</p>
  </div>
  
  <h4 id="comment-anonymous" class="hidden comment--post grid_separator">
    <strong>You must be logged in to leave a comment.</strong> | <a href="/accounts/login/?next=/2017/04/24/house-tentatively-approves-measure-allowing-lottery-winners-remain-ano/" ga-on="click" ga-event-category="Comment" ga-event-action="login-intent" ga-event-label="Hum - Bottom">Login</a> | <a href="/accounts/register/" ga-on="click" ga-event-category="Comment" ga-event-action="signup-intent" ga-event-label="Hum - Bottom">Sign Up</a>
  </h4>
  
  <ul id="comments-list" class="story_comments--list hidden"></ul>
  <button id="load-comments-more" class="button button--yellow hidden">Read More Comments</button>
</div>



<section class="grid_separator link--teal">
  <header class="grid_separator--s">
    <p class="smallcaps">Support our nonprofit newsroom. <a href="https://support.texastribune.org/?utm_campaign=trib-marketing&utm_source=site-visitors&utm_medium=website&utm_content=membership-carousel" ga-on="click" ga-event-category="Membership Carousel" ga-event-action="https://www.texastribune.org/2017/04/24/house-tentatively-approves-measure-allowing-lottery-winners-remain-ano/" ga-event-label="Header CTA">Donate now.</a></p>
  </header>
  <figure class="image_slider">
    <a href="https://support.texastribune.org/?utm_campaign=trib-marketing&utm_source=site-visitors&utm_medium=website&utm_content=membership-carousel" ga-on="click" ga-event-category="Membership Carousel" ga-event-action="https://www.texastribune.org/2017/04/24/house-tentatively-approves-measure-allowing-lottery-winners-remain-ano/" ga-event-label="Image">
      <img data-counter="1" class="active image_slider--image" src="/static/images/TT-membership-story-testimonial-Curry002.8d03ed58ab87.jpg" alt="Membership testimonial">
      <img data-counter="2" class="image_slider--image" src="/static/images/TT-membership-story-SMD17-card001.f204ad90a98e.jpg" alt="Membership testimonial">
      <img data-counter="3" class="image_slider--image" src="/static/images/TT-membership-story-testimonial-Reyna002.62cf7e922b27.jpg" alt="Membership testimonial">
      <img data-counter="4" class="image_slider--image" src="/static/images/TT-membership-story-testimonial-Richards001.fc17837964c9.jpg" alt="Membership testimonial">
      <img data-counter="5" class="image_slider--image" src="/static/images/TT-membership-story-testimonial-Curry002.8d03ed58ab87.jpg" alt="Membership testimonial">
    </a>
  </figure>
</section>


<div id="more-stories" class="related__list grid_separator"></div>
<div id="most-read" class="related__list grid_separator">
  <p class="sectionhead">Most Read</p>
</div>


    </main>
    <aside class="col_siderail hide_until--l print__hide" role="complementary">
      
  
    <!-- If content is long enough, add sticky siderail -->
    


<div id="sticky_siderail" class="print__hide">
  <div class="sticky_section">
    <div id="right_share" class="grid_row social_share hide_until--s">
      <div class="col">
        <a class="button button--fb" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.texastribune.org/2017/04/24/house-tentatively-approves-measure-allowing-lottery-winners-remain-ano/%3Futm_campaign%3Dtrib-social-buttons%26utm_source%3Dfacebook%26utm_medium%3Dsocial" target="_blank" aria-label="Share on Facebook" ga-on="click" ga-event-category="Share" ga-event-action="facebook-intent" ga-event-label="Hum - Siderail">
          <i class="fa fa-facebook" aria-hidden="true" title="Share on Facebook"></i>
        </a>
      </div>
      <div class="col">
        <a class="button button--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.texastribune.org/2017/04/24/house-tentatively-approves-measure-allowing-lottery-winners-remain-ano/%3Futm_campaign%3Dtrib-social-buttons%26utm_source%3Dtwitter%26utm_medium%3Dsocial&amp;text=House%20tentatively%20backs%20measure%20allowing%20lottery%20winners%20to%20remain%20anonymous&amp;via=TexasTribune&amp;related=TexasTribune,TribTalkTX,TXTribuneEvents,TribData" target="_blank" aria-label="Share on Twitter" ga-on="click" ga-event-category="Share" ga-event-action="twitter-intent" ga-event-label="Hum - Siderail">
          <i class="fa fa-twitter" aria-hidden="true" title="Share on Twitter"></i>
        </a>
      </div>
      <div class="col">
        <a class="button button--email" href="mailto:?subject=House%20tentatively%20backs%20measure%20allowing%20lottery%20winners%20to%20remain%20anonymous&body=https://www.texastribune.org/2017/04/24/house-tentatively-approves-measure-allowing-lottery-winners-remain-ano/" aria-label="Share this story by email" ga-on="click" ga-event-category="Share" ga-event-action="email-intent" ga-event-label="Hum - Siderail">
          <i class="fa fa-envelope" aria-hidden="true" title="Share this story by email"></i>
        </a>
      </div>

      
      <div class="col social_share--wrapper">
        <a class="button button--comments" href="#story_bottom" aria-label="View comments" ga-on="click" ga-event-category="Comment" ga-event-action="comment-intent" ga-event-label="Hum - Siderail">
          <i class="fa fa-comments" aria-hidden="true" title="View comments"></i>
          
            3
          
        </a>
      </div>
      
    </div>
    <div class="widget">
      <h5 class="smallcaps">Republish This Story</h5>
      <p class="subtext">Find out how you can <a class="republish" href="/content/republish/113144/" ga-on="click" ga-event-category="Republish" ga-event-action="republish-intent" ga-event-label="Hum - Siderail">put this story on your website</a>.</p>
    </div>
    <div id="story_stickyAd1">
      <div class="site_ad--gray grid_separator">
  
  <div class="site_ad--wrapper site_ad--promotion">
    <h3 class="smallcaps--teal">Be a citizen,<br />not a spectator.</h3>
    <p class="grid_separator">Support independent, fact-based journalism. Donate to our 501(c)(3) <strong>nonprofit newsroom.</strong></p>
    <h5 class="smallhead--light">Donate today by visiting:</h5>
    <a class="site_ad--promotion_link" href="https://support.texastribune.org/?utm_campaign=trib-marketing&utm_source=site-visitors&utm_medium=website&utm_content=plain-text-ad"><strong>texastribune.org/donate</strong></a>
  </div>
  
  <div class="site_ad--wrapper">
    <div class="adunit" id="default_300x250_2"></div>
  </div>
</div>

    </div>
    <div id="story_stickyAd2" style="display: none;">
      <div class="site_ad--gray grid_separator">
  
  <span class="site_ad--label">The Texas Tribune thanks its sponsors.</span>
  
  <div class="site_ad--wrapper">
    <div class="adunit" id="default_300x250_3"></div>
  </div>
</div>

    </div>
    

<section class="widget_featured grid_separator">
  <h4 class="widget_featured--header">New on the Trib</h1>
  <ul id="new-in-tribune" class="headline_list grid_separator--s"></ul>
</section>

    <!-- Featured Video -->
    
  </div>
</div>

  

    </aside>
  </div>

  
</article>

  

      

      
        <footer>
  <div class="site_ad--wrapper site_ad--footer">
  <div id="ad_footer"></div>
</div>

  <div class="site_footer">
    <div class="grid_container--wide grid_row">
      <div class="col hide_until--l">
        <div id="footer-staff-fallback">
          <h5 class="site_footer--header">Who We Are</h5>
          <ul>
            <li>
              <a href="/about/staff/">Our Staff</a>
            </li>
          </ul>
        </div>
        <div id="footer-staff" class="hidden">
          <h5 class="site_footer--header">Writers</h5>
          <div class="grid_row">
            <ul id="left-staff" class="col_6"></ul>
            <ul id="right-staff" class="col_6"></ul>
          </div>
        </div>
      </div>
      <div class="col hide_until--s">
        <h5 class="site_footer--header">Sections</h5>
        <ul>
          <li><a href="/economy/" data-section="economy">
  Economy
</a></li>
<li><a href="/education/" data-section="education">
  Education
</a></li>
<li><a href="/energy-and-environment/" data-section="energy-and-environment">
  Energy &amp; Environment</a></li>
<li><a href="/government/" data-section="government">
  Government
</a></li>
<li><a href="/health-and-human-services/" data-section="health-and-human-services">
  Health &amp; Human Services
</a></li>
<li><a href="/law-and-order/" data-section="law-and-order">
  Law &amp; Order
</a></li>
<li><a href="/people/" data-section="people">
  People
</a></li>
<li><a href="/politics/" data-section="politics">
  Politics
</a></li>
<li><a href="/race-and-immigration/" data-section="race-and-immigration">
  Race &amp; Immigration
</a></li>
<li><a href="/transportation/" data-section="transportation">
  Transportation
</a></li>

<script type="text/javascript">
  // Send GA event when someone clicks on section link in the footer only
  $('#footer_topics a').on('click', function() {
    var sectionLinkClicked = ($(this).data("section"));
    ga('send', 'event', 'footer-section-link', 'click', sectionLinkClicked, {'nonInteraction': 1});
  });
</script>

        </ul>
      </div>
      <div class="col">
        <h5 class="site_footer--header">Social Media</h5>
        <ul>
          <li>
            <a href="https://facebook.com/texastribune" title="Facebook" class="external"><i class="fa fa-facebook"></i>Facebook</a>
          </li>
          <li>
            <a href="https://twitter.com/texastribune" title="Twitter" class="external"><i class="fa fa-twitter"></i>Twitter</a>
          </li>
          <li>
            <a href="https://youtube.com/user/thetexastribune" title="YouTube" class="external"><i class="fa fa-youtube"></i>YouTube</a>
          </li>
          <li>
            <a href="https://instagram.com/texas_tribune" title="Instagram" class="external"><i class="fa fa-instagram"></i>Instagram</a>
          </li>
          <li>
            <a href="https://www.linkedin.com/company/texas-tribune" title="LinkedIn" class="external"><i class="fa fa-linkedin"></i>LinkedIn</a>
          </li>
        </ul>
      </div>
      <div class="col">
        <ul>
          <li><a href="/">&copy; 2017 The Texas Tribune</a></li>
          <li>
            <a href="/about/" title="About Us">About Us</a>
          </li>
          <li>
            <a href="/about/staff/">Our Staff</a>
          </li>
          <li>
            <a href="/support-us/donors-and-members/" title="Who Funds Us?">Who Funds Us?</a>
          </li>
          <li>
            <a href="/about/terms-of-service/" title="Terms of Service">Terms of Service</a>
          </li>
          <li>
            <a href="/republishing-guidelines/" title="Republishing Guidelines">Republishing Guidelines</a>
          </li>
          <li>
            <a href="/about/ethics/" title="Code of Ethics">Code of Ethics</a>
          </li>
          <li>
            <a href="/about/privacy-policy/" title="Privacy Policy">Privacy Policy</a>
          </li>
          <li>
            <a href="mailto:inquiries@texastribune.org" title="Contact Us">Contact Us</a>
          </li>
          <li>
            <a href="/about/tips/" title="Send a Tip">Send us a confidential tip</a>
          </li>
          <li>
            <a href="/corrections/" title="Corrections">Corrections</a>
          </li>
          <li>
            <a href="/feeds/" title="Feeds">Feeds</a>
          </li>
          <li>
            <a href="https://mediakit.texastribune.org/" title="Advertise" class="advertise">Advertise</a>
          </li>
          <li>
            <a href="/subscribe/" title="Newsletter Signup">Newsletter Signup</a>
          </li>
          <div class="border--yellow_notch"></div>
          <li>
            <a href="https://support.texastribune.org/" title="Donate" class="donate">Donate</a>
          </li>
        </ul>
      </div>
    </div>
  </div>
</footer>

      
    

    
  
      
        <script src="/static/js/webpack-build/main_bundle.c10e5d7b3abe.js"></script>
      

      <script>
  var $placeholder = $('#greeting-placeholder');

  $.get('/api/self/').done(function(data) {
    if (data) {
      $placeholder.replaceWith('<li class="col col--divider"><a href="/accounts/edit/">My&nbsp;Account</a></li><li class="col"><a href="/accounts/logout/" title="">Logout</a></li>');
    }
  }).always(function() {
    if ($placeholder.is(':empty')) {
      $placeholder.replaceWith('<li class="col col--divider"><a href="/accounts/register/" title="Register for your free Texas Tribune account">Register</a></li><li class="col"><a href="/accounts/login/?next=/2017/04/24/house-tentatively-approves-measure-allowing-lottery-winners-remain-ano/">Login</a></li>');
    }
  });
</script>


      
        <!-- START Parse.ly Include: Standard -->
  <div id="parsely-root" style="display: none">
    <div id="parsely-cfg" data-parsely-site="texastribune.org"></div>
  </div>
  <script>
    (function(s, p, d) {
      var h=d.location.protocol, i=p+"-"+s,
        e=d.getElementById(i), r=d.getElementById(p+"-root"),
        u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
        :"static."+p+".com";
      if (e) return;
      e = d.createElement(s); e.id = i; e.async = true;
      e.src = h+"//"+u+"/p.js"; r.appendChild(e);
    })("script", "parsely", document);
  </script>
<!-- END Parse.ly Include -->


        
        
        <script>
  (function(){
    function loadAddThis() {
      var addthis = document.createElement('script');
      addthis.src = document.location.protocol+'//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53beb39e1b9725fb&domready=1';
      addthis.type = 'text/javascript';
      addthis.async = true;
      var at = document.getElementsByTagName('script')[0];
      at.parentNode.insertBefore(addthis, at);
    }
    window.onload = loadAddThis();
  })();
</script>

      

      
      <a href="/test/hotbots/" rel="nofollow"> </a>

      <script type="text/javascript">
  var InterstitialHandler = function(settings) {
    var config = {
      overlay: {
        className: 'interstitial_overlay'
      },

      ad: {
        className: 'interstitial_overlay--ad'
      },

      closeButton: {
        className: 'interstitial_overlay--closeButton',
        html: '&times;'
      },

      link: {
        attrs: {
          target: '_blank',
          href: settings.clickTo,
          rel: 'notarget'
        }
      },

      img: {
        attrs: {
          src: settings.imgSrc
        }
      }
    };

    var $overlay = _createElementWithClass('<div/>', config.overlay.className),
      $ad = _createElementWithClass('<div/>', config.ad.className),
      $link = _createElementWithClass('<a/>', false),
      $img = _createElementWithClass('<img/>', false),
      $closeButton = _createElementWithClass('<button/>', config.closeButton.className);

    function _createElementWithClass(tag, className) {
      if (className) {
        return $(tag).addClass(className);
      } else {
        return $(tag);
      }
    }

    var _setElAttributes = function($el, attrs) {
      for (var key in attrs) {
        $el.attr(key, attrs[key]);
      }
    };

    var _setElHTML = function($el, html) {
      $el.html(html);
    };

    var _bindEvents = function() {
      $closeButton.click(function(){
        _hideOverlay();
      });

      $overlay.click(function(e){
        if ($(e.target).is($(this))) {
          _hideOverlay();
        }
      });
    };

    var _hideOverlay = function() {
      $overlay.remove();
    };

    var _showOverlay = function() {
      $(settings.attachElSelector).replaceWith($overlay);
    };

    var init = function() {
      _setElAttributes($img, config.img.attrs);
      _setElAttributes($link, config.link.attrs);
      _setElHTML($closeButton, config.closeButton.html);

      $link.append($img);
      $ad.append($link);
      $ad.append($closeButton);
      $overlay.append($ad);

      setTimeout(function(){
        _showOverlay();
        _bindEvents();

        setTimeout(function() {
          _hideOverlay();
        }, settings.hideTime * 1000);
      }, 1000);
    };

    return {
      init: init
    };
  };
</script>

    

  <!-- Send through different info to staff_actions if audio, video, story -->
  
    
      
        
          

  <script type="text/javascript">
    $(function() {
      // If calling self api succeeds & user is staff, show admin link
      // includes short link
      $.get('/api/self/').done(function(data) {
        if (data['is_staff'] === true) {
          var staff_action_html = '<ul class="staff_actions clearfix">' +
                                  '<li><strong>Actions:</strong>&nbsp;</li>' +
                                  '<li><a href="/admin/stories/story/113144/" title="Edit in the CMS">Edit</a></li>' +
                                  '<li><a href="https://trib.it/2psDNQd"' +
                                  ' onclick="prompt(&quot;Copy This Url&quot;, &quot;https://trib.it/2psDNQd&quot;); return false; "' +
                                  'title="get short link">Short Link</a></li>'
                                  '</ul>';
          $(staff_action_html).appendTo(document.body);
        }
      });
    });
  </script>


        
      
    
  


    
      <script>
        var ttAds = {};

        ttAds.gutenTags = [];
        ttAds.adTargetingURL = '/2017/04/24/house-tentatively-approves-measure-allowing-lottery-winners-remain-ano/';
        ttAds.baseAdTypes = [
          'ad_roofline',
          'ad_interstitial',
          'ad_footer'
        ];

        
          ttAds.gutenTags.push('person-ryan-guillen');
        
          ttAds.gutenTags.push('subject-85th-legislative-session');
        
          ttAds.gutenTags.push('subject-texas-lottery-commission');
        

        
  ttAds.pageAdTypes = [
    'default_300x250_1',
    'default_300x250_2',
    'default_300x250_3',
    'premium_468x60_1',
    'premium_468x60_2',
    'premium_468x60_3'
  ];


        mainBundle.initDFPHandler(
          ttAds.baseAdTypes.concat(ttAds.pageAdTypes || []),
          ttAds.gutenTags,
          ttAds.adTargetingURL
        );
      </script>
    

    
  <!-- story comments -->
<script>
  var isAnon = false,
    objID = '113144',
    commentCount = parseInt('3'),
    offset = 0,
    limit = 100,
    $loadCommentsMore = $('#load-comments-more');

  
    isAnon = true;
  

  function sendGAEvent(location) {
    ga('send', 'event', 'story-event', 'click', location, {'nonInteraction': 1});
  }

  function shouldShowMoreButton() {
    return (commentCount > limit) && (offset < commentCount);
  }

  function toggleMoreVisibility(visible) {
    var hiddenClass = 'hidden';

    if (visible) {
      $loadCommentsMore.removeClass(hiddenClass);
    } else {
      $loadCommentsMore.addClass(hiddenClass);
    }
  }

  function updateOffset() {
    offset += limit;
  }

  $('#load-comments').on('click', function(e) {
    e.preventDefault();
    sendGAEvent('load-comments-bottom');
    mainBundle.loadComments(isAnon, objID, commentCount, offset);

    if (shouldShowMoreButton()) {
      toggleMoreVisibility(true);
      updateOffset();
    }
  });

  $('.load-comments-link').on('click', function(e) {
    e.preventDefault();
    sendGAEvent('load-comments-social');
    mainBundle.loadComments(isAnon, objID, commentCount, offset);

    if (shouldShowMoreButton()) {
      toggleMoreVisibility(true);
      updateOffset();
    }
  });

  $loadCommentsMore.on('click', function(e) {
    e.preventDefault();
    mainBundle.loadComments(isAnon, objID, commentCount, offset);

    if (offset < commentCount) {
      updateOffset();

      if (offset > commentCount) {
        toggleMoreVisibility(false);
      }
    }
  });

  mainBundle.hideComments();
</script>

<!-- render related stories -->
<script>
  var storyID = '113144';

  var tagsToEmbed = [];
  
    
      tagsToEmbed.push('person-ryan-guillen');
    
  
    
      tagsToEmbed.push('subject-85th-legislative-session');
    
  
    
  

  if (tagsToEmbed.length > 0) {
    
      var whichHeader = 'lege';
    

    mainBundle.renderRelatedContentByTag(tagsToEmbed, storyID, whichHeader);
  } else {
    mainBundle.renderRelatedContent(storyID);
  }

  mainBundle.renderMostReadList();
</script>

  <script>
    $(window).one("scroll", function() {
      mainBundle.renderNewInTribune();
      mainBundle.renderMostViewedWidget();
      mainBundle.renderMemberCarousel();
    });

    $(window).resize(function() {
      mainBundle.debounce(mainBundle.resetMemberCarouselHeight());
    });
  </script>

  </body>
  
</html>
